<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Flog a Pro: Would You Pay to Turn the First Page of this Bestseller? Comments Feed" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://writerunboxed.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.4.5' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wpulike .wpulike_down_vote{
    display:none !important;
}

</style>
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/public/css/wp-biographia.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"1280","default_height":"720","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' id='seed-wnb-js-js-extra'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"Writer Unboxed is 15 years old today!","button_link":"","button_label":"","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=5.6' id='seed-wnb-js-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0' id='eleven40-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://writerunboxed.com/wp-json/" /><link rel="alternate" type="application/json" href="https://writerunboxed.com/wp-json/wp/v2/posts/65675" /><link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2021%2F01%2F21%2Fflog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2021%2F01%2F21%2Fflog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<style type='text/css'>#bg_color {
  color: white;
}
.wnb-bar-button {
  color: black;
  text-shadow: 0 -1px 0 rgba(255,255,255,0.25);
  background-color: white;
}
#wnb-bar {
  color: white;
  position: absolute;
  background-color: #01bcaf;
  background-image: -moz-linear-gradient(top,#01bcaf,#01988e);
  background-image: -ms-linear-gradient(top,#01bcaf,#01988e);
  background-image: -webkit-gradient(linear,0 0,0 100%,from(#01bcaf),to(#01988e));
  background-image: -webkit-linear-gradient(top,#01bcaf,#01988e);
  background-image: -o-linear-gradient(top,#01bcaf,#01988e);
  background-image: linear-gradient(top,#01bcaf,#01988e);
  background-repeat: repeat-x;
  filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#01bcaf',endColorstr='#01988e',GradientType=0);
}
</style><script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="https://writerunboxed.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?" />
<meta property="og:url" content="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/" />
<meta property="og:description" content="But first, let&#8217;s celebrate an anniversary or two. Today marks the 15th anniversary of the first post on Writer Unboxed. A thousand congratulations to Therese and the cofounder, Kathleen Bolto…" />
<meta property="article:published_time" content="2021-01-21T11:00:10+00:00" />
<meta property="article:modified_time" content="2021-01-21T16:07:49+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res.jpg" />
<meta property="og:image:width" content="1189" />
<meta property="og:image:height" content="701" />
<meta property="og:image:alt" content="Flog a Pro" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?" />
<meta name="twitter:image" content="https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res.jpg?w=640" />
<meta name="twitter:image:alt" content="Flog a Pro" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-32x32.png" sizes="32x32" />
<link rel="icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-180x180.png" />
<meta name="msapplication-TileImage" content="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body {
	background-color: #fff;

	color: #000;
	font-family: 'Lora', serif;
	font-size: 18px;
	line-height: 1.625;
	-webkit-font-smoothing: antialiased;
}		</style>
		</head>
<body class="post-template-default single single-post postid-65675 single-format-standard header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url"><span itemprop="name">About WU</span></a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url"><span itemprop="name">Disclosures</span></a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url"><span itemprop="name">RSS &#038; Email</span></a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url"><span itemprop="name">Social Media</span></a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url"><span itemprop="name">FAQs &#038; Contact Information</span></a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url"><span itemprop="name">Unconference</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"/>
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton"/>
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"/>
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference"/>
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise"/>
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"/>
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book"/>
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"/>
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search"/>
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact Information</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"> <main class="content">
 <article class="post-65675 post type-post status-publish format-standard has-post-thumbnail category-flog-a-pro entry" aria-label="Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-01-21T07:00:10-04:00">January 21, 2021</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/ray-rhamey/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">Ray Rhamey</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comments">15 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><p><img loading="lazy" class="aligncenter size-large wp-image-40918" src="https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res-525x310.jpg" alt="Flog a Pro" width="525" height="310" srcset="https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res-525x310.jpg 525w, https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res-300x177.jpg 300w, https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res-768x453.jpg 768w, https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res-600x354.jpg 600w, https://writerunboxed.com/wp-content/uploads/2016/01/flog-a-pro-logo-hi-res.jpg 1189w" sizes="(max-width: 525px) 100vw, 525px" /></p>
<h2><strong>But first, let&#8217;s celebrate an anniversary or two.<br />
</strong></h2>
<p>Today marks the <strong>15th anniversary</strong> of the first post on Writer Unboxed. A thousand congratulations to Therese and the cofounder, Kathleen Bolton (hi, Kath, hope you’re reading this), on such a long-lived and successful blog. WU is a go-to stop in my morning blog reading every day it’s up . I know I’ve gained many valuable insights from its marvelously talented and experienced contributors. And I also learn from the comments folks make. <em>Three cheers for Writer Unboxed!</em></p>
<h3><strong>But wait, there’s more!</strong></h3>
<p>This anniversary also marks the 14 1/2 th anniversary of me being a regular contributor to Writer Unboxed. It has been great fun to put thoughts out there and receive enlightened feedback from WU readers, and I hope to do many more. Therese found my first post, dated August 15, 2007. Just for fun, you can read <a href="https://writerunboxed.com/2007/08/15/toggling-from-editor-to-writer-and-back-again/">“Toggling from editor to writer and back again” here</a>.</p>
<p><strong>Back to flogging a pro</strong></p>
<p>Trained by reading hundreds of submissions, editors and agents often make their read/not-read decision on the first page. In a customarily formatted book manuscript with chapters starting about 1/3 of the way down the page (double-spaced, 1-inch margins, 12-point type), there are 16 or 17 lines on the first page.</p>
<h2><strong>Here’s the question: </strong></h2>
<p>Would you pay good money to read the rest of the chapter? With 50 chapters in a book that costs $15, each chapter would be “worth” 30 cents.</p>
<p>So, before you read the excerpt, take 30 cents from your pocket or purse. When you’re done, decide what to do with those three dimes or the quarter and a nickel. It’s not much, but think of paying 30 cents for the rest of the chapter every time you sample a book’s first page. In a sense, time is money for a literary agent working her way through a raft of submissions, and she is spending that resource whenever she turns a page.</p>
<p>Please judge by storytelling quality, not by genre or content—some reject an opening page immediately because of genre, but that’s not a good enough reason when the point is to analyze for storytelling strength.</p>
<p>This novel was number four on the <em>New York Times</em> hardcover fiction bestseller list for January 24, 2021. How strong is the opening page—would it, <em>all on its own,</em> hook an agent if it came in from an <em>unpublished</em> writer?</p>
<p>Following are what would be the first 17 manuscript lines.</p>
<blockquote><p>It is the absolute shittiest day for a walk.</p>
<p>Rain has been pouring down all morning, making my drive from Center Point out here to Mountain Brook a nightmare, soaking the hem of my jeans as I get out of the car in the Reeds’ driveway, making my sneakers squelch on the marble floors of the foyer.</p>
<p>But Mrs. Reed is holding her dog Bear’s leash, making a face at me, this frown of exaggerated sympathy that’s supposed to let me know how bad she feels about sending me out in the rain on this Monday morning.</p>
<p>That’s the important thing—that I know that she feels bad.</p>
<p>She still expects me to do it, though.</p>
<p>I’ve been walking dogs in the Thornfield Estates subdivision for almost a month now, and if there’s one thing I’ve definitely figured out, it’s that what matters most is how everything looks.</p>
<p>Mrs. Reed <em>looks</em> sympathetic. She <em>looks</em> like she absolutely hates that I have to walk her collie, Bear, on a cold and stormy day in mid-February.</p>
<p>She <em>looks</em> like she actually gives a fuck about me as a person.</p>
<p>She doesn’t, though, which is fine, really.</p>
<p>It’s not like I give a fuck about her, either.</p></blockquote>
<p>You can <a href="https://www.amazon.com/Wife-Upstairs-Novel-Rachel-Hawkins-ebook/dp/B08BKLVZRJ/ref=tmm_kin_swatch_0?_encoding=UTF8&amp;qid=&amp;sr=" class="external external_icon" target="_blank">turn the page and read more here</a>. Were the opening pages of the first chapter of <em>The Wife Upstairs</em> by Rachel Hawkins<em> compelling</em>?</p>
<p><a name="pd_a_10719887"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10719887" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10719887.js"></script>
<noscript><a href="https://poll.fm/10719887" class="external external_icon" target="_blank">Take Our Poll</a></noscript><br />
<span id="more-65675"></span></p>
<p><strong>My vote: Yes</strong>.</p>
<p><img loading="lazy" class="alignleft size-full wp-image-65679" src="https://writerunboxed.com/wp-content/uploads/2021/01/The-Wife-Upstairs.jpg" alt="" width="200" height="305" srcset="https://writerunboxed.com/wp-content/uploads/2021/01/The-Wife-Upstairs.jpg 200w, https://writerunboxed.com/wp-content/uploads/2021/01/The-Wife-Upstairs-197x300.jpg 197w" sizes="(max-width: 200px) 100vw, 200px" />This book received 4.1 out of 5 stars on Amazon. For me, there’s one thing that can override concerns about story questions—a strong, captivating character voice. I think interesting characters are the genesis of interesting stories. This character—I read it thinking it was a woman <em>(it is, you find out in a couple of pages, one little black mark against this narrative as it would have been simple to use her name, Jane, on this page to let us know)</em>—has sass, intelligence, and a clear-eyed view of the person she’s dealing with. She feels real, like people I know. There’s unsaid conflict of a very low level in this brief exchange, tolerated by both parties.</p>
<p>If the first page’s task is to lead you to turn to the next page, for me this page succeeded. I wanted to know more about what would happen with this character. As a reader of many stories, I felt sure that this was not going to be a treatise on dog-walking. It <em>has</em> to lead to what I want from this likeable character—story. I just wish I could afford to actually buy it. Your thoughts?</p>
<p><strong>You’re invited to a flogging—your own</strong> You see here the insights fresh eyes bring to the performance of bestseller first pages, so why not do the same with the opening of your WIP? Submit your prologue/first chapter to my blog, <a href="http://www.floggingthequill.com/" class="external external_icon" target="_blank">Flogging the Quill</a>, and I’ll give you my thoughts and even a little line editing if I see a need. And the readers of FtQ are good at offering constructive notes, too. Hope to see you there.</p>
<p>To submit, <a href="&#x6d;&#97;&#x69;&#108;t&#x6f;&#58;r&#x61;&#121;&#x40;&#x72;a&#x79;&#114;h&#x61;&#109;&#x65;&#x79;&#46;&#x63;&#111;m">email</a> your first chapter or prologue (or both) as an attachment to me, and let me know if it’s okay to use your first page and to post the complete chapter.</p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="x" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="r&#97;&#x79;&#x40;f&#116;&#113;&#x70;&#x72;e&#115;&#115;&#x2e;&#x63;o&#109;"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<p><iframe title="Mastering the Craft of Compelling Storytelling: Coaching from Flogging the Quill" type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_PWasbYQGgMfn81&#038;asin=B00P2TUHTS&#038;tag=kpembed-20"></iframe></p>
 <!-- WP Biographia v4.0.0 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div><div class="wp-biographia-text"><h3>About <a href="https://writerunboxed.com/author/ray-rhamey/" title="Ray Rhamey">Ray Rhamey</a></h3><p><a href="http://www.crrreative.com/" class="external external_icon" target="_blank">Ray Rhamey</a> is the author of four novels and one writing craft book, <em>Mastering the Craft of Compelling Storytelling</em>. He's also an editor of book-length fiction and designs book covers and interiors for Indie authors and small presses. His website, <a href="http://www.crrreative.com/" class="external external_icon" target="_blank">crrreative.com</a>, offers an a la carte menu of creative services for writers and publishers. Learn more about Ray's books at <a href="http://www.rayrhamey.com" class="external external_icon" target="_blank">rayrhamey.com</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://www.floggingthequill.com/" target="_blank" title="Ray Rhamey On The Web" class="wp-biographia-link-icon external"><img src="https://writerunboxed.com/wp-content/plugins/wp-biographia/public/icons/square/web.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://twitter.com/RayRhamey" target="_blank" title="Ray Rhamey On Twitter" class="wp-biographia-link-icon external"><img src="https://writerunboxed.com/wp-content/plugins/wp-biographia/public/icons/square/twitter.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://www.facebook.com/ray.rhamey?fref=ts" target="_blank" title="Ray Rhamey On Facebook" class="wp-biographia-link-icon external"><img src="https://writerunboxed.com/wp-content/plugins/wp-biographia/public/icons/square/facebook.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://writerunboxed.com/author/ray-rhamey/" target="_blank" title="More Posts By Ray Rhamey" class="wp-biographia-link-icon"><img src="https://writerunboxed.com/wp-content/plugins/wp-biographia/public/icons/square/wordpress.png" class="wp-biographia-item-icon" /></a></li></ul></small></div></div></div><!-- WP Biographia v4.0.0 -->
		<div class="wpulike wpulike-robeen  wpulike-is-pro" ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="65675"
					data-ulike-nonce="12c07b3ea7"
					data-ulike-type="post"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers=""
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_65675"></button><span class="count-box">+5</span>			</div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65675" class="share-facebook sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65675" class="share-twitter sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-65675" class="share-linkedin sd-button share-icon no-text" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/craft-general/book-talk/flog-a-pro/" rel="category tag">Flog a Pro</a></span> </p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2021/01/20/a-semi-colon-moment/" rel="prev">A Semi-colon Moment</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-678422">
	<article id="article-comment-678422" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.laraschiffbauer.com" class="comment-author-link" rel="external nofollow" itemprop="url">Lara Schiffbauer</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T09:02:49-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678422" itemprop="url">January 21, 2021 at 9:02 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I would turn the page! Like you, I enjoyed the writer&#8217;s voice. I&#8217;ve been in plenty of situations like depicted (appearance not the same as reality) and sensed some conflict coming up. I did click the link to read more, even, but it went to your book, not to the blurb&#8217;s page, btw. :)		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678422"
					data-ulike-nonce="6b737abc79"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678422"></button><span class="count-box">+1</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678422#respond' data-commentid="678422" data-postid="65675" data-belowelement="article-comment-678422" data-respondelement="respond" data-replyto="Reply to Lara Schiffbauer" aria-label='Reply to Lara Schiffbauer'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment byuser comment-author-ray-rhamey bypostauthor odd alt depth-2" id="comment-678429">
	<article id="article-comment-678429" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.floggingthequill.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Ray Rhamey</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T12:09:35-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678429" itemprop="url">January 21, 2021 at 12:09 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Oops. Thanks for letting me know. The link has bee fixed.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678429"
					data-ulike-nonce="8671802e9a"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678429"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678429#respond' data-commentid="678429" data-postid="65675" data-belowelement="article-comment-678429" data-respondelement="respond" data-replyto="Reply to Ray Rhamey" aria-label='Reply to Ray Rhamey'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-678423">
	<article id="article-comment-678423" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/142b5884467051bcea944c52ecca6eae?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/142b5884467051bcea944c52ecca6eae?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name">Anna</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T10:27:07-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678423" itemprop="url">January 21, 2021 at 10:27 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>As an unabashed member of the lumpenproletariat I hate Mrs. Reed already and want to see her get hers. Yes.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678423"
					data-ulike-nonce="0560ab743b"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678423"></button><span class="count-box">+3</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678423#respond' data-commentid="678423" data-postid="65675" data-belowelement="article-comment-678423" data-respondelement="respond" data-replyto="Reply to Anna" aria-label='Reply to Anna'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-678424">
	<article id="article-comment-678424" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://erinbartels.com" class="comment-author-link" rel="external nofollow" itemprop="url">Erin Bartels</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T10:28:40-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678424" itemprop="url">January 21, 2021 at 10:28 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>It would have been a yes for me but for the two F words on the first page, which leads me to believe that will be a common occurrence in the narrative rather than saved for moments of greater impact. I&#8217;m tired of voices that use that word so casually and I&#8217;m not entirely sure what writers hope to accomplish with it.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678424"
					data-ulike-nonce="2a250b334a"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678424"></button><span class="count-box">+5</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678424#respond' data-commentid="678424" data-postid="65675" data-belowelement="article-comment-678424" data-respondelement="respond" data-replyto="Reply to Erin Bartels" aria-label='Reply to Erin Bartels'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-678446">
	<article id="article-comment-678446" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ba64325dffffcd92be183b27bae64d3c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ba64325dffffcd92be183b27bae64d3c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name">Michael Johnson</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T15:11:02-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678446" itemprop="url">January 21, 2021 at 3:11 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I agree with your f*** fatigue, but in this case, I think it&#8217;s a quick clue to the narrator&#8217;s personality, and works as no other sentence structure would. For me it&#8217;s a &#8220;maybe.&#8221;		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678446"
					data-ulike-nonce="57a13a2aba"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678446"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678446#respond' data-commentid="678446" data-postid="65675" data-belowelement="article-comment-678446" data-respondelement="respond" data-replyto="Reply to Michael Johnson" aria-label='Reply to Michael Johnson'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-678425">
	<article id="article-comment-678425" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.susansetteducato.com" class="comment-author-link" rel="external nofollow" itemprop="url">Susan Setteducato</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T10:50:27-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678425" itemprop="url">January 21, 2021 at 10:50 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;m a yes. I want to know more about this character and what what has made her so cynical and wise. And Happy Anniversary to WU and Ray!! Also, I&#8217;m expecting to learn unsavory things about Thornfield.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678425"
					data-ulike-nonce="5c8dfcaf2e"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678425"></button><span class="count-box">+3</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678425#respond' data-commentid="678425" data-postid="65675" data-belowelement="article-comment-678425" data-respondelement="respond" data-replyto="Reply to Susan Setteducato" aria-label='Reply to Susan Setteducato'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-678437">
	<article id="article-comment-678437" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name">Alisha Rohde</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T12:50:35-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678437" itemprop="url">January 21, 2021 at 12:50 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Oh, of course! Your comment caused the other shoe to drop in my head: this is a reworking of Jane Eyre&#8230;</p>
<p>That&#8217;s another selling point, here.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678437"
					data-ulike-nonce="d4e5d7d62a"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678437"></button><span class="count-box">+1</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678437#respond' data-commentid="678437" data-postid="65675" data-belowelement="article-comment-678437" data-respondelement="respond" data-replyto="Reply to Alisha Rohde" aria-label='Reply to Alisha Rohde'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-678426">
	<article id="article-comment-678426" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/f3e57b1aa8dcd231e2e0040f69fac8be?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f3e57b1aa8dcd231e2e0040f69fac8be?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.LeslieBudewitz.com" class="comment-author-link" rel="external nofollow" itemprop="url">Leslie Budewitz</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T11:23:40-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678426" itemprop="url">January 21, 2021 at 11:23 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Happy Blogiversary!</p>
<p>I admit, I&#8217;d have to flip ahead before deciding. I like the voice, but I am not fond of present tense narratives. If this is a present-tense prologue, which is fairly common, or only some sections of the book are in present, I&#8217;d buy the book, but if the entire book were in present, I&#8217;d probably leave it on the shelf.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678426"
					data-ulike-nonce="5db3a2c6cd"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678426"></button><span class="count-box">+2</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678426#respond' data-commentid="678426" data-postid="65675" data-belowelement="article-comment-678426" data-respondelement="respond" data-replyto="Reply to Leslie Budewitz" aria-label='Reply to Leslie Budewitz'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-678427">
	<article id="article-comment-678427" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/30076e3825aa8be8f5d557a11f02461e?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30076e3825aa8be8f5d557a11f02461e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name">Lynn Bechdolt</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T11:24:26-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678427" itemprop="url">January 21, 2021 at 11:24 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Yes, this is entertaining enough that I want to find out more. It&#8217;s hard to say if there is any meat to the story after this (I&#8217;ve read books where there wasn&#8217;t) but I sympathize with the narrator enough to want to turn the page. However, I&#8217;d want to read at least a chapter to know if there is more than just complaining. Complaining is easy, plot is something else.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678427"
					data-ulike-nonce="1ad5701265"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678427"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678427#respond' data-commentid="678427" data-postid="65675" data-belowelement="article-comment-678427" data-respondelement="respond" data-replyto="Reply to Lynn Bechdolt" aria-label='Reply to Lynn Bechdolt'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-teri odd alt thread-even depth-1" id="comment-678428">
	<article id="article-comment-678428" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.theresewalsh.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Therese Walsh</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T11:36:13-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678428" itemprop="url">January 21, 2021 at 11:36 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I would turn the page, too, because of the voice. I&#8217;m also curious about the type of story this will be. Darkly comic? </p>
<p>Thanks for the shout-out over WU&#8217;s blogversary, Ray, and for being a part of the team for such a long time. You are appreciated!		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678428"
					data-ulike-nonce="50f7dd430e"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678428"></button><span class="count-box">+5</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678428#respond' data-commentid="678428" data-postid="65675" data-belowelement="article-comment-678428" data-respondelement="respond" data-replyto="Reply to Therese Walsh" aria-label='Reply to Therese Walsh'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment byuser comment-author-ray-rhamey bypostauthor even depth-2" id="comment-678430">
	<article id="article-comment-678430" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.floggingthequill.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Ray Rhamey</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T12:14:08-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678430" itemprop="url">January 21, 2021 at 12:14 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks, Therese. As it happens, I&#8217;m a founding member of our two-person Appreciation Society. Back at you!		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678430"
					data-ulike-nonce="2daf0541dc"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678430"></button><span class="count-box">+1</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678430#respond' data-commentid="678430" data-postid="65675" data-belowelement="article-comment-678430" data-respondelement="respond" data-replyto="Reply to Ray Rhamey" aria-label='Reply to Ray Rhamey'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-678433">
	<article id="article-comment-678433" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://jamesfoxisoverhere.com" class="comment-author-link" rel="external nofollow" itemprop="url">James Fox</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T12:26:45-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678433" itemprop="url">January 21, 2021 at 12:26 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Happy Anniversary WU!		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678433"
					data-ulike-nonce="ac63a4d71c"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678433"></button><span class="count-box">+1</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678433#respond' data-commentid="678433" data-postid="65675" data-belowelement="article-comment-678433" data-respondelement="respond" data-replyto="Reply to James Fox" aria-label='Reply to James Fox'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-678441">
	<article id="article-comment-678441" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://janohara.net" class="comment-author-link" rel="external nofollow" itemprop="url">Jan O'Hara</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T13:39:39-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678441" itemprop="url">January 21, 2021 at 1:39 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;m in. Though written in a modern voice, the weather, imposing house, foreshadowing of secrets and struggle against classism give it the feel of a modern gothic.</p>
<p>As for the anniversary, congratulations on building something enduring, T and Kath! May WU be around for another 15. (And thank you for your part in this warm community, Ray.)		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678441"
					data-ulike-nonce="35de661e9f"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678441"></button><span class="count-box">+2</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678441#respond' data-commentid="678441" data-postid="65675" data-belowelement="article-comment-678441" data-respondelement="respond" data-replyto="Reply to Jan O&#039;Hara" aria-label='Reply to Jan O&#039;Hara'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-678444">
	<article id="article-comment-678444" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/edf3c1fb54c10c2ac8b6b40fe4876556?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/edf3c1fb54c10c2ac8b6b40fe4876556?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name">Peggy</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T14:22:00-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678444" itemprop="url">January 21, 2021 at 2:22 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I voted no for a purely me reason: I&#8217;m not a fan of present tense in storytelling.  It kind of works in first person, but I&#8217;m not a fan.</p>
<p>That said, the voice is strong with this one, and I might keep reading if my TBR shelf were down below, oh, 100. (It&#8217;s much higher than that right now, as a local used-book store just went out of business and I made 5 or 6 trips there before they finally closed.)		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678444"
					data-ulike-nonce="6ea35b9232"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678444"></button><span class="count-box">+1</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678444#respond' data-commentid="678444" data-postid="65675" data-belowelement="article-comment-678444" data-respondelement="respond" data-replyto="Reply to Peggy" aria-label='Reply to Peggy'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-678445">
	<article id="article-comment-678445" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.keithcronin.com" class="comment-author-link" rel="external nofollow" itemprop="url">Keith Cronin</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2021-01-21T14:35:27-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/#comment-678445" itemprop="url">January 21, 2021 at 2:35 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Ray, I voted yes, for the same reason as you: voice. </p>
<p>There&#8217;s also a nice sense of storytelling rhythm here &#8211; this was probably the best ending &#8220;button&#8221; I&#8217;ve seen in the excerpts you&#8217;ve posted. A great way to end the first page.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="678445"
					data-ulike-nonce="bf64cbc291"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-likers-style="popover"
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_678445"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?replytocom=678445#respond' data-commentid="678445" data-postid="65675" data-belowelement="article-comment-678445" data-respondelement="respond" data-replyto="Reply to Keith Cronin" aria-label='Reply to Keith Cronin'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="324fd464de" /></p><input type="hidden" id="ak_js" name="ak_js" value="76"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></font></a></b></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=40&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editors</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=32&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&amp;r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li>
 	<li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/kelsey/"><img class="sbimg" src="https://secure.gravatar.com/avatar/4966ee0699c4356a4baa8af5a057d3ed?s=32&d=identicon&r=pg" border="0"/> Kelsey Allagood </a>
	</li><li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=32&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara-linn/"><img src="https://secure.gravatar.com/avatar/14f1cf9ce2bb6d7166b673d56d9804a8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Barbara Linn Probst</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/porter/"><img class="sbimg" src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&amp;d=identicon&amp;r=PG" border="0" /> Porter Anderson</a></li>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://secure.gravatar.com/avatar/b96d3d5a71ce84216c93a4baff435723?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/keivon/"><img class="sbimg" src="https://secure.gravatar.com/avatar/97ac35b61d082a31dca48a9eb0098284?s=32&amp;d=identicon&amp;r=pg" border="0" /> KL Burd</a></li>
<li><a href="https://writerunboxed.com/deanna/"><img class="sbimg" src="https://secure.gravatar.com/avatar/a8158294515099b30f17a1db64c291bf?s=32&amp;d=identicon&amp;r=pg" border="0" /> Deanna Cabinian</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/jeanne-cavelos/"><img class="sbimg" src="https://secure.gravatar.com/avatar/effb0016e1e83af25517e5447dcb61a6?s=32&amp;d=identicon&amp;r=pg" border="o" /> Jeanne Cavelos</a></li>
<li><a href="https://writerunboxed.com/lisa-janice/"><img class="sbimg" src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&amp;d=identicon&amp;r=pg" border="0" /> LJ Cohen</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/julie-2/"><img class="sbimg" src="https://secure.gravatar.com/avatar/1e70f0daade0dded6c982e51a85ad351?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Duffy</a></li>
<li><a href="https://writerunboxed.com/diana/"><img class="sbimg" src="https://secure.gravatar.com/avatar/6ce5cf993e10c1a5df57e459f78c7a7d?s=32&amp;d=identicon&amp;r=pg" border="0" /> Diana Giovinazzo</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/desmond/"><img class="sbimg" src="https://secure.gravatar.com/avatar/c32ae92a8fdad15ca527b60f5466480b?s=32&#038;d=identicon&#038;r=pg" border="0" /> Desmond Hall</a></li>
<li><a href="https://writerunboxed.com/tonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&amp;d=identicon&amp;r=pg" border="0" /> Tonia Marie Harris</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img class="sbimg" src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&amp;d=identicon&amp;r=pg" border="0" /> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/kasey/"><img class="sbimg" src="https://secure.gravatar.com/avatar/10cd699bf85b6ea5f71d5adf34689ab0?s=32&amp;d=identicon&amp;r=pg" border="0" /> Kasey LeBlanc</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/tiffany/"><img class="sbimg" src="https://gravatar.com/avatar/4b8945d91cbc1a1281e65e5fb43d08e7?s=32&amp;d=identicon&amp;r=pg" border="0" /> Tiffany Yates Martin</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/rheea/"><img class="sbimg" src="https://secure.gravatar.com/avatar/315418cc34231f4394cdcd7748731a06?s=32&amp;d=identicon&amp;r=pg" border="0" /> Rheea Mukherjee</a></li>
<li><a href="https://writerunboxed.com/jennie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/33f287d57b051dac91903d5bd3dcc2be?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jennie Nash</a></li>
<li><a href="https://writerunboxed.com/ann-marie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/6810687c51c0fa58512df9c3d376f286?s=32&amp;d=identicon&amp;r=pg" border="0" /> Ann-Marie Nieves</a></li>
<li><a href="https://writerunboxed.com/matt/"><img class="sbimg" src="https://secure.gravatar.com/avatar/f461a8c20abf8d4858f01e22e85bd02a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Matthew Norman</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img class="sbimg" src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Barbara O&#8217;Neal</a></li>
<li><a href="https://writerunboxed.com/sarah-2/"><img class="sbimg" src="https://secure.gravatar.com/avatar/8c9fb4e125eb89286019225f7f490f51?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sarah Penner</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/liza/"><img class="sbimg" src="https://secure.gravatar.com/avatar/635633c4b2b9f98412c02ef3edd836b4?s=32&amp;d=identicon&amp;r=pg" border="0" /> Liza Nash Taylor</a></li>
<li><a href="https://writerunboxed.com/milo/"><img class="sbimg" src="https://secure.gravatar.com/avatar/8877142f38a651c9df691092826b764b?s=32&amp;d=identicon&amp;r=pg" border="0" /> Milo Todd</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
<li><a href="https://writerunboxed.com/yuvi/"><img class="sbimg" src="https://secure.gravatar.com/avatar/e885955896fa12a4734afdbb29e6221e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Yuvi Zalkow</a></li>
</ul>
</div>
		</div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank" rel="noopener">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank" rel="noopener"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries feed</a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="soliloquy-21" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-57366" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic no-js" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-57366" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-65346 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.blueridgeconference.com/blue-ridge-mountains-christian-writers-conference/" class="soliloquy-link" title="Blue Ridge Mountains Christian Writers Conference 1" target="_blank"><img id="soliloquy-image-65346" class="soliloquy-image soliloquy-image-1" src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-one.png" alt="Blue Ridge Mountains Christian Writers Conference" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-65347 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.blueridgeconference.com/blue-ridge-mountains-christian-writers-conference/" class="soliloquy-link" title="Blue Ridge Mountains Christian Writers Conference 2" target="_blank"><img id="soliloquy-image-65347" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-two.png" alt="Blue Ridge Mountains Christian Writers Conference" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-65348 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.blueridgeconference.com/blue-ridge-mountains-christian-writers-conference/" class="soliloquy-link" title="Blue Ridge Mountains Christian Writers Conference 3" target="_blank"><img id="soliloquy-image-65348" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-three.png" alt="Blue Ridge Mountains Christian Writers Conference" /></a></li></ul></div><noscript><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image skip-lazy" src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-one.png" alt="Blue Ridge Mountains Christian Writers Conference" /><img class="soliloquy-image soliloquy-no-js-image skip-lazy" src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-two.png" alt="Blue Ridge Mountains Christian Writers Conference" /><img class="soliloquy-image soliloquy-no-js-image skip-lazy" src="https://writerunboxed.com/wp-content/uploads/2019/02/ad-three.png" alt="Blue Ridge Mountains Christian Writers Conference" /></div></noscript></div></div></section>
<section id="jetpack_my_community-4" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/30076e3825aa8be8f5d557a11f02461e" title="Lynn Bechdolt"><img alt="Lynn Bechdolt" src="https://0.gravatar.com/avatar/30076e3825aa8be8f5d557a11f02461e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6376a81dc59f9c354b684030807fed50" title="Christopher Watts"><img alt="Christopher Watts" src="https://0.gravatar.com/avatar/6376a81dc59f9c354b684030807fed50?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5fc29c6a91bc412afe5e7cdcaac27c84" title="James Billington"><img alt="James Billington" src="https://2.gravatar.com/avatar/5fc29c6a91bc412afe5e7cdcaac27c84?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="Tom Bentley" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d5f02af157c22164a801e85497917e77" title="John J Kelley"><img alt="John J Kelley" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="kcmickelson"><img alt="kcmickelson" src="https://0.gravatar.com/avatar/9840747d1e7cf09ef27c3f4b3fed454e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ivysblogspot" title="Ivy&#039;s Blogspot"><img alt="Ivy&#039;s Blogspot" src="https://1.gravatar.com/avatar/43f21e9b2ef31c04e8e8294774eab3ae?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="Cynthia Guenther Richardson" src="https://1.gravatar.com/avatar/10043b8298e4cc97fcbe9b8f4c050585?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="Sherri" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aimeredleaf" title="aimeredleaf"><img alt="aimeredleaf" src="https://2.gravatar.com/avatar/264f71a00df2396cd70195c54a4d4cf6?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="Donald Maass" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d6034883d87285a16e8d09c5d8a2bc6b" title="CG Blake"><img alt="CG Blake" src="https://1.gravatar.com/avatar/d6034883d87285a16e8d09c5d8a2bc6b?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/snowheart0529" title="SnowHearT"><img alt="SnowHearT" src="https://1.gravatar.com/avatar/dd6ad6ce800a648e084e22c0d1ed7e26?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/99ba8950875f1970326285d68499c284" title="Keith Cronin"><img alt="Keith Cronin" src="https://0.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sarehlovasen" title="sarehlovasen"><img alt="sarehlovasen" src="https://2.gravatar.com/avatar/25b084c63af04633c44586ff28ff5471?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ce90f9291ab46f64365105b7cdc46156" title="JES"><img alt="JES" src="https://0.gravatar.com/avatar/ce90f9291ab46f64365105b7cdc46156?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/writermuskansharma" title="Muskan sharma"><img alt="Muskan sharma" src="https://1.gravatar.com/avatar/a22c79ff46aa701c8c9242ba6a287cca?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/439df24044b7cdf6256ac96823e38188" title="in c/o Kathryn Magendie"><img alt="in c/o Kathryn Magendie" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/anshisrivastava" title="Sirfiri_"><img alt="Sirfiri_" src="https://1.gravatar.com/avatar/d5ded9605f47e7d4a13f1ffc28f4165f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/073699d0a6e652e54381bc2a155b90ce" title="Kathy Waller"><img alt="Kathy Waller" src="https://0.gravatar.com/avatar/073699d0a6e652e54381bc2a155b90ce?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6da1afbd1fb676e3802be76d33ea0dd8" title="Therese Walsh"><img alt="Therese Walsh" src="https://0.gravatar.com/avatar/67f586d567c14f80f4ca4f4815b6e703?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0e2d01e7b9c9af0760f34bc22980e0e6" title="Julia"><img alt="Julia" src="https://0.gravatar.com/avatar/0e2d01e7b9c9af0760f34bc22980e0e6?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/edf3c1fb54c10c2ac8b6b40fe4876556" title="Peggy"><img alt="Peggy" src="https://2.gravatar.com/avatar/edf3c1fb54c10c2ac8b6b40fe4876556?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mazeface" title="andrewmfriday"><img alt="andrewmfriday" src="https://0.gravatar.com/avatar/c31e96e0a7d4454fb3a3ea2350043bda?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya Bodach"><img alt="Vijaya Bodach" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4821773058c1c852c880491cb43fb5c8" title="Deborah Sword"><img alt="Deborah Sword" src="https://1.gravatar.com/avatar/4821773058c1c852c880491cb43fb5c8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/roysrc1996" title="Shreya Roychoudhury"><img alt="Shreya Roychoudhury" src="https://2.gravatar.com/avatar/516ebbc65bd9cfae68ee3b59897f9b91?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="Jacquie Biggar" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ppc910" title="Paula Cappa"><img alt="Paula Cappa" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/charlotteelwood" title="charlotteelwood"><img alt="charlotteelwood" src="https://1.gravatar.com/avatar/7dec131543048e5c7475192ee99f4e71?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ba64325dffffcd92be183b27bae64d3c" title="Michael Johnson"><img alt="Michael Johnson" src="https://2.gravatar.com/avatar/ba64325dffffcd92be183b27bae64d3c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/agelie" title="lignes invisibiles"><img alt="lignes invisibiles" src="https://2.gravatar.com/avatar/b546cde2806013a3338484156b307c76?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Denise Willson"><img alt="Denise Willson" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f3e57b1aa8dcd231e2e0040f69fac8be" title="Leslie Budewitz"><img alt="Leslie Budewitz" src="https://0.gravatar.com/avatar/f3e57b1aa8dcd231e2e0040f69fac8be?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/debbieginnie" title="Debbie"><img alt="Debbie" src="https://0.gravatar.com/avatar/3182cea5b7bed9a8eaa548eed53e0da8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="David Corbett" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a41dd492886ec18627587470fa3ccd19" title="Marta"><img alt="Marta" src="https://1.gravatar.com/avatar/a41dd492886ec18627587470fa3ccd19?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ce55ec4c0b31a547cf1f5d28f94fe4cf" title="Jan O&#039;Hara"><img alt="Jan O&#039;Hara" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/elaineburnes" title="Elaine Burnes"><img alt="Elaine Burnes" src="https://1.gravatar.com/avatar/d7a636701a46c96a41a6bd32418732a5?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a5dcf6d76a60628836634faaf7fda064" title="Deborah Gray"><img alt="Deborah Gray" src="https://1.gravatar.com/avatar/a5dcf6d76a60628836634faaf7fda064?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/16daab0dde9248cd09b8098e4e37911c" title="Alisha Rohde"><img alt="Alisha Rohde" src="https://1.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="Vaughn Roycroft" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/maryktilghmanwrites" title="Mary K Tilghman Writes"><img alt="Mary K Tilghman Writes" src="https://1.gravatar.com/avatar/19301b23d9f3ddb587329402979a1479?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4b8945d91cbc1a1281e65e5fb43d08e7" title="Tiffany Yates Yates Martin"><img alt="Tiffany Yates Yates Martin" src="https://1.gravatar.com/avatar/4b8945d91cbc1a1281e65e5fb43d08e7?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jennifermzeiger" title="jennifermzeiger"><img alt="jennifermzeiger" src="https://2.gravatar.com/avatar/2b86a4de21712c98fb146cb16d086a44?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/30e4bd7f8e136fbfe56b22ac4872042a" title="Ray Rhamey"><img alt="Ray Rhamey" src="https://0.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/willpenny" title="Will Pennington"><img alt="Will Pennington" src="https://0.gravatar.com/avatar/0af25e7d96fb098f5dc154551dbc72fa?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aynskyfighter" title="Ayn"><img alt="Ayn" src="https://2.gravatar.com/avatar/ebc4eafcd08f5ffb1e5130ce4ad560cf?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/142b5884467051bcea944c52ecca6eae" title="Anna"><img alt="Anna" src="https://1.gravatar.com/avatar/142b5884467051bcea944c52ecca6eae?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/21cfb4597d5ce9d4dad0ea48555dcc14" title="Bill Yeagle"><img alt="Bill Yeagle" src="https://2.gravatar.com/avatar/21cfb4597d5ce9d4dad0ea48555dcc14?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div></section>
<section id="recent-comments-5" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://theravenstones.com' rel='external nofollow ugc' class='url'>Christopher Watts</a></span> on <a href="https://writerunboxed.com/2021/01/20/a-semi-colon-moment/comment-page-1/#comment-678447">A Semi-colon Moment</a></li><li class="recentcomments"><span class="comment-author-link">Michael Johnson</span> on <a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/comment-page-1/#comment-678446">Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.keithcronin.com' rel='external nofollow ugc' class='url'>Keith Cronin</a></span> on <a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/comment-page-1/#comment-678445">Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?</a></li><li class="recentcomments"><span class="comment-author-link">Peggy</span> on <a href="https://writerunboxed.com/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/comment-page-1/#comment-678444">Flog a Pro: Would You Pay to Turn the First Page of this Bestseller?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jamiemiles.com' rel='external nofollow ugc' class='url'>Jamie Miles</a></span> on <a href="https://writerunboxed.com/2021/01/19/focus/comment-page-1/#comment-678443">Focus!</a></li></ul></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" method="get" action="https://writerunboxed.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://writerunboxed.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="x" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="ray@ftqpress.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-30e4bd7f8e136fbfe56b22ac4872042a">
	</div>
	<div class="grofile-hash-map-5ce3ebe229a10f212180ae59cfb3252c">
	</div>
	<div class="grofile-hash-map-30e4bd7f8e136fbfe56b22ac4872042a">
	</div>
	<div class="grofile-hash-map-142b5884467051bcea944c52ecca6eae">
	</div>
	<div class="grofile-hash-map-10c88f7170e22d71c96b2ca4dc0b4241">
	</div>
	<div class="grofile-hash-map-ba64325dffffcd92be183b27bae64d3c">
	</div>
	<div class="grofile-hash-map-721ec55e7e06d2dc5e4264454d54bb45">
	</div>
	<div class="grofile-hash-map-16daab0dde9248cd09b8098e4e37911c">
	</div>
	<div class="grofile-hash-map-f3e57b1aa8dcd231e2e0040f69fac8be">
	</div>
	<div class="grofile-hash-map-30076e3825aa8be8f5d557a11f02461e">
	</div>
	<div class="grofile-hash-map-6da1afbd1fb676e3802be76d33ea0dd8">
	</div>
	<div class="grofile-hash-map-f45d6556eb9254ce645241f45eb92bfb">
	</div>
	<div class="grofile-hash-map-ce55ec4c0b31a547cf1f5d28f94fe4cf">
	</div>
	<div class="grofile-hash-map-edf3c1fb54c10c2ac8b6b40fe4876556">
	</div>
	<div class="grofile-hash-map-99ba8950875f1970326285d68499c284">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2021\/01\/21\/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61\/":65675};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/21/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-61/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquyclassic-theme-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js' id='jquery-noui-slider-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0' id='tinycoffee-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.6' id='scrollup-js-js'></script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.5.6' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202103' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.3.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='soliloquy-script-js-extra'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ca4aa7bc77"};
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ca4aa7bc77"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.6.0' id='soliloquy-script-js'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   <script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'37434894',post:'65675',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '65675' ]);
</script>
			<script type="text/javascript">
				if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_57366 = jQuery('#soliloquy-container-57366').width() < 256 ? 256 : jQuery('#soliloquy-container-57366').width();jQuery('#soliloquy-container-57366').css('height', Math.round(soliloquy_width_57366/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_57366 = $('#soliloquy-container-57366'),soliloquy_57366 = $('#soliloquy-57366'),soliloquy_holder_57366 = $('#soliloquy-57366').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_57366.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_57366.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['57366'] = soliloquy_57366.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_57366.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_57366.css({'height':'auto','background-image':'none'});if ( soliloquy_container_57366.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_57366.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_57366.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_57366.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_57366.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-57366');soliloquy_container_57366.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_57366.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_57366.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_57366.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});			</script>
			</body></html>
