<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms Comments Feed" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://writerunboxed.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.4.0' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wpulike .wpulike_down_vote{
    display:none !important;
}

</style>
<link rel='stylesheet' id='wp-ulike-pro-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike-pro/public/assets/css/wp-ulike-pro.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='jquery.prettyphoto-js'></script>
<script type='text/javascript' id='video-lightbox-js-extra'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"1280","default_height":"720","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6' id='video-lightbox-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0' id='eleven40-responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://writerunboxed.com/wp-json/" /><link rel="alternate" type="application/json" href="https://writerunboxed.com/wp-json/wp/v2/posts/64433" /><link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2020%2F11%2F09%2Freentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2020%2F11%2F09%2Freentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms%2F&#038;format=xml" />
<!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.9.1";
            WP_VID_LIGHTBOX_URL="https://writerunboxed.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>


<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms" />
<meta property="og:url" content="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/" />
<meta property="og:description" content="Please welcome Kristin Bair to Writer Unboxed today! Kristin’s forthcoming novel Agatha Arch Is Afraid of Everything, which releases tomorrow, recently received a starred review in Publishers Weekl…" />
<meta property="article:published_time" content="2020-11-09T11:00:18+00:00" />
<meta property="article:modified_time" content="2020-09-25T20:42:17+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="620" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms" />
<meta name="twitter:image" content="https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-32x32.png" sizes="32x32" />
<link rel="icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-180x180.png" />
<meta name="msapplication-TileImage" content="https://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body {
	background-color: #fff;

	color: #000;
	font-family: 'Lora', serif;
	font-size: 18px;
	line-height: 1.625;
	-webkit-font-smoothing: antialiased;
}		</style>
		</head>
<body class="post-template-default single single-post postid-64433 single-format-standard header-full-width sidebar-content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url"><span itemprop="name">About WU</span></a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url"><span itemprop="name">Disclosures</span></a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url"><span itemprop="name">RSS &#038; Email</span></a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url"><span itemprop="name">Social Media</span></a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url"><span itemprop="name">FAQs &#038; Contact Information</span></a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url"><span itemprop="name">Unconference</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"/>
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton"/>
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"/>
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference"/>
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise"/>
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"/>
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book"/>
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"/>
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search"/>
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact Information</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"> <main class="content">
 <article class="post-64433 post type-post status-publish format-standard has-post-thumbnail category-inspirations category-lamentations category-real-world category-writing-life-real-world tag-covid-19 tag-inspirations tag-lamentations tag-real-world tag-writing-life entry" aria-label="Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-11-09T07:00:18-04:00">November 9, 2020</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/guest/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">Guest</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#comments">4 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.flickr.com/photos/gsfc/46385281531/in/photolist-2dEUGai-MNXAtM-da15vj-cPoDxo-4GkTux-25VCphg-o5eFg1-cTP7em-74dGT4-eKjyA8-HokSgw-FRZY5H-HomZ5u-25spmQG-FRZYeF-8aWxH4-HomEwN-2gRmfqw-hGfhfT-25sowP1-25soxw3-7onGdy-2jeEXVx-nBukMU-2gRmZjo-GgsoTv-2jeDC49-25sowjd-2jeDCjz-25spkdJ-2jeEYib-25w4LAc-2jeAQPC-2jeDC99-mfwjQg-fPPsaE-mfydfC-6s3SSb-25sovGG-5A4Zju-2gRmfha-HokWsN-25soxC5-2dyyXo1-naRjKU-mfydc1-6rYLDg-HomEjU-mfx9fz-25sowxE" class="external" target="_blank"><img loading="lazy" class="aligncenter wp-image-64436 size-large" title="NASA Goddard Space Flight Center" src="https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c-525x407.jpg" alt="" width="525" height="407" srcset="https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c-525x407.jpg 525w, https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c-300x233.jpg 300w, https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c-768x595.jpg 768w, https://writerunboxed.com/wp-content/uploads/2020/09/46385281531_2afe2e6f49_c.jpg 800w" sizes="(max-width: 525px) 100vw, 525px" /></a>Please welcome <strong><a href="http://www.kristinbairokeeffe.com/" class="external external_icon" target="_blank">Kristin Bair</a></strong> to Writer Unboxed today! Kristin’s forthcoming novel <em>Agatha Arch Is Afraid of Everything, </em>which releases tomorrow, recently received a starred review in <em>Publishers Weekly</em>. Writing as Kristin Bair O’Keeffe, she is the author of two novels, <em>The Art of Floating</em> and <em>Thirsty</em>. Her words have appeared in the <em>Gettysburg Review, Flyway: Journal of Writing and Environment, Poets &amp; Writers Magazine, Writer’s Digest</em>, and other fine publications. A native Pittsburgher, Kristin lives north of Boston with her husband and two kiddos.</p>
<p>Learn more about Kristin on <a href="http://www.kristinbairokeeffe.com/" class="external external_icon" target="_blank">her website</a>, and by following her on <a href="https://www.facebook.com/KristinBairOKeeffeAuthor" class="external external_icon" target="_blank">Facebook</a>, <a href="https://twitter.com/kbairokeeffe" class="external external_icon" target="_blank">Twitter</a>, <a href="https://www.instagram.com/kbairokeeffe/" class="external external_icon" target="_blank">Instagram</a>, and <a href="https://www.goodreads.com/author/show/2963877.Kristin_Bair_O_Keeffe" class="external external_icon" target="_blank">Goodreads</a>.</p>
<p><strong>Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</strong></p>
<ol>
<li><strong>Exposition.</strong> In the months leading up to the publication of your third novel, there is no escaping the sense of being lost. During the six years since your second, you have deeply parented two children but had minimal interaction with the writing world. You stopped teaching workshops and giving public readings. Your social media engagement dwindled to posts of family photos and complaints about picky eaters. You declined invitations to speak at conferences and literary festivals. “Blogging?” you mutter. “What is blogging?” Your desk drawer is full of hair clippings, baby teeth, and crayon portraits.</li>
<li><strong>Symbolism. </strong>The morning sun strikes the pages of the novel you wrote during this deep parenting time. The one that will be landing in bookstores in just a few months. Sitting neatly atop your desk—the very desk now full of hair and teeth and kid art—this book was the single thread between you and the writing world during this six-year period.</li>
<li><strong>Flashback. </strong>Shadowy memories of your fervent connections as writer, writing teacher, reader, and speaker flit across your field of vision. Reading an essay to a crowd in Shanghai, the first time you read <em>Sula</em>, a student’s revelation while analyzing <em>The Things They Carried</em>, Lynda Hull’s voice luring you through a poem.</li>
<li><strong>Anaphora. </strong>You miss this world of books and words. You miss this visceral bond to those like you who love sentences and paragraphs. You miss connecting deeply with folks who love a damn good story. You must reengage. But how</li>
<li><em><strong>Circumlocution. </strong>Orbit</em> is your son’s favorite verb. When he circles a neighbor on his bike, he yells, “I’m orbiting our neighbor.” When you drive the long way to the grocery store, he says, “We’re orbiting our town.” You follow his lead and begin to orbit the writing community. You sign into your Goodreads account. Refresh your Twitter bio. Put on lipstick for a new author photo.</li>
<li><strong>Metaphor. </strong>You read with your space-obsessed son about a rocket that uses an aeroshell to re-enter Earth’s atmosphere after a spectacular journey through the galaxy. An encapsulation that absorbs heat and protects a vessel from incineration. While he waxes on about solar flares and Ganymede, you fantasize about the writerly equivalent of this magical cloak.</li>
<li><strong>Cliché:</strong> It gets easier.</li>
<li><strong>Plot Twist.</strong> The COVID-19 pandemic hits. You, and the world, retreat into quarantine. When you leave the house—if you leave the house—you wear a mask, bathe in hand sanitizer, and keep a safe distance from all other humans. Bookstores shut down and all in-person book events are canceled.</li>
<li><strong>Mood.</strong> The isolation of quarantine amplifies the loneliness you experienced during the period of deep parenting. You are surprised by its seemingly endless ability to expand.</li>
<li><strong>Epitaph.</strong> You recall the creative writing teacher who, years ago, took your high school class to a cemetery, sipped something from a flask, and asked you to write your own epitaph. If only you could remember what you wrote.</li>
<li><strong>Quest. </strong>You Google “aeroshell for writers,” hoping REI is having a sale. Many entries pop up about writing but all feature the dreaded truth: “Missing: <span style="text-decoration: line-through;">aeroshell</span> | Must include: aeroshell.” Without this miracle device, your reentry into the community of writers and readers could be a rough and dangerous ride.</li>
<li><strong>Foreshadow. </strong><span id="more-64433"></span>At dinner, your son yells, “I am gravity,” then thrusts a piece of chicken into his mouth. You consider the writer’s equivalent.</li>
<li><strong>Dramatic Irony.</strong> You learn to Zoom. Every author learns to Zoom. Virtual book events explode, and once again, you are attending readings and book launches all over the world&#8230;this time from the comfort of your couch.</li>
<li><strong>Connotation. </strong>You adore Venus as the dazzling morning star. Your son adores its chaotic truth: cloud cover, volcanoes, lightning, heat. As you accelerate toward the writing community from the Andromeda Galaxy of deep parenting, you consider metaphor and duality.</li>
<li><strong>Flash Forward.</strong> When your Advance Reader Copies arrive, you envision yourself in a crossword of squares talking and reading and answering questions about your novel. You order a Zoom-friendly shirt, a ring light, and a new shade of lipstick. You cannot sign books in person, but you can, in this new unexpected way, connect.</li>
<li><strong>Epiphany. </strong>Your kids photo-bomb your selfie with your ARCs. What could be more true or lovely as the shock waves of reentry begin?</li>
<li><strong>Comic Relief.</strong> There is no aeroshell.</li>
<li><strong>Denouement.</strong>With your son, you watch SpaceX’s Crew Dragon capsule splash down in the Gulf of Mexico after its historic journey to the international space station. “Welcome back to planet Earth,” mission control says, and the team cheers as the astronauts give the thumbs-up. You sigh. This is the kind of reentry of which dreams are made.</li>
<li><strong>Epilogue. </strong>You tell your son that scientists have discovered phosphine gas in Venus’s atmosphere. He grins when you say this indicates there may be life on this fiery planet, and you remember that in this story—in all stories—anything is possible.</li>
</ol>
<p>&nbsp;</p>
<p><iframe title="Agatha Arch is Afraid of Everything: A Novel" type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_mmGBjiX50sgn8T&#038;asin=B084V85QKK&#038;tag=kpembed-20"></iframe></p>
		<div class="wpulike wpulike-robeen  wpulike-is-pro" ><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="64433"
					data-ulike-nonce="765c94312e"
					data-ulike-type="post"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers=""
					data-ulike-disable-pophover=""
					class="wp_ulike_btn wp_ulike_put_image wp_post_btn_64433"></button><span class="count-box">5</span>			</div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64433" class="share-facebook sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64433" class="share-twitter sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-64433" class="share-linkedin sd-button share-icon no-text" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/inspirations/" rel="category tag">Inspirations</a>, <a href="https://writerunboxed.com/category/lamentations/" rel="category tag">Lamentations</a>, <a href="https://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a>, <a href="https://writerunboxed.com/category/real-world/writing-life-real-world/" rel="category tag">Writing life</a></span> <span class="entry-tags">Tagged With: <a href="https://writerunboxed.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://writerunboxed.com/tag/inspirations/" rel="tag">Inspirations</a>, <a href="https://writerunboxed.com/tag/lamentations/" rel="tag">lamentations</a>, <a href="https://writerunboxed.com/tag/real-world/" rel="tag">REAL WORLD</a>, <a href="https://writerunboxed.com/tag/writing-life/" rel="tag">writing life</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2020/11/08/take-five-gwen-hernandez-and-blind-trust/" rel="prev">Take Five: Gwen Hernandez and Blind Trust</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-676431">
	<article id="article-comment-676431" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/013ea942b6a686cfa86fc269de615e1c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/013ea942b6a686cfa86fc269de615e1c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.anneobriencarelli.com" class="comment-author-link" rel="external nofollow" itemprop="url">Anne O'Brien Carelli</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-11-09T10:39:11-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#comment-676431" itemprop="url">November 9, 2020 at 10:39 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>That was wonderful. I pre-ordered your book just because I&#8217;m sure I will enjoy your writing. Thx		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="676431"
					data-ulike-nonce="740e709b27"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-disable-pophover=""
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_676431"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?replytocom=676431#respond' data-commentid="676431" data-postid="64433" data-belowelement="article-comment-676431" data-respondelement="respond" data-replyto="Reply to Anne O&#039;Brien Carelli" aria-label='Reply to Anne O&#039;Brien Carelli'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-676432">
	<article id="article-comment-676432" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4ef997581f7a2c1099ede02137fc8990?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4ef997581f7a2c1099ede02137fc8990?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.wordsbycoleman.com" class="comment-author-link" rel="external nofollow" itemprop="url">Dani Coleman</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-11-09T11:25:42-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#comment-676432" itemprop="url">November 9, 2020 at 11:25 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Beautiful, and funny. Hope the book launch is a go!		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="676432"
					data-ulike-nonce="45a2118331"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-disable-pophover=""
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_676432"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?replytocom=676432#respond' data-commentid="676432" data-postid="64433" data-belowelement="article-comment-676432" data-respondelement="respond" data-replyto="Reply to Dani Coleman" aria-label='Reply to Dani Coleman'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-676434">
	<article id="article-comment-676434" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/14fb4914e3f2cfea720a043e63dd462e?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/14fb4914e3f2cfea720a043e63dd462e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://maryannwrites.com" class="comment-author-link" rel="external nofollow" itemprop="url">Maryann</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-11-09T11:40:48-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#comment-676434" itemprop="url">November 9, 2020 at 11:40 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Love this post. What a clever way to share the struggle many writers are going through. And I love the title of  your new book. Hope the book launch goes well.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="676434"
					data-ulike-nonce="0c6e46f61e"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-disable-pophover=""
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_676434"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?replytocom=676434#respond' data-commentid="676434" data-postid="64433" data-belowelement="article-comment-676434" data-respondelement="respond" data-replyto="Reply to Maryann" aria-label='Reply to Maryann'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-676436">
	<article id="article-comment-676436" itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/><span class="comment-author-name" itemprop="name"><a href="http://www.tombentley.com" class="comment-author-link" rel="external nofollow" itemprop="url">Tom Bentley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2020-11-09T12:41:53-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/#comment-676436" itemprop="url">November 9, 2020 at 12:41 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Kristin, a jaunty piece, though constrained with the appropriate undercurrents of anxiety and strain we all know so well. Don&#8217;t give up on that aeroshell.		</p>
<div class="wpulike wpulike-robeen  wpulike-is-pro">
<div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button"
					aria-label="Like Button"
					data-ulike-id="676436"
					data-ulike-nonce="f7bd77da88"
					data-ulike-type="comment"
					data-ulike-template="wpulike-robeen"
					data-ulike-display-likers="0"
					data-ulike-disable-pophover=""
					class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_676436"></button><span class="count-box">0</span>			</div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?replytocom=676436#respond' data-commentid="676436" data-postid="64433" data-belowelement="article-comment-676436" data-respondelement="respond" data-replyto="Reply to Tom Bentley" aria-label='Reply to Tom Bentley'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9d9daf756" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></font></a></b></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=40&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editors</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=32&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&amp;r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li>
 	<li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=32&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="https://writerunboxed.com/barbara-linn/"><img src="https://secure.gravatar.com/avatar/14f1cf9ce2bb6d7166b673d56d9804a8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Barbara Linn Probst</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/porter/"><img class="sbimg" src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&amp;d=identicon&amp;r=PG" border="0" /> Porter Anderson</a></li>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://secure.gravatar.com/avatar/b96d3d5a71ce84216c93a4baff435723?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/jeanne-cavelos/"><img class="sbimg" src="https://secure.gravatar.com/avatar/effb0016e1e83af25517e5447dcb61a6?s=32&amp;d=identicon&amp;r=pg" border="o" /> Jeanne Cavelos</a></li>
<li><a href="https://writerunboxed.com/lisa-janice/"><img class="sbimg" src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&amp;d=identicon&amp;r=pg" border="0" /> LJ Cohen</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/julie-2/"><img class="sbimg" src="https://secure.gravatar.com/avatar/1e70f0daade0dded6c982e51a85ad351?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Duffy</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img class="sbimg" src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&amp;d=identicon&amp;r=pg" border="0" /> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/rheea/"><img class="sbimg" src="https://secure.gravatar.com/avatar/315418cc34231f4394cdcd7748731a06?s=32&amp;d=identicon&amp;r=pg" border="0" /> Rheea Mukherjee</a></li>
<li><a href="https://writerunboxed.com/jennie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/33f287d57b051dac91903d5bd3dcc2be?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jennie Nash</a></li>
<li><a href="https://writerunboxed.com/annie/"><img class="sbimg" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li>
<li><a href="https://writerunboxed.com/ann-marie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/6810687c51c0fa58512df9c3d376f286?s=32&amp;d=identicon&amp;r=pg" border="0" /> Ann-Marie Nieves</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/cathy/"><img class="sbimg" src="https://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
<li><a href="https://writerunboxed.com/yuvi/"><img class="sbimg" src="https://secure.gravatar.com/avatar/e885955896fa12a4734afdbb29e6221e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Yuvi Zalkow</a></li>
</ul>
</div>
		</div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank" rel="noopener noreferrer"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank" rel="noopener noreferrer">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries feed</a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="soliloquy-21" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-52132" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic no-js" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-52132" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-64619 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/When-Robins-Appear-Densie-Webb-ebook/dp/B08KFFPWT7/" class="soliloquy-link" title="Densie Webb ad" target="_blank"><img id="soliloquy-image-64619" class="soliloquy-image soliloquy-image-1" src="https://writerunboxed.com/wp-content/uploads/2018/02/image0-256x530_c.png" alt="" /></a></li></ul></div><noscript><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image skip-lazy" src="https://writerunboxed.com/wp-content/uploads/2018/02/image0.png" alt="" /></div></noscript></div></div></section>
<section id="jetpack_my_community-4" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/9da62c3e94e205fb211449541950747d" title="Jeralyn"><img alt="Jeralyn" src="https://0.gravatar.com/avatar/9da62c3e94e205fb211449541950747d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gordonbrewerauthor" title="Gordon Brewer - Author"><img alt="Gordon Brewer - Author" src="https://1.gravatar.com/avatar/a454b6d2d4be75a530cddb963cfc96fe?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/felipe4adan9lerma" title="Felipe Adan Lerma"><img alt="Felipe Adan Lerma" src="https://0.gravatar.com/avatar/95ee9538710f3b88f616264c5512b9eb?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/387116b3adfc2aa6c6486d22aa79a973" title="Susan Kaye Quinn"><img alt="Susan Kaye Quinn" src="https://0.gravatar.com/avatar/387116b3adfc2aa6c6486d22aa79a973?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/teresatrent" title="Teresa Trent"><img alt="Teresa Trent" src="https://2.gravatar.com/avatar/b75dbb722546ccacb24ddbef92f41cd9?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mariakonnel" title="mariakonnel"><img alt="mariakonnel" src="https://1.gravatar.com/avatar/47e1e834dac847df198b2641d953026f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/013ea942b6a686cfa86fc269de615e1c" title="Anne O&#039;Brien Carelli"><img alt="Anne O&#039;Brien Carelli" src="https://0.gravatar.com/avatar/013ea942b6a686cfa86fc269de615e1c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/0101f24bf5134e0a5e6a69b3d5909d96" title="Kathryn Craft"><img alt="Kathryn Craft" src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/298811470f978d171e8150c1a65eb5a9" title="Ruth F. Simon"><img alt="Ruth F. Simon" src="https://2.gravatar.com/avatar/298811470f978d171e8150c1a65eb5a9?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="Cynthia Guenther Richardson" src="https://1.gravatar.com/avatar/10043b8298e4cc97fcbe9b8f4c050585?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/snowheart0529" title="SnowHearT"><img alt="SnowHearT" src="https://1.gravatar.com/avatar/dd6ad6ce800a648e084e22c0d1ed7e26?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4ef997581f7a2c1099ede02137fc8990" title="Dani Coleman"><img alt="Dani Coleman" src="https://1.gravatar.com/avatar/4ef997581f7a2c1099ede02137fc8990?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f08218b41e3e01d0a8589d102095f276" title="Nina"><img alt="Nina" src="https://0.gravatar.com/avatar/f08218b41e3e01d0a8589d102095f276?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/irenekessler" title="Irene Kessler"><img alt="Irene Kessler" src="https://2.gravatar.com/avatar/b27d3ccb91d6046675bbaf4537671e63?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="CrimsonCorundum" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aynskyfighter" title="Ayn"><img alt="Ayn" src="https://2.gravatar.com/avatar/ebc4eafcd08f5ffb1e5130ce4ad560cf?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="Gwen Hernandez" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="Beth Havey" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/anshisrivastava" title="Sirfiri_"><img alt="Sirfiri_" src="https://1.gravatar.com/avatar/d5ded9605f47e7d4a13f1ffc28f4165f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/crpigg" title="crpigg"><img alt="crpigg" src="https://1.gravatar.com/avatar/1d2f8ca8a369303f2091fcb99f2121c0?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/maryktilghmanwrites" title="Mary K Tilghman Writes"><img alt="Mary K Tilghman Writes" src="https://1.gravatar.com/avatar/19301b23d9f3ddb587329402979a1479?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="Sherri" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bd5f9145179a0fe758baf2afac0782c8" title="Jill Murray"><img alt="Jill Murray" src="https://2.gravatar.com/avatar/bd5f9145179a0fe758baf2afac0782c8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cea1898e572916aca66348bcc5e2cb6d" title="Sarah McCoy"><img alt="Sarah McCoy" src="https://0.gravatar.com/avatar/cea1898e572916aca66348bcc5e2cb6d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e85519a35fcd7e66e885c80ded12d0d1" title="Julie Carrick Dalton"><img alt="Julie Carrick Dalton" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/14f1cf9ce2bb6d7166b673d56d9804a8" title="Barbara Linn Probst"><img alt="Barbara Linn Probst" src="https://1.gravatar.com/avatar/14f1cf9ce2bb6d7166b673d56d9804a8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2b17870cfc522528a18366d3ec77e4fb" title="Karen"><img alt="Karen" src="https://2.gravatar.com/avatar/2b17870cfc522528a18366d3ec77e4fb?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d927d8a4345bb2ca0069b7f2528b1f66" title="Unabis"><img alt="Unabis" src="https://1.gravatar.com/avatar/d927d8a4345bb2ca0069b7f2528b1f66?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9c9fe358d26a45945e4c421b5e4847a2" title="Ada V."><img alt="Ada V." src="https://0.gravatar.com/avatar/9c9fe358d26a45945e4c421b5e4847a2?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/susielindau" title="Susie Lindau"><img alt="Susie Lindau" src="https://2.gravatar.com/avatar/e3ef513be830cc2205dead0109dd63ee?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ppc910" title="Paula Cappa"><img alt="Paula Cappa" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e85519a35fcd7e66e885c80ded12d0d1" title="Julie Carrick Dalton"><img alt="Julie Carrick Dalton" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f45d6556eb9254ce645241f45eb92bfb" title="James Fox"><img alt="James Fox" src="https://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5ce3ebe229a10f212180ae59cfb3252c" title="Lara Schiffbauer"><img alt="Lara Schiffbauer" src="https://2.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/330b4d511a9a8cf4bc020e71abbe6adb" title="Ada Austen"><img alt="Ada Austen" src="https://0.gravatar.com/avatar/330b4d511a9a8cf4bc020e71abbe6adb?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b03a5ac73b2b34cbda214abbcd54bebc" title="Lydia"><img alt="Lydia" src="https://2.gravatar.com/avatar/b03a5ac73b2b34cbda214abbcd54bebc?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/741a0c4fde6234aba0faf90bcda308f9" title="Judith Schiller"><img alt="Judith Schiller" src="https://1.gravatar.com/avatar/741a0c4fde6234aba0faf90bcda308f9?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ba64325dffffcd92be183b27bae64d3c" title="Michael (Not That) Johnson"><img alt="Michael (Not That) Johnson" src="https://2.gravatar.com/avatar/ba64325dffffcd92be183b27bae64d3c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="Donald Maass" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/774bbbfdd41d36e99b7f5a543f871481" title="Ken Hughes"><img alt="Ken Hughes" src="https://1.gravatar.com/avatar/774bbbfdd41d36e99b7f5a543f871481?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fccf41a8e37e7f93b9e7cfef8c0a046a" title="Carol Newman Cronin"><img alt="Carol Newman Cronin" src="https://0.gravatar.com/avatar/fccf41a8e37e7f93b9e7cfef8c0a046a?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tepwriter" title="Tessa"><img alt="Tessa" src="https://1.gravatar.com/avatar/71d2ed3866d7e5c84e5e1506fc6885ab?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9bd4defe62f800d0f3ab7850ec03c30e" title="Nancy Johnson"><img alt="Nancy Johnson" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Denise Willson"><img alt="Denise Willson" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6da1afbd1fb676e3802be76d33ea0dd8" title="Therese Walsh"><img alt="Therese Walsh" src="https://0.gravatar.com/avatar/67f586d567c14f80f4ca4f4815b6e703?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ivysblogspot" title="Ivy&#039;s Blogspot"><img alt="Ivy&#039;s Blogspot" src="https://1.gravatar.com/avatar/43f21e9b2ef31c04e8e8294774eab3ae?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/charlotteelwood" title="charlotteelwood"><img alt="charlotteelwood" src="https://1.gravatar.com/avatar/7dec131543048e5c7475192ee99f4e71?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/1ed80c19206d8968ea4e46939b96226f" title="Barry Knister"><img alt="Barry Knister" src="https://1.gravatar.com/avatar/1ed80c19206d8968ea4e46939b96226f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/00a01dd51033b17fa7a04f8450ee2e39" title="Beth"><img alt="Beth" src="https://0.gravatar.com/avatar/00a01dd51033b17fa7a04f8450ee2e39?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="kcmickelson"><img alt="kcmickelson" src="https://0.gravatar.com/avatar/9840747d1e7cf09ef27c3f4b3fed454e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div></section>
<section id="recent-comments-5" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.tombentley.com' rel='external nofollow ugc' class='url'>Tom Bentley</a></span> on <a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/comment-page-1/#comment-676436">Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://maryannwrites.com' rel='external nofollow ugc' class='url'>Maryann</a></span> on <a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/comment-page-1/#comment-676434">Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.wordsbycoleman.com' rel='external nofollow ugc' class='url'>Dani Coleman</a></span> on <a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/comment-page-1/#comment-676432">Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.anneobriencarelli.com' rel='external nofollow ugc' class='url'>Anne O'Brien Carelli</a></span> on <a href="https://writerunboxed.com/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/comment-page-1/#comment-676431">Reentry: An Author + Parent’s Guide to Reentering the Writerly World in 19 Literary Terms</a></li><li class="recentcomments"><span class="comment-author-link">Judith Schiller</span> on <a href="https://writerunboxed.com/2020/11/05/hello-goodbye/comment-page-1/#comment-676409">Hello, Goodbye</a></li></ul></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" method="get" action="https://writerunboxed.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://writerunboxed.com/?s={s}" itemprop="target"></form></div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="x" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value=""/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-4ad2f80abc57c5da10f782af0a143d2a">
	</div>
	<div class="grofile-hash-map-013ea942b6a686cfa86fc269de615e1c">
	</div>
	<div class="grofile-hash-map-4ef997581f7a2c1099ede02137fc8990">
	</div>
	<div class="grofile-hash-map-14fb4914e3f2cfea720a043e63dd462e">
	</div>
	<div class="grofile-hash-map-105cc321360e2d7a257b17e01cdcad3d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2020\/11\/09\/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms\/":64433};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/09/reentry-an-author-parents-guide-to-reentering-the-writerly-world-in-19-literary-terms/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquyclassic-theme-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/themes/classic/style.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js' id='jquery-noui-slider-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0' id='tinycoffee-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.5.3' id='scrollup-js-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.4.0' id='wp_ulike-js'></script>
<script type='text/javascript' id='wp-ulike-pro-js-extra'>
/* <![CDATA[ */
var UlikeProCommonConfig = {"AjaxUrl":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","TabSide":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike-pro/public/assets/js/wp-ulike-pro.min.js?ver=1.5.0' id='wp-ulike-pro-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202046' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.0.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='soliloquy-script-js-extra'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5b628a50fe"};
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5b628a50fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.6.0' id='soliloquy-script-js'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	   <script type="text/javascript">
	     	jQuery('.soliloquy-container').removeClass('no-js');
	   </script>
	   <script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'37434894',post:'64433',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '64433' ]);
</script>
			<script type="text/javascript">
				if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_52132 = jQuery('#soliloquy-container-52132').width() < 256 ? 256 : jQuery('#soliloquy-container-52132').width();jQuery('#soliloquy-container-52132').css('height', Math.round(soliloquy_width_52132/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_52132 = $('#soliloquy-container-52132'),soliloquy_52132 = $('#soliloquy-52132'),soliloquy_holder_52132 = $('#soliloquy-52132').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_52132.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_52132.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['52132'] = soliloquy_52132.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_52132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_52132.css({'height':'auto','background-image':'none'});if ( soliloquy_container_52132.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_52132.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_52132.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_52132.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_52132.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-52132');soliloquy_container_52132.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_52132.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_52132.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_52132.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});			</script>
			</body></html>
