<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Flog a Pro: would you pay to turn the first page of this bestseller?</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Flog a Pro: would you pay to turn the first page of this bestseller? Comments Feed" href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://writerunboxed.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.6.2' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wp_ulike_btn.wp_ulike_put_image.image-unlike:after { background-image: url(https://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important; filter: none; }
</style>
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2d61e5b3dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"It's been 3 years, and finally the Writer Unboxed UnConference is back -- with our best program yet! ","button_link":"https:\/\/writerunboxed.com\/2019\/03\/15\/announcing-open-registration-for-the-2019-wu-unconference\/","button_label":"Learn more.","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://writerunboxed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://writerunboxed.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2019%2F07%2F18%2Fflog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2019%2F07%2F18%2Fflog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #609300;}span.cld-count-wrap {color: #290070;}</style><!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:absolute;
  background-color:#01bcaf;
  background-image:-moz-linear-gradient(top,#01bcaf,#01988e);
  background-image:-ms-linear-gradient(top,#01bcaf,#01988e);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#01bcaf),to(#01988e));
  background-image:-webkit-linear-gradient(top,#01bcaf,#01988e);
  background-image:-o-linear-gradient(top,#01bcaf,#01988e);
  background-image:linear-gradient(top,#01bcaf,#01988e);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#01bcaf',endColorstr='#01988e',GradientType=0);
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flog a Pro: would you pay to turn the first page of this bestseller?" />
<meta property="og:url" content="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" />
<meta property="og:description" content="Trained by reading hundreds of submissions, editors and agents often make their read/not-read decision on the first page. In a customarily formatted book manuscript with chapters starting about 1/3…" />
<meta property="article:published_time" content="2019-07-18T11:00:25+00:00" />
<meta property="article:modified_time" content="2019-07-15T15:50:02+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://writerunboxed.com/wp-content/uploads/2019/07/The-Hate-U-Give.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="302" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="Flog a Pro: would you pay to turn the first page of this bestseller?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-59204 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url"><span itemprop="name">About WU</span></a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url"><span itemprop="name">Disclosures</span></a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url"><span itemprop="name">RSS &#038; Email</span></a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url"><span itemprop="name">Social Media</span></a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url"><span itemprop="name">FAQs &#038; Contact</span></a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url"><span itemprop="name">Unconference</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map">
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton">
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter">
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference">
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise">
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook">
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book">
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle">
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search">
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"><main class="content">
 <article class="post-59204 post type-post status-publish format-standard category-flog-a-pro entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Flog a Pro: would you pay to turn the first page of this bestseller?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-07-18T07:00:25-04:00">July 18, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/ray-rhamey/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ray Rhamey</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/#comments">1 Comment</a></span>   </p></header><div class="entry-content" itemprop="text"><p><a href="http://s409.photobucket.com/albums/pp171/Therese500/?action=view&amp;current=resized_zps0e3c509c.jpg" target="_blank" rel="noopener noreferrer" class="external"><img class="left aligncenter" style="border: 0px;" src="https://i1.wp.com/i409.photobucket.com/albums/pp171/Therese500/resized_zps0e3c509c.jpg?resize=499%2C294" alt="resized" width="499" height="294" border="0" data-recalc-dims="1" /></a></p>
<p>Trained by reading hundreds of submissions, editors and agents often make their read/not-read decision on the first page. In a customarily formatted book manuscript with chapters starting about 1/3 of the way down the page (double-spaced, 1-inch margins, 12-point type), there are 16 or 17 lines on the first page.</p>
<h2><strong></strong><strong>Here’s the question: </strong></h2>
<p>Would you pay good money to read the rest of the chapter? With 50 chapters in a book that costs $15, each chapter would be “worth” 30 cents.</p>
<p>So, before you read the excerpt, take 30 cents from your pocket or purse. When you’re done, decide what to do with those three dimes or the quarter and a nickel. It’s not much, but think of paying 30 cents for the rest of the chapter every time you sample a book’s first page. In a sense, time is money for a literary agent working her way through a raft of submissions, and she is spending that resource whenever she turns a page.</p>
<p>Please judge by storytelling quality, not by genre or content—some reject an opening page immediately because of genre, but that’s not a good enough reason when the point is to analyze for storytelling strength.</p>
<p>This novel was number one on the <em>New York Times</em> young adult fiction bestseller list for July 20, 2019. How strong is the opening—would this narrative, <em>all on its own,</em> hook an agent if it came in from an unpublished writer? Following are what would be the first 17 manuscript lines of the first chapter.</p>
<blockquote><p>I shouldn’t have come to this party.</p>
<p>I’m not even sure I <em>belong</em> at this party. That’s not on some bougie shit, either. There are just some places where it’s not enough to be me. Either version of me. Big D’s spring break party is one of those places.</p>
<p>I squeeze through sweaty bodies and follow Kenya, her curls bouncing past her shoulders. A haze lingers over the room, smelling like weed, and music rattles the floor. Some rapper calls out for everybody to Nae-Nae, followed by a bunch of “Heys” as people launch into their own versions. Kenya holds up her cup and dances her way through the crowd. Between the headache from the loud-ass music and the nausea from the weed odor, I’ll be amazed if I cross the room without spilling my drink.</p>
<p>We break out the crowd. Big D’s house is packed wall-to-wall. I’ve always heard that everybody and their momma comes to his spring break parties—well, everybody except me—but damn, I didn’t know it would be this many people. Girls wear their hair colored, curled, laid, and slayed. Got me feeling basic as hell with my ponytail. Guys in their freshest kicks and sagging pants grind so close to girls they just about need condoms. My nana likes to say that spring brings love. Spring in Garden Heights doesn’t always bring love, but it promises babies in the winter. I wouldn’t be surprised if a lot of them are conceived the night of Big D’s party. He (snip)</p></blockquote>
<p>You can<a href="https://www.amazon.com/Hate-U-Give-Angie-Thomas-ebook/dp/B01M0614T9/ref=sr_1_1?crid=20IHQJI9TQ3ZO&amp;keywords=angie+thomas+the+hate+u+give&amp;qid=1563202777&amp;s=books&amp;sprefix=Angie+Thomas%2Caps%2C251&amp;sr=1-1" class="external external_icon" target="_blank"> turn the page and read more here</a>.<br />
<a name="pd_a_10364119"></a>
<div class="CSS_Poll PDS_Poll" id="PDI_container10364119" style="display:inline-block;"></div>
<div id="PD_superContainer"></div>
<script type="text/javascript" charset="UTF-8" src="//static.polldaddy.com/p/10364119.js"></script>
<noscript><a href="https://poll.fm/10364119" class="external external_icon" target="_blank">Take Our Poll</a></noscript>
<p><span id="more-59204"></span></p>
<p>This is <em>The Hate U Give</em> by Angie Thomas. Was this opening page <em>compelling</em>?</p>
<p><strong>My vote: Yes</strong>.</p>
<p><img class="alignleft size-full wp-image-59205" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2019/07/The-Hate-U-Give.jpg?resize=200%2C302&#038;ssl=1" alt="" width="200" height="302" srcset="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2019/07/The-Hate-U-Give.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2019/07/The-Hate-U-Give.jpg?resize=199%2C300&amp;ssl=1 199w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" />This book received a strong 4.8 out of 5 stars on Amazon. Voice rules in this opening page. There’s not much for story questions other than why shouldn’t she have gone to that party. But this narrative plunged me into a world I am so-o-o-o far away from knowing that it was instantly fascinating—I wonder what my reaction would be if I were a young Black reader—or a young white reader, for that matter.</p>
<p>We’re immersed immediately into this character and that world, and I found myself wanting to ride along. The story that evolves is about the protagonist witnessing a white cop kill her friend and the consequences that follow, but you’d never know that by the first page. Is it necessary to start there? I suspect that if I were an editor on this work I’d look for a way to get that shooting on the first page. Because of the language, all this setup feels forgivable, but what if the language were the same, just as inviting, and that killing happened here? I think it would make for a more compelling start. Or even if it opened with the sound of gunfire at this party, which soon happens. But, happy as I am with this narrative voice and world, that doesn’t seem too important.</p>
<p>Your thoughts?</p>
<p><strong>You’re invited to a flogging—your own</strong> You see here the insights fresh eyes bring to the performance of bestseller first pages, so why not do the same with the opening of your WIP? Submit your prologue/first chapter to my blog, <a href="http://www.floggingthequill.com/" class="external external_icon" target="_blank">Flogging the Quill</a>, and I’ll give you my thoughts and even a little line editing if I see a need. And the readers of FtQ are good at offering constructive notes, too. Hope to see you there.</p>
<p>To submit, <a href="&#109;&#x61;&#x69;l&#116;&#x6f;:&#114;&#x61;&#x79;&#64;&#114;&#x61;y&#114;&#x68;&#x61;m&#101;&#x79;&#46;&#99;&#x6f;&#x6d;">email</a> your first chapter or prologue (or both) as an attachment to me, and let me know if it’s okay to use your first page and to post the complete chapter.</p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="&#114;&#x61;&#x79;&#64;&#102;&#x74;q&#112;&#x72;e&#115;&#x73;&#46;&#99;&#x6f;&#x6d;"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<p><iframe title="Mastering the Craft of Compelling Storytelling: Coaching from Flogging the Quill" type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_dAD2nvtgslfiAv&#038;asin=B00P2TUHTS&#038;tag=kpembed-20"></iframe></p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="https://writerunboxed.com/author/ray-rhamey/" title="Ray Rhamey">Ray Rhamey</a></h3><p><a href="http://www.crrreative.com/" class="external external_icon" target="_blank">Ray Rhamey</a> is the author of four novels and one writing craft book, <em>Mastering the Craft of Compelling Storytelling</em>. He's also an editor of book-length fiction and designs book covers and interiors for Indie authors and small presses. His website, <a href="http://www.crrreative.com/" class="external external_icon" target="_blank">crrreative.com</a>, offers an a la carte menu of creative services for writers and publishers. Learn more about Ray's books at <a href="http://www.rayrhamey.com" class="external external_icon" target="_blank">rayrhamey.com</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://www.floggingthequill.com/" target="_blank" title="Ray Rhamey On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/RayRhamey" target="_blank" title="Ray Rhamey On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/ray.rhamey?fref=ts" target="_blank" title="Ray Rhamey On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://writerunboxed.com/author/ray-rhamey/" target="_blank" title="More Posts By Ray Rhamey" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
		<div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><label title="like thislikeThis"><input 	type="checkbox"
							data-ulike-id="59204"
							data-ulike-nonce="a0c8417754"
							data-ulike-type="likeThis"
							data-ulike-status="3"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_59204"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">0</span>					</label></div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button external external_icon" data-url="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" data-text="Flog a Pro: would you pay to turn the first page of this bestseller?" data-via="WriterUnboxed"  target="_blank">Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn external external_icon" data-lang="en" data-save-url="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" data-pocket-count="horizontal"  target="_blank">Pocket</a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/craft-general/book-talk/flog-a-pro/" rel="category tag">Flog a Pro</a></span> </p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2019/07/17/why-why-why-interrogating-characters-about-their-motivations/" rel="prev">Why, Why, Why? Interrogating Characters About Their Motivations</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-655803">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/fe6471e6fc1d5f81bf5f36ac19fd027a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fe6471e6fc1d5f81bf5f36ac19fd027a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span class="comment-author-name" itemprop="name"><a href="https://www.bjornlarssen.com" class="comment-author-link" rel="external nofollow" itemprop="url">Bjørn Larssen</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-07-18T07:38:24-04:00" itemprop="datePublished"><a class="comment-time-link" href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/#comment-655803" itemprop="url">July 18, 2019 at 7:38 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>YES.</p>
<p>I remember starting this book and I was hooked before I reached the third paragraph. That voice. This first page makes me see the party, smell it, hear it – and I&#8217;ve never been to a party like that, yet somehow Thomas made me feel like I was in the middle of it. All on the first page.</p>
<p>I went to bed at 2am and I was furious that this &#8220;sleep&#8221; thing was necessary, because that meant I had to stop reading.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="655803" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=655803#respond' data-commentid="655803" data-postid="59204" data-belowelement="comment-655803" data-respondelement="respond" aria-label='Reply to Bjørn Larssen'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='59204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d31e793a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></font></a></b></div></div></section>
<section id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div align="center"><a href="https://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=40&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=40&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=32&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&amp;r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li>
 	<li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/porter/"><img src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li>
<li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=32&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/jo-2/"><img src="https://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/margaret/"><img class="sbimg" src="https://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li>
<li><a href="https://writerunboxed.com/julie-2/"><img class="sbimg" src="https://secure.gravatar.com/avatar/1e70f0daade0dded6c982e51a85ad351?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Duffy</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/steven-james/"><img class="sbimg" src="https://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/julia/"><img class="sbimg" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/rheea/"><img class="sbimg" src="https://secure.gravatar.com/avatar/315418cc34231f4394cdcd7748731a06?s=32&amp;d=identicon&amp;r=pg" border="0" /> Rheea Mukherjee</a></li>
<li><a href="https://writerunboxed.com/annie/"><img class="sbimg" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li>
<li><a href="https://writerunboxed.com/ann-marie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/6810687c51c0fa58512df9c3d376f286?s=32&amp;d=identicon&amp;r=pg" border="0" /> Ann-Marie Nieves</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/susan/"><img class="sbimg" src="https://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/cathy/"><img class="sbimg" src="https://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
</ul>
</div>
		</div></section>
<section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4>
			<div class="textwidget"><ul>
<li><a href=" https://writerunboxed.com/elissa/"><img class="sbimg" src="https://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
</ul>
</div>
		</div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank" rel="noopener noreferrer"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank" rel="noopener noreferrer">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/julianne/"><img src="https://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
<section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="soliloquy-18" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-52107" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic" style="max-width:210px;max-height:433px;margin:0 auto 20px;"><ul id="soliloquy-52107" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-59090 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/gp/product/1542004527" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-59090" class="soliloquy-image soliloquy-image-1" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-1-cover-1-210x433_c.png" alt="" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-59091 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/gp/product/1542004527" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-59091" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-2-cover-1-210x433_c.png" alt="" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-59092 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/gp/product/1542004527" class="soliloquy-link" title="slide 3 cover" target="_blank"><img id="soliloquy-image-59092" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-3-cover-1-210x433_c.png" alt="slide 3 cover" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-id-59093 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/gp/product/1542004527" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-59093" class="soliloquy-image soliloquy-image-4 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-4-cover-1-210x433_c.png" alt="" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-52107{opacity:1}#soliloquy-container-52107 li > .soliloquy-caption{display:none}#soliloquy-container-52107 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-1-cover-1.png?fit=256%2C560&#038;ssl=1" alt="" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-2-cover-1.png?fit=256%2C560&#038;ssl=1" alt="" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-3-cover-1.png?fit=256%2C560&#038;ssl=1" alt="slide 3 cover" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/02/slide-4-cover-1.png?fit=256%2C560&#038;ssl=1" alt="" /></div></noscript></div></div></section>
<section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><center><a href="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/07/sidebar.jpg?ssl=1"><img class="" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/07/sidebar.jpg?ssl=1" width="150" height="140" /></a></center>

<b><center>
<ul>2007</ul>
<ul>2008</ul>
<ul>2009</ul>
<ul>2010</ul>
<ul>2011</ul>
<ul>2012</ul>
<ul>2013</ul>
<ul>2014</ul>
<ul>2015</ul>
<ul>2016</ul>
<ul>2017</ul>
<ul>2018</ul>
<ul>2019</ul></div></div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan setteducato"><img alt="Susan setteducato" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/965e577f33b33ac40909cbb563a3b760" title="CeCe"><img alt="CeCe" src="https://0.gravatar.com/avatar/965e577f33b33ac40909cbb563a3b760?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9befa9483cf88f656476ca028e28dcda" title="Allison"><img alt="Allison" src="https://0.gravatar.com/avatar/9befa9483cf88f656476ca028e28dcda?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lindapennell" title="Linda Bennett Pennell"><img alt="Linda Bennett Pennell" src="https://0.gravatar.com/avatar/32b890948289e4c8cfdf1624cdf78a71?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="Jacquie Biggar" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f45d6556eb9254ce645241f45eb92bfb" title="James R Fox"><img alt="James R Fox" src="https://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ce7b79d7065ea554fb99135ce15ef494" title="Marlys Keenan"><img alt="Marlys Keenan" src="https://0.gravatar.com/avatar/ce7b79d7065ea554fb99135ce15ef494?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya"><img alt="Vijaya" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/abc5d521db2a5cc4ce03c7ac868d2c6f" title="John Lechner"><img alt="John Lechner" src="https://1.gravatar.com/avatar/abc5d521db2a5cc4ce03c7ac868d2c6f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fccf41a8e37e7f93b9e7cfef8c0a046a" title="Carol Cronin"><img alt="Carol Cronin" src="https://0.gravatar.com/avatar/fccf41a8e37e7f93b9e7cfef8c0a046a?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fe6471e6fc1d5f81bf5f36ac19fd027a" title="Bjørn Larssen"><img alt="Bjørn Larssen" src="https://0.gravatar.com/avatar/fe6471e6fc1d5f81bf5f36ac19fd027a?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/dehongi" title="Hamed M. Dehongi"><img alt="Hamed M. Dehongi" src="https://2.gravatar.com/avatar/8830f34e5cfb65fca0946a821bbfaea2?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="Donald Maass" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/910cb43d7361053f5194a98614928383" title="Anne Campbell"><img alt="Anne Campbell" src="https://0.gravatar.com/avatar/910cb43d7361053f5194a98614928383?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4d8f64b30bb595abc6075d239a524738" title="Elaine Stock"><img alt="Elaine Stock" src="https://1.gravatar.com/avatar/4d8f64b30bb595abc6075d239a524738?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a8a59ab02bc745ee2a656cdb659845ad" title="Gary"><img alt="Gary" src="https://1.gravatar.com/avatar/a8a59ab02bc745ee2a656cdb659845ad?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/susielindau" title="susielindau"><img alt="susielindau" src="https://2.gravatar.com/avatar/e3ef513be830cc2205dead0109dd63ee?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/3d3830569bec10bf15ca695f92a22039" title="Ssam"><img alt="Ssam" src="https://0.gravatar.com/avatar/3d3830569bec10bf15ca695f92a22039?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6af6fca5243c50e16202932702cd57a4" title="Suzie Linville"><img alt="Suzie Linville" src="https://0.gravatar.com/avatar/6af6fca5243c50e16202932702cd57a4?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/99ba8950875f1970326285d68499c284" title="Keith Cronin"><img alt="Keith Cronin" src="https://0.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ebc00a2df6cab329631555d860a34806" title="Luna Saint Claire"><img alt="Luna Saint Claire" src="https://2.gravatar.com/avatar/ebc00a2df6cab329631555d860a34806?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/16daab0dde9248cd09b8098e4e37911c" title="Alisha Rohde"><img alt="Alisha Rohde" src="https://1.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bonnielendrum" title="Bonnie Lendrum"><img alt="Bonnie Lendrum" src="https://1.gravatar.com/avatar/af4b14ea7b7fa9d95e556d8500c65e79?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/elaineburnes" title="Elaine Burnes"><img alt="Elaine Burnes" src="https://1.gravatar.com/avatar/d7a636701a46c96a41a6bd32418732a5?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="Kathleen Cassen Mickelson" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/vaughnroycroft" title="Vaughn Roycroft"><img alt="Vaughn Roycroft" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/db2b4a1d1c42ed0746026cb3ed665443" title="Leanne Dyck"><img alt="Leanne Dyck" src="https://1.gravatar.com/avatar/db2b4a1d1c42ed0746026cb3ed665443?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rasyanurul" title="Rasya"><img alt="Rasya" src="https://1.gravatar.com/avatar/a285d9c38aa4c65d3b0869972afdc182?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e525d6678a1238de727efaf2220dc8f3" title="Lorraine Norwood"><img alt="Lorraine Norwood" src="https://2.gravatar.com/avatar/e525d6678a1238de727efaf2220dc8f3?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b829eaa839ee56eca28524ee059089af" title="Karen Hugg"><img alt="Karen Hugg" src="https://2.gravatar.com/avatar/b829eaa839ee56eca28524ee059089af?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/68dd21474aadeed57fdd8b08e444804f" title="Barbara O&#039;Neal"><img alt="Barbara O&#039;Neal" src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/589aa525248c3e5e17c1d405ccb2e054" title="Marlene"><img alt="Marlene" src="https://2.gravatar.com/avatar/589aa525248c3e5e17c1d405ccb2e054?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/195fb0b211610720ef5ac01f865065dd" title="Brian Hoffman"><img alt="Brian Hoffman" src="https://1.gravatar.com/avatar/195fb0b211610720ef5ac01f865065dd?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cde68107755da3180273d4546e9c7526" title="Ali P"><img alt="Ali P" src="https://0.gravatar.com/avatar/cde68107755da3180273d4546e9c7526?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ce55ec4c0b31a547cf1f5d28f94fe4cf" title="Jan O&#039;Hara"><img alt="Jan O&#039;Hara" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ebc8bf7580a1c0f116bc8ef69b3de3c2" title="Barbara Linn Probst"><img alt="Barbara Linn Probst" src="https://2.gravatar.com/avatar/ebc8bf7580a1c0f116bc8ef69b3de3c2?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4d2002ecb53f74546b08a784919a80d8" title="Sheri MacIntyre"><img alt="Sheri MacIntyre" src="https://1.gravatar.com/avatar/4d2002ecb53f74546b08a784919a80d8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/49998c1c4411b64ed154369c3313bec1" title="Alicia Butcher Ehrhardt"><img alt="Alicia Butcher Ehrhardt" src="https://1.gravatar.com/avatar/49998c1c4411b64ed154369c3313bec1?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a4ce81e5d714752c3f48facfbc453cec" title="Jimmy Kindree"><img alt="Jimmy Kindree" src="https://1.gravatar.com/avatar/a4ce81e5d714752c3f48facfbc453cec?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="Beth Havey" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a41dd492886ec18627587470fa3ccd19" title="Marta"><img alt="Marta" src="https://1.gravatar.com/avatar/a41dd492886ec18627587470fa3ccd19?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/12a5f4783f2e9a8e116bf779deb4f2e7" title="Kay DiBianca"><img alt="Kay DiBianca" src="https://1.gravatar.com/avatar/12a5f4783f2e9a8e116bf779deb4f2e7?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a0e7368525bbc56106e1dee9dc66dcb3" title="Diana Stevan"><img alt="Diana Stevan" src="https://1.gravatar.com/avatar/a0e7368525bbc56106e1dee9dc66dcb3?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/1ed80c19206d8968ea4e46939b96226f" title="Barry Knister"><img alt="Barry Knister" src="https://1.gravatar.com/avatar/1ed80c19206d8968ea4e46939b96226f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/garethdwalker" title="A Curious Narrative"><img alt="A Curious Narrative" src="https://1.gravatar.com/avatar/73a50ffc5c864c78bec09d187609dc29?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/779e361969c416eb808b0aa7fe63d3d0" title="T. K. Marnell"><img alt="T. K. Marnell" src="https://1.gravatar.com/avatar/779e361969c416eb808b0aa7fe63d3d0?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/7524df7ede5bc4d23b26aef55195cc67" title="Maggie Smith"><img alt="Maggie Smith" src="https://1.gravatar.com/avatar/7524df7ede5bc4d23b26aef55195cc67?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/carvetiorum" title="[ Cumbria Photo ]"><img alt="[ Cumbria Photo ]" src="https://0.gravatar.com/avatar/6d926be178939cb795bd03555eef8d0d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="Gwen Hernandez" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/1f8defb1fb5ec68f4506dcd99472fac8" title="Christine Venzon"><img alt="Christine Venzon" src="https://1.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div></section>
<section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.bjornlarssen.com' rel='external nofollow' class='url'>Bjørn Larssen</a></span> on <a href="https://writerunboxed.com/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/comment-page-1/#comment-655803">Flog a Pro: would you pay to turn the first page of this bestseller?</a></li><li class="recentcomments"><span class="comment-author-link">Christine Venzon</span> on <a href="https://writerunboxed.com/2019/07/17/why-why-why-interrogating-characters-about-their-motivations/comment-page-1/#comment-655772">Why, Why, Why? Interrogating Characters About Their Motivations</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.aneyeforromance.com' rel='external nofollow' class='url'>CeCe</a></span> on <a href="https://writerunboxed.com/2019/07/16/there-are-no-wasted-words-power-to-the-pantsers/comment-page-1/#comment-655763">There Are No Wasted Words: Power to the Pantsers</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://liebjabberings.wordpress.com' rel='external nofollow' class='url'>Alicia Butcher Ehrhardt</a></span> on <a href="https://writerunboxed.com/2019/07/17/why-why-why-interrogating-characters-about-their-motivations/comment-page-1/#comment-655762">Why, Why, Why? Interrogating Characters About Their Motivations</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://juliecarrickdalton.wordpress.com' rel='external nofollow' class='url'>Julie Carrick Dalton</a></span> on <a href="https://writerunboxed.com/2019/07/17/why-why-why-interrogating-characters-about-their-motivations/comment-page-1/#comment-655757">Why, Why, Why? Interrogating Characters About Their Motivations</a></li></ul></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://writerunboxed.com/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5d3069acac3fa8.16498288" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://writerunboxed.com/?s={s}"></form></div></section>
<section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://writerunboxed.com/2019/07/'> July 2019 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2019/06/'> June 2019 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2019/05/'> May 2019 &nbsp;(35)</option>
	<option value='https://writerunboxed.com/2019/04/'> April 2019 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2019/03/'> March 2019 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2019/02/'> February 2019 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2019/01/'> January 2019 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2018/11/'> November 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/10/'> October 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/08/'> August 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/07/'> July 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/06/'> June 2018 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2018/05/'> May 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/04/'> April 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2016/12/'> December 2016 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/10/'> October 2016 &nbsp;(40)</option>
	<option value='https://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/09/'> September 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option>
	<option value='https://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='https://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option>
	<option value='https://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option>
	<option value='https://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
<form action="https://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="572">Advertisement&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1492">BookBub&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1505">bookcat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1426">Community&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,315)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(514)</option>
	<option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(72)</option>
	<option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(330)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="3116">Fiction therapy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="81">Humor&nbsp;&nbsp;(312)</option>
	<option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="19">Inspirations&nbsp;&nbsp;(885)</option>
	<option class="level-0" value="942">Lamentations&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889">Platform&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1902">Process&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="2159">provocations&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,455)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(777)</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(35)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(191)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(86)</option>
	<option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(117)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(86)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(116)</option>
	<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(665)</option>
	<option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(323)</option>
	<option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></section>
<section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="7" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@writerunboxed" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#xA9;&nbsp;2019 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="ray@ftqpress.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-30e4bd7f8e136fbfe56b22ac4872042a">
	</div>
	<div class="grofile-hash-map-fe6471e6fc1d5f81bf5f36ac19fd027a">
	</div>
	</div>


















<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="http://www.helyum.net/" target="_blank" title="escort bayan">escort bayan</a>
</div>



<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="http://www.tatilegel.net/" target="_blank" title="escort">escort</a> 
<a href="http://sezyum.net/" target="_blank" title="escort bayan">escort bayan</a>
<a href="http://soft40.com/" target="_blank" title="istanbul escort">istanbul escort</a>
<a href="http://www.v7url.com/" target="_blank" title="sikiş">sikiş</a>  
<a href="http://www.mevki.org/" target="_blank" title="anadolu yakası escort">anadolu yakası escort</a>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2019\/07\/18\/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44\/":59204};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/07/18/flog-a-pro-would-you-pay-to-turn-the-first-page-of-this-bestseller-44/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquyclassic-theme-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/themes/classic/style.css?ver=2.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.6.2'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b2ca2d1137"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.5.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'37434894',post:'59204',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '59204' ]);
</script>
			<script type="text/javascript">
				if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_52107 = jQuery('#soliloquy-container-52107').width() < 210 ? 210 : jQuery('#soliloquy-container-52107').width();jQuery('#soliloquy-container-52107').css('height', Math.round(soliloquy_width_52107/(210/433))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_52107 = $('#soliloquy-container-52107'),soliloquy_52107 = $('#soliloquy-52107'),soliloquy_holder_52107 = $('#soliloquy-52107').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_52107.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_52107.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['52107'] = soliloquy_52107.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_52107.css({'height':'auto','background-image':'none'});if ( soliloquy_container_52107.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_52107.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_52107.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_52107.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_52107.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-52107');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_52107.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});			</script>
			</body></html>
