<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Consciously Framing the Story</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Consciously Framing the Story Comments Feed" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://writerunboxed.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='seed-wnb-css-css'  href='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/css/seed_wnb.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.6.0' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wp_ulike_btn.wp_ulike_put_image.image-unlike:after { background-image: url(https://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important; filter: none; }
</style>
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"ba13d6254c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seed_wnb_js_localize = {"msg":"It's been 3 years, and finally the Writer Unboxed UnConference is back -- with our best program yet! ","button_link":"https:\/\/writerunboxed.com\/2019\/03\/15\/announcing-open-registration-for-the-2019-wu-unconference\/","button_label":"Learn more.","button_target":"_self"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wordpress-notification-bar/inc/js/seed_wnb.js?ver=5.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://writerunboxed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://writerunboxed.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2019%2F05%2F02%2Fconsciously-framing-the-story%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2019%2F05%2F02%2Fconsciously-framing-the-story%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #609300;}span.cld-count-wrap {color: #290070;}</style><!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<style type='text/css'>#bg_color { color:white; }
.wnb-bar-button {
  color:black;
  text-shadow:0 -1px 0 rgba(255,255,255,0.25);
  background-color:white;
}
#wnb-bar {
  color:white;
  position:absolute;
  background-color:#01bcaf;
  background-image:-moz-linear-gradient(top,#01bcaf,#01988e);
  background-image:-ms-linear-gradient(top,#01bcaf,#01988e);
  background-image:-webkit-gradient(linear,0 0,0 100%,from(#01bcaf),to(#01988e));
  background-image:-webkit-linear-gradient(top,#01bcaf,#01988e);
  background-image:-o-linear-gradient(top,#01bcaf,#01988e);
  background-image:linear-gradient(top,#01bcaf,#01988e);
  background-repeat:repeat-x;
  filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#01bcaf',endColorstr='#01988e',GradientType=0);
}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>


		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Consciously Framing the Story" />
<meta property="og:url" content="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/" />
<meta property="og:description" content="When news broke of immigrant Latino children being held in cages on the southern border of the US, I remembered Wendell Berry’s poem, “Questionnaire,” and its especially resonant last stanza: State…" />
<meta property="article:published_time" content="2019-05-02T11:00:10+00:00" />
<meta property="article:modified_time" content="2019-05-02T00:20:40+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?fit=640%2C559&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="559" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WriterUnboxed" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="Consciously Framing the Story" />
<meta name="twitter:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?fit=640%2C559&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-58161 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url"><span itemprop="name">About WU</span></a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url"><span itemprop="name">Disclosures</span></a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url"><span itemprop="name">RSS &#038; Email</span></a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url"><span itemprop="name">Social Media</span></a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url"><span itemprop="name">FAQs &#038; Contact</span></a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url"><span itemprop="name">Unconference</span></a></li>
</ul></div></nav></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map">
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton">
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter">
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference">
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise">
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook">
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book">
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle">
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search">
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"><main class="content">
 <article class="post-58161 post type-post status-publish format-standard has-post-thumbnail category-real-world entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Consciously Framing the Story</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-02T07:00:10-04:00">May 2, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/elizabeth-huergo/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Elizabeth Huergo</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comments">11 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.flickr.com/photos/16210667@N02/10650987965/" class="external" target="_blank"><img class="aligncenter wp-image-58165 size-large" title="Flickr's CJS*64" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?resize=525%2C459&#038;ssl=1" alt="" width="525" height="459" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?resize=525%2C459&amp;ssl=1 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?resize=300%2C262&amp;ssl=1 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2019/05/10650987965_95fa0cd8ed_z.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></a></p>
<p>When news broke of immigrant Latino children being held in cages on the southern border of the US, I remembered <a href="https://www.poetryfoundation.org/poets/wendell-berry" class="external external_icon" target="_blank">Wendell Berry</a>’s poem, “<a href="https://reflections.yale.edu/article/money-and-morals-after-crash/questionnaire" class="external external_icon" target="_blank">Questionnaire</a>,” and its especially resonant last stanza:</p>
<blockquote><p><em>State briefly the ideas, ideals, or hopes,<br />
</em><em>the energy sources, the kinds of security,<br />
</em><em>for which you would kill a child.<br />
</em><em>Name, please, the children whom<br />
</em><em>you would be willing to kill. </em></p></blockquote>
<p>The poem presents itself “as if” it were a questionnaire, a bureaucrat’s dream of order, each of its four stanzas framing for us a set of questions in a pattern, a form, that is familiar.</p>
<p>Berry’s questions, however, are not a request for information from a specific audience for a specific audience. The poem captures how language can be used to divide us from one another; and how easy it is to deny the humanity and the rights of others. By the time we reach the fourth stanza, the questions amount to a difficult interrogation: are you willing to value things over children? We are meant to doubt the degree of consciousness with which we respond to the world.</p>
<p>To understand the brutality that drives the questions framed in Berry’s poem, we need a sense of irony&#8211;the ability to see the distance between what is and what should be; that and a willingness to interrogate the values built into the frame of the questionnaire, the assumptions and the rationalizations at play.<span id="more-58161"></span></p>
<p>Imagine, if you can, a white supremacist at the helm of a powerful government putting in place a policy that blocks Latinos from claiming <em>asylum</em>, an established legal concept, insisting that these refugees of US foreign policy are murderers, rapists, and thieves. If that same white supremacist then generated political slogans and told out-right lies in order to mold and mobilize public opinion&#8211;those slogans and lies would amount to <em>agitprop</em>.</p>
<p>The term, short for the Russian <em>agitatsiya propaganda </em>and associated with Marxism, is a powerful tool whether in Communist or Corporate Capitalist hands because it keeps an already fearful public in a state of near panic. And when we are fearful, we are less willing to see and question the frame of any given policy.</p>
<p>Berry’s poem is decidedly not <em>agitprop</em>. How to tell? The bare, naked quality of the language is something Orwell would point to immediately. Remember that for Orwell euphemism is dangerous because it is meant to keep us from thinking clearly.</p>
<p>For Orwell, vicious arguments are made palatable, normative by euphemism, which creates an enormous schism between act and representation; between filling out a questionnaire and killing children&#8211;whatever the degree of melanin in their skin.</p>
<p>“Questionnaire” pushes us to think about the role of the writer, poet and storyteller, in the present moment, as well as the difference between art and <em>agitprop</em>.</p>
<p>Writers, whether of poetry or prose, ask difficult questions, tell stories that demand a conscious response to the way in which issues and ideas are framed.</p>
<p><strong>What difficult question does your work ask? </strong></p>
<p><strong>What difficult question does your favorite writer ask?</strong></p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='https://secure.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="https://writerunboxed.com/author/elizabeth-huergo/" title="Elizabeth Huergo">Elizabeth Huergo</a></h3><p><a href="http:///www.elizabethhuergo.com" class="external external_icon" target="_blank">Elizabeth Huergo</a> was born in Havana and immigrated to the United States at an early age as a political refugee. A published poet and story writer, she lives in Virginia. The Death of Fidel Perez is her first novel. You can learn more about Elizabeth on <a href="http:///www.elizabethhuergo.com" class="external external_icon" target="_blank">her website</a>, and by following her on <a href="https://twitter.com/ElizabethHuergo" class="external external_icon" target="_blank">Twitter</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http:///www.elizabethhuergo.com" target="_blank" title="Elizabeth Huergo On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/ElizabethHuergo" target="_blank" title="Elizabeth Huergo On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://writerunboxed.com/author/elizabeth-huergo/" target="_blank" title="More Posts By Elizabeth Huergo" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
		<div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><label><input 	type="checkbox"
							data-ulike-id="58161"
							data-ulike-nonce="d86351432e"
							data-ulike-type="likeThis"
							data-ulike-status="3"
							class="wp_ulike_btn wp_ulike_put_image wp_likethis_58161"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">8+</span>					</label></div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58161" class="share-facebook sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58161" class="share-twitter sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58161" class="share-linkedin sd-button share-icon" href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a></span> </p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2019/05/01/the-first-five-lines/" rel="prev">The First Five Lines</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-ml-swift even thread-even depth-1" id="comment-651139">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://mlswift.me/" class="comment-author-link" rel="external nofollow" itemprop="url">Mike Swift</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T07:46:17-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651139" class="comment-time-link" itemprop="url">May 2, 2019 at 7:46 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Provocative essay, Elizabeth. I followed the link to the poem and read the other stanzas and it seems like we’ve already checked them off: poisoned water, evil deeds presented as necessary policy, faux patriotic flag-hugging&#8230; the works. And it’s not been via Orwellian euphemisms (well, not all of it), but by the boiled frog theory—slowly add heat until we’re too cooked to jump.</p>
<p>I think all good writing poses questions for its readers. Thanks for this opportunity to do just that!</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651139" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">7    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651139#respond' data-commentid="651139" data-postid="58161" data-belowelement="comment-651139" data-respondelement="respond" aria-label='Reply to Mike Swift'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment byuser comment-author-vaughn-roycroft odd alt thread-odd thread-alt depth-1" id="comment-651143">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T10:23:36-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651143" class="comment-time-link" itemprop="url">May 2, 2019 at 10:23 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Starting some years back, via my stories, I sought to explore not only the gaining of a societal &#8220;willingness&#8221; to reject abiding by lawfulness, but the necessity of rejecting it, at the hands of a cult of personality. And via the fear, resentment, and (ultimately) hatred of the lawful (their decadence, their elitism) by the aggrieved. There&#8217;s been much examination of the rise of 20th Century European fascism and its current parallels, and I didn&#8217;t ignore it. But it turns out that the fall of Ancient Rome provides a pretty fertile foundation for the exploration.  </p>
<p>I had considered it the framing of not just the question of how it has happened, but whether it can happen again. I&#8217;ve found it distressing that, during the years it has taken me to write my epic, I&#8217;ve been overrun and outdone.</p>
<p>Thanks, Elizabeth, for the stirring reminder that this is nothing new or all that unique (unfortunately). And that the power of our words and our stories matters. It provides a framing of hope.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651143" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651143#respond' data-commentid="651143" data-postid="58161" data-belowelement="comment-651143" data-respondelement="respond" aria-label='Reply to Vaughn Roycroft'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-651144">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/6adc2552e1893f3b984efe4614a1bf15?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6adc2552e1893f3b984efe4614a1bf15?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.StaceyKeithAuthor.com" class="comment-author-link" rel="external nofollow" itemprop="url">Stacey Keith</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T10:33:38-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651144" class="comment-time-link" itemprop="url">May 2, 2019 at 10:33 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>THANK YOU, Elizabeth, for this moving piece. And for reminding me how much I love that poem. Thank you. </p>
<p>I wonder sometimes why more people do not speak truth to power. Is our fear of offending (even when the offense given is enormous, sadistic, racist and cruel) THAT daunting? Do we not feel qualified to address such behavior? Is it because we wrongly believe we have no power? </p>
<p>There’s a lot that puzzles me about this world. But the thing I find most disheartening is when we, for whatever reason and in whatever context, refuse to do what’s right. </p>
<p>How sad that fear makes cowards of us all.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651144" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651144#respond' data-commentid="651144" data-postid="58161" data-belowelement="comment-651144" data-respondelement="respond" aria-label='Reply to Stacey Keith'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-651145">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ab1629332cbd556c623cf8b93192c085?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ab1629332cbd556c623cf8b93192c085?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.hmbouwman.com" class="comment-author-link" rel="external nofollow" itemprop="url">Heather B</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T10:36:26-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651145" class="comment-time-link" itemprop="url">May 2, 2019 at 10:36 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Elizabeth, I&#8217;d never seen this poem before, and I thank you for introducing me to it&#8211;I&#8217;ll definitely be teaching it to my college students next semester. (And your points about agitprop are so good, too&#8211;I may have to link this entire essay to my syllabus!)</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651145" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651145#respond' data-commentid="651145" data-postid="58161" data-belowelement="comment-651145" data-respondelement="respond" aria-label='Reply to Heather B'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-651147">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/c1ab56e42dd97b8f9ce24a0347d0ded9?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c1ab56e42dd97b8f9ce24a0347d0ded9?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Gretchen Robinson</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T10:49:06-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651147" class="comment-time-link" itemprop="url">May 2, 2019 at 10:49 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Elizabeth, this is exactly what is happening right here, right now. Your words are powerful and succinctly describe the border drama every day. Thank you. Now, how do we grow a pair of balls and fix this!</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651147" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651147#respond' data-commentid="651147" data-postid="58161" data-belowelement="comment-651147" data-respondelement="respond" aria-label='Reply to Gretchen Robinson'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-651148">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://boomerhighway.orgp" class="comment-author-link" rel="external nofollow" itemprop="url">Beth Havey</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T10:52:46-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651148" class="comment-time-link" itemprop="url">May 2, 2019 at 10:52 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Elizabeth, thanks for this essay, for your words of warning. As writers, we need to pull from our souls words and characters that offer positive solutions to eternal problems&#8211;or at the very least expose them. Writers have that power, sometimes subtle, sometimes blatant. But if we don&#8217;t use it&#8211;who will? Answer: writers and others who want to convince us that children of color belong in cages and that we can turn away and not worry about it. My novels might not be great literature, but they are built on morality.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651148" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651148#respond' data-commentid="651148" data-postid="58161" data-belowelement="comment-651148" data-respondelement="respond" aria-label='Reply to Beth Havey'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-651152">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/741a0c4fde6234aba0faf90bcda308f9?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/741a0c4fde6234aba0faf90bcda308f9?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Judith Schiller</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T12:03:14-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651152" class="comment-time-link" itemprop="url">May 2, 2019 at 12:03 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks to all of you! I am so happy to see we have the courage to speak the truth of what is happening to our country. My latest novel was centered around our American Indians, who today, get very little mention.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651152" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651152#respond' data-commentid="651152" data-postid="58161" data-belowelement="comment-651152" data-respondelement="respond" aria-label='Reply to Judith Schiller'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-651155">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/49998c1c4411b64ed154369c3313bec1?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/49998c1c4411b64ed154369c3313bec1?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://liebjabberings.wordpress.com" class="comment-author-link" rel="external nofollow" itemprop="url">Alicia Butcher Ehrhardt</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T14:01:06-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651155" class="comment-time-link" itemprop="url">May 2, 2019 at 2:01 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p><b>What difficult question does your work ask?</b></p>
<p>Among the many interwoven themes are questions:</p>
<p>Under what circumstances are disabled and chronically ill people allowed the full range of aspirations of the able, including love, parenthood, and productivity?</p>
<p>How does society make us/them internalize the feeling of being &#8216;not good enough&#8217; or &#8216;not worthy.&#8217;</p>
<p>How does gender-based ageism complicate the situation further?</p>
<p>And the most difficult question: </p>
<p>How do you get the general reading public to read a novel with these themes embedded in it?</p>
<p>The more difficult the premise of a novel, the better the writing must be to not give readers an excuse to stop reading.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651155" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651155#respond' data-commentid="651155" data-postid="58161" data-belowelement="comment-651155" data-respondelement="respond" aria-label='Reply to Alicia Butcher Ehrhardt'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-651158">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.bwknister.com" class="comment-author-link" rel="external nofollow" itemprop="url">Barry Knister</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T14:38:33-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651158" class="comment-time-link" itemprop="url">May 2, 2019 at 2:38 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Elizabeth&#8211;As I&#8217;m sure you know, your post could not be more timely. The corrupting effect on language produced by agitprop is every day more evident in this country. Punditry and &#8220;daily outrage&#8221; reporting notwithstanding, the severity of what&#8217;s going on is still not fully appreciated. Whether privileged or deprived, most Americans, consciously or not, see their country as  elected for better things. This makes many&#8211;millions as we now see&#8211;easily persuaded that their delusion of chosen status is being threatened by The Other. We are actually witnessing how easy it is to destroy truth by simply denying it with nonstop lying. Dr. Goebbels, stand up and take a bow.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651158" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651158#respond' data-commentid="651158" data-postid="58161" data-belowelement="comment-651158" data-respondelement="respond" aria-label='Reply to Barry Knister'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-651167">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Christine Venzon</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T20:10:48-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651167" class="comment-time-link" itemprop="url">May 2, 2019 at 8:10 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Frighteningly, the latest resurgence of agitprop is not exclusive to the U.S. The same sentiments of fear, prejudice, and hostility are being stoked in Italy, Poland, and England. Baser instincts transcend national boundaries.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651167" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651167#respond' data-commentid="651167" data-postid="58161" data-belowelement="comment-651167" data-respondelement="respond" aria-label='Reply to Christine Venzon'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-651170">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="https://deborah.makarios.nz" class="comment-author-link" rel="external nofollow" itemprop="url">Deborah Makarios</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2019-05-02T23:19:40-04:00" itemprop="datePublished"><a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/#comment-651170" class="comment-time-link" itemprop="url">May 2, 2019 at 11:19 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>What a powerful poem. </p>
<p>I find the stories &#8211; true or fictional, told or untold &#8211; which send the blood coursing most strongly through my veins are those wherein people find themselves faced with an impossible task&#8230; and do it anyway, because it&#8217;s the right thing to do. </p>
<p>How well my own stories so far have reflected that, I cannot say; but certainly they celebrate perseverance in doing what you believe to be right &#8211; regardless of the threatened outcome or the likelihood of success.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="651170" data-trigger-type="like" data-restriction="ip" data-ip-check="0" data-user-check="1">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29&#038;replytocom=651170#respond' data-commentid="651170" data-postid="58161" data-belowelement="comment-651170" data-respondelement="respond" aria-label='Reply to Deborah Makarios'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da2ee695b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></font></a></b></div></div></section>
<section id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div align="center"><a href="https://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=40&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=40&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=32&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&amp;r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li>
 	<li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://secure.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/porter/"><img src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li>
<li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=32&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/jo-2/"><img src="https://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/margaret/"><img class="sbimg" src="https://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li>
<li><a href="https://writerunboxed.com/julie-2/"><img class="sbimg" src="https://secure.gravatar.com/avatar/1e70f0daade0dded6c982e51a85ad351?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Duffy</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/steven-james/"><img class="sbimg" src="https://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/julia/"><img class="sbimg" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/rheea/"><img class="sbimg" src="https://secure.gravatar.com/avatar/315418cc34231f4394cdcd7748731a06?s=32&amp;d=identicon&amp;r=pg" border="0" /> Rheea Mukherjee</a></li>
<li><a href="https://writerunboxed.com/annie/"><img class="sbimg" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li>
<li><a href="https://writerunboxed.com/ann-marie/"><img class="sbimg" src="https://secure.gravatar.com/avatar/6810687c51c0fa58512df9c3d376f286?s=32&amp;d=identicon&amp;r=pg" border="0" /> Ann-Marie Nieves</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/susan/"><img class="sbimg" src="https://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/cathy/"><img class="sbimg" src="https://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
</ul>
</div>
		</div></section>
<section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4>
			<div class="textwidget"><ul>
<li><a href=" https://writerunboxed.com/elissa/"><img class="sbimg" src="https://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
</ul>
</div>
		</div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
<section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/48fea3cc2bb12fdebba6b9c50089318f" title="Brunonia Barry"><img alt="Brunonia Barry" src="https://1.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="Kathleen Cassen Mickelson" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="Vaughn Roycroft" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/072679cd5e00c143f766bfeb7048be39" title="David A."><img alt="David A." src="https://0.gravatar.com/avatar/072679cd5e00c143f766bfeb7048be39?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/redconfidential" title="Red"><img alt="Red" src="https://0.gravatar.com/avatar/620e215dc9b2bcf4abcab0735e490092?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d3fa9f973f459cccd3158f1897503e52" title="Susan"><img alt="Susan" src="https://1.gravatar.com/avatar/d3fa9f973f459cccd3158f1897503e52?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ce55ec4c0b31a547cf1f5d28f94fe4cf" title="Jan O&#039;Hara"><img alt="Jan O&#039;Hara" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/dehongi" title="Hamed M. Dehongi"><img alt="Hamed M. Dehongi" src="https://2.gravatar.com/avatar/8830f34e5cfb65fca0946a821bbfaea2?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/hookofabook" title="Erin from Hook of a Book"><img alt="Erin from Hook of a Book" src="https://2.gravatar.com/avatar/231aa30b5d160f2a83b9875ac8f17fec?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5ce3ebe229a10f212180ae59cfb3252c" title="Lara Schiffbauer"><img alt="Lara Schiffbauer" src="https://2.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/faf2c5509850de651735588319c7af63" title="Al Budde"><img alt="Al Budde" src="https://0.gravatar.com/avatar/faf2c5509850de651735588319c7af63?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a05d46cc7b23fa1e3d8c8d3fdb30fa05" title="Barbara Roman"><img alt="Barbara Roman" src="https://1.gravatar.com/avatar/a05d46cc7b23fa1e3d8c8d3fdb30fa05?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tepwriter" title="Theresa Everton Pulyer, writer"><img alt="Theresa Everton Pulyer, writer" src="https://1.gravatar.com/avatar/71d2ed3866d7e5c84e5e1506fc6885ab?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/willpenny" title="Will Pennington"><img alt="Will Pennington" src="https://0.gravatar.com/avatar/0af25e7d96fb098f5dc154551dbc72fa?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya"><img alt="Vijaya" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/779e361969c416eb808b0aa7fe63d3d0" title="T. K. Marnell"><img alt="T. K. Marnell" src="https://1.gravatar.com/avatar/779e361969c416eb808b0aa7fe63d3d0?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/maryktilghmanwrites" title="Mary K Tilghman Writes"><img alt="Mary K Tilghman Writes" src="https://1.gravatar.com/avatar/19301b23d9f3ddb587329402979a1479?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ad2e86f19bd2247981153f164c5a673d" title="Brunonia Barry"><img alt="Brunonia Barry" src="https://1.gravatar.com/avatar/ad2e86f19bd2247981153f164c5a673d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a30d01b4151b5a953e5d0e7a43678116" title="Deborah Makarios"><img alt="Deborah Makarios" src="https://1.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/99ba8950875f1970326285d68499c284" title="Keith Cronin"><img alt="Keith Cronin" src="https://0.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="Jacquie Biggar" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pmmellie" title="Mellie"><img alt="Mellie" src="https://1.gravatar.com/avatar/a7ce2c6d9e8b3d105ea77c1638f85b79?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/c1ab56e42dd97b8f9ce24a0347d0ded9" title="Gretchen Robinson"><img alt="Gretchen Robinson" src="https://0.gravatar.com/avatar/c1ab56e42dd97b8f9ce24a0347d0ded9?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/06ff1ab988a87670ccfba03083ea347b" title="Sarah McGuire"><img alt="Sarah McGuire" src="https://0.gravatar.com/avatar/06ff1ab988a87670ccfba03083ea347b?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/carvetiorum" title="Baldy"><img alt="Baldy" src="https://0.gravatar.com/avatar/6d926be178939cb795bd03555eef8d0d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/kkghostwriter" title="KK ink"><img alt="KK ink" src="https://1.gravatar.com/avatar/a4526afc9dc609f7139ea9f80679a81a?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/janelmcomeau" title="Janel Comeau"><img alt="Janel Comeau" src="https://2.gravatar.com/avatar/55131b0e64d1ed7f48484430891f911f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ab1629332cbd556c623cf8b93192c085" title="Heather B"><img alt="Heather B" src="https://1.gravatar.com/avatar/ab1629332cbd556c623cf8b93192c085?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sandranickel" title="sandranickel"><img alt="sandranickel" src="https://0.gravatar.com/avatar/085ccf22b8587c1d68e3e0f08da24cef?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/142b5884467051bcea944c52ecca6eae" title="Anna"><img alt="Anna" src="https://1.gravatar.com/avatar/142b5884467051bcea944c52ecca6eae?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/b313b9a74799eec8105bb4793e9ab17c" title="Deb Merino"><img alt="Deb Merino" src="https://2.gravatar.com/avatar/b313b9a74799eec8105bb4793e9ab17c?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/50034004715ad651a297e0128838e75d" title="Thomas Womack"><img alt="Thomas Womack" src="https://2.gravatar.com/avatar/50034004715ad651a297e0128838e75d?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/71042ff433ed812d484f284e9c432e9e" title="Mike Swift"><img alt="Mike Swift" src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/48fea3cc2bb12fdebba6b9c50089318f" title="Brunonia Barry"><img alt="Brunonia Barry" src="https://1.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/evelyndar8432" title="Evelyn Dar"><img alt="Evelyn Dar" src="https://2.gravatar.com/avatar/b19fad4887ebfe43cecf524ad48dd681?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a6aef0f1bdaa178272e1cc591831c795" title="Anne Gracie"><img alt="Anne Gracie" src="https://1.gravatar.com/avatar/a6aef0f1bdaa178272e1cc591831c795?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/774bbbfdd41d36e99b7f5a543f871481" title="Ken Hughes"><img alt="Ken Hughes" src="https://1.gravatar.com/avatar/774bbbfdd41d36e99b7f5a543f871481?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f5fc70b27df8befd4d23c9661e133032" title="Rebecca Hodge"><img alt="Rebecca Hodge" src="https://0.gravatar.com/avatar/f5fc70b27df8befd4d23c9661e133032?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rasyanurul" title="Rasya"><img alt="Rasya" src="https://1.gravatar.com/avatar/a285d9c38aa4c65d3b0869972afdc182?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/67052e5c633c043e9b9e7f90ba449487" title="ANNE GREENWOOD BROWN"><img alt="ANNE GREENWOOD BROWN" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bbdedd43f011ed90936cbf0f83924910" title="Bill"><img alt="Bill" src="https://2.gravatar.com/avatar/bbdedd43f011ed90936cbf0f83924910?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bonnielendrum" title="Bonnie Lendrum"><img alt="Bonnie Lendrum" src="https://1.gravatar.com/avatar/af4b14ea7b7fa9d95e556d8500c65e79?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a3f7d6ed396ab5dac2427eb2229cf2ef" title="Linnea"><img alt="Linnea" src="https://1.gravatar.com/avatar/a3f7d6ed396ab5dac2427eb2229cf2ef?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/14fb4914e3f2cfea720a043e63dd462e" title="Maryann"><img alt="Maryann" src="https://1.gravatar.com/avatar/14fb4914e3f2cfea720a043e63dd462e?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="Susan Setteducato" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9e0d2ec4f753d6d6ec5d6a960f01a1df" title="Heidi Lacey"><img alt="Heidi Lacey" src="https://0.gravatar.com/avatar/9e0d2ec4f753d6d6ec5d6a960f01a1df?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/741a0c4fde6234aba0faf90bcda308f9" title="Judith Schiller"><img alt="Judith Schiller" src="https://1.gravatar.com/avatar/741a0c4fde6234aba0faf90bcda308f9?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d690855232db803a275b865ba82dc9b8" title="Linda Visman"><img alt="Linda Visman" src="https://1.gravatar.com/avatar/d690855232db803a275b865ba82dc9b8?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6b6df5084d0d05cc0159f6b5bdbb4f76" title="Benjamin Brinks"><img alt="Benjamin Brinks" src="https://0.gravatar.com/avatar/6b6df5084d0d05cc0159f6b5bdbb4f76?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mysocalledpoetry" title="mysocalledpoetry"><img alt="mysocalledpoetry" src="https://0.gravatar.com/avatar/3a80292bbd494f32139fa5ce72bcb468?s=96&#038;d=identicon&#038;r=PG" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div></section>
<section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://deborah.makarios.nz' rel='external nofollow' class='url'>Deborah Makarios</a></span> on <a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/comment-page-1/#comment-651170">Consciously Framing the Story</a></li><li class="recentcomments"><span class="comment-author-link">Barbara Roman</span> on <a href="https://writerunboxed.com/2019/05/01/the-first-five-lines/comment-page-1/#comment-651168">The First Five Lines</a></li><li class="recentcomments"><span class="comment-author-link">Christine Venzon</span> on <a href="https://writerunboxed.com/2019/05/02/consciously-framing-the-story/comment-page-1/#comment-651167">Consciously Framing the Story</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.thomaswomack.com' rel='external nofollow' class='url'>Thomas Womack</a></span> on <a href="https://writerunboxed.com/2019/05/01/the-first-five-lines/comment-page-1/#comment-651166">The First Five Lines</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.maassagency.com' rel='external nofollow' class='url'>Donald Maass</a></span> on <a href="https://writerunboxed.com/2019/05/01/the-first-five-lines/comment-page-1/#comment-651165">The First Five Lines</a></li></ul></div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="enhancedtextwidget-6" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><iframe src="https://player.vimeo.com/video/328564299" width="256" height="455" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>Learn more about the Writer Unboxed UnConference <a href="https://www.eventbrite.com/e/the-writer-unboxed-unconference-2019-escape-to-wunderland-registration-57741577613?">HERE.</a></div></div></section>
<section id="soliloquy-14" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-57366" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-57366" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-57371 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://soundcloud.com/user-430267500/efficient-creativity-the-six-week-audio-series" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-57371" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2019/02/EC-ad-for-WU-1.jpg?fit=256%2C530&#038;ssl=1" alt="Efficient Creativity" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-57366{opacity:1}#soliloquy-container-57366 li > .soliloquy-caption{display:none}#soliloquy-container-57366 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2019/02/EC-ad-for-WU-1.jpg?fit=256%2C530&#038;ssl=1" alt="Efficient Creativity" /></div></noscript></div></div></section>
<section id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><center><img src="http://i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket"></center>

<ul>
<b><center>
<ul>2007</ul>
<ul>2008</ul>
<ul>2009</ul>
<ul>2010</ul>
<ul>2011</ul>
<ul>2012</ul>
<ul>2013</ul>
<ul>2014</ul>
<ul>2015</ul>
<ul>2016</ul>
<ul>2017</ul>
<ul>2018</ul>
	<ul>2019</ul>
	
	</ul>
	<ul></ul></center></b></ul></div></div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://writerunboxed.com/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5ccbc0100ee086.73761239" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="https://writerunboxed.com/?s={s}"></form></div></section>
<section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://writerunboxed.com/2019/05/'> May 2019 &nbsp;(2)</option>
	<option value='https://writerunboxed.com/2019/04/'> April 2019 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2019/03/'> March 2019 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2019/02/'> February 2019 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2019/01/'> January 2019 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/12/'> December 2018 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2018/11/'> November 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/10/'> October 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/08/'> August 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/07/'> July 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/06/'> June 2018 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2018/05/'> May 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/04/'> April 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/10/'> October 2016 &nbsp;(40)</option>
	<option value='https://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/09/'> September 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option>
	<option value='https://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='https://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option>
	<option value='https://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option>
	<option value='https://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option>

		</select>
		</div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
<form action="https://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="572">Advertisement&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1492">BookBub&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1505">bookcat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1426">Community&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,275)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(501)</option>
	<option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(69)</option>
	<option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(329)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="3116">Fiction therapy&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="81">Humor&nbsp;&nbsp;(309)</option>
	<option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="19">Inspirations&nbsp;&nbsp;(867)</option>
	<option class="level-0" value="942">Lamentations&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889">Platform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1902">Process&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="2159">provocations&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,404)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(768)</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(33)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(35)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(189)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(85)</option>
	<option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(115)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(115)</option>
	<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(639)</option>
	<option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(322)</option>
	<option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/julianne/"><img src="https://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><a class="twitter-timeline" data-width="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="7" data-lang="EN" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@writerunboxed" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2019 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="huergoelizabeth@gmail.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-6bbf171d8b9894280541c1b6ab75fb9c">
	</div>
	<div class="grofile-hash-map-71042ff433ed812d484f284e9c432e9e">
	</div>
	<div class="grofile-hash-map-4d4e41dbe45ef50328ca9884ee7c84ac">
	</div>
	<div class="grofile-hash-map-6adc2552e1893f3b984efe4614a1bf15">
	</div>
	<div class="grofile-hash-map-ab1629332cbd556c623cf8b93192c085">
	</div>
	<div class="grofile-hash-map-c1ab56e42dd97b8f9ce24a0347d0ded9">
	</div>
	<div class="grofile-hash-map-448023eebeb0c6ef7644389c4343d751">
	</div>
	<div class="grofile-hash-map-741a0c4fde6234aba0faf90bcda308f9">
	</div>
	<div class="grofile-hash-map-49998c1c4411b64ed154369c3313bec1">
	</div>
	<div class="grofile-hash-map-923dc3851043320b8856d289f934ce07">
	</div>
	<div class="grofile-hash-map-1f8defb1fb5ec68f4506dcd99472fac8">
	</div>
	<div class="grofile-hash-map-a30d01b4151b5a953e5d0e7a43678116">
	</div>
	</div>


















<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="http://www.helyum.net/" target="_blank" title="escort bayan">escort bayan</a>
</div>



<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a href="http://www.tatilegel.net/" target="_blank" title="escort">escort</a> 
<a href="http://sezyum.net/" target="_blank" title="escort bayan">escort bayan</a>
<a href="http://soft40.com/" target="_blank" title="istanbul escort">istanbul escort</a>
<a href="http://www.v7url.com/" target="_blank" title="sikiş">sikiş</a>  
<a href="http://www.mevki.org/" target="_blank" title="anadolu yakası escort">anadolu yakası escort</a>
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2019\/05\/02\/consciously-framing-the-story\/":58161};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/02/consciously-framing-the-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquyclassic-theme-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/themes/classic/style.css?ver=2.5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a1bc2a5d28"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'37434894',post:'58161',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '58161' ]);
</script>
			<script type="text/javascript">
				if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_57366 = jQuery('#soliloquy-container-57366').width() < 256 ? 256 : jQuery('#soliloquy-container-57366').width();jQuery('#soliloquy-container-57366').css('height', Math.round(soliloquy_width_57366/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_57366 = $('#soliloquy-container-57366'),soliloquy_57366 = $('#soliloquy-57366'),soliloquy_holder_57366 = $('#soliloquy-57366').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_57366.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_57366.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['57366'] = soliloquy_57366.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_57366.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_57366.css({'height':'auto','background-image':'none'});if ( soliloquy_container_57366.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_57366.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_57366.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_57366.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_57366.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-57366');soliloquy_container_57366.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_57366.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_57366.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_57366.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});			</script>
			</body></html>
