<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>What a Cathedral is Not</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; What a Cathedral is Not Comments Feed" href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.5.1' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wp_ulike_btn.wp_ulike_put_image.image-unlike:after { background-image: url(https://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important; filter: none; }
</style>
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"38fa13ee41"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://writerunboxed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://writerunboxed.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2018%2F11%2F07%2Fwhat-a-cathedral-is-not%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2018%2F11%2F07%2Fwhat-a-cathedral-is-not%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #609300;}span.cld-count-wrap {color: #290070;}</style><!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What a Cathedral is Not" />
<meta property="og:url" content="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/" />
<meta property="og:description" content="Have you ever walked into a Medieval cathedral? Architecturally speaking, they are engineering marvels.  Heavy stone buttresses support soaring vault arches of many types: barrel, groin, rib, fan. …" />
<meta property="article:published_time" content="2018-11-07T11:00:23+00:00" />
<meta property="article:modified_time" content="2018-11-05T17:02:38+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?fit=640%2C426&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="What a Cathedral is Not" />
<meta name="twitter:image" content="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?fit=640%2C426&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-55899 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map">
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton">
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter">
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference">
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise">
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook">
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book">
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle">
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search">
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"><main class="content">
 <article class="post-55899 post type-post status-publish format-standard has-post-thumbnail category-craft-general tag-craft-general tag-donald-maass tag-inspiration tag-writing tag-writing-life entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">What a Cathedral is Not</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-11-07T07:00:23+00:00">November 7, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/don/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Donald Maass</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comments">28 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><figure id="attachment_55901" style="width: 525px" class="wp-caption aligncenter"><img class="size-large wp-image-55901" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?resize=525%2C349&#038;ssl=1" alt="" width="525" height="349" srcset="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?resize=525%2C349&amp;ssl=1 525w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/11/spec.B.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Flickr Creative Commons: spec.B</figcaption></figure>
<p>Have you ever walked into a Medieval cathedral? Architecturally speaking, they are engineering marvels.  Heavy stone buttresses support soaring vault arches of many types: barrel, groin, rib, fan.</p>
<p>Cathedrals have many parts, each offering a different experience of the divine.  There is the narthex in which to grow quiet and prepare.  There is the nave in which to sit and kneel in common with others.  There is the choir from which celestial music emanates.  There are the altar and the communion rail.  Around the cathedral’s perimeter are little alcoves where one may venerate the Madonna or saints.  There is a baptismal font and a little curtained booth, partitioned inside with a tiny window between the halves, where one may confess sins and be forgiven.  Various notables may be entombed around the place.  In some cathedrals you may walk the Via Crucis, or Stations of the Cross, a darkly gruesome but ultimately redemptive story told in serial fashion.</p>
<p>When you enter such a Cathedral, though, what is the first thing that you feel?  Is it admiration of the way in which the load of the roof is distributed down to the ground?  Is it pleasure in the acoustics?  Do you intently study the map available in a wooden stand near the entrance, planning your tour around the interior?  If you are like most people, those are not the first things that you experience.  If you are like most people, the first thing that you experience is one gigantic and simple emotion.  You raise your eyes upward and feel…</p>
<p>…awe.</p>
<p>That is the way that the Church and its architects wanted you to feel.  The whole design of the cathedral is meant to give one the experience of faith, to grasp God’s cosmology, to reflect the tenants of Christianity and teach it precepts.  Above all, it is an emotional experience.  There are lots of little rooms inside the building in which to have more focused experiences, but the overall intent is for you to be blasted by awe.</p>
<p>When we talk about writing novels, why do we talk first and primarily about the buttresses and vaulted arches of the story?  Why do we rush to decorate the radiant chapels and alcoves, hurry the choir into song, zip to the baptismal font and scurry to the confessional booth before any sins have even been committed?</p>
<p>I have nothing against plot.  There is nothing wrong with scene structure.  Sparkling style, protagonist back story and arc are all fine.  And yet we labor to quickly put those elements into place, thinking that that if we get them just right then our readers will get religion.  But a cathedral by itself is not faith, it only contains it.  Faith is not a building but a feeling.  By the same token, for readers a novel is not the plot but the feelings that the novel evokes, which in aggregate produce (we hope) an experience of awe.</p>
<p>Therefore, in creating a novel I recommend giving thought early on not just to its architecture but also to its effect.<span id="more-55899"></span>  Not that I m against plot, shapely scenes, fine prose, back story wounds, redemptive arc or anything else.  Obviously not.  But I do think that the emotional effect of fiction is oftentimes the last consideration instead of the first.</p>
<p>In thinking about the emotional effect of one’s fiction*, there are big and obvious story components to consider: dark moment, catharsis, climax and so on.  Nothing wrong with paying attention to those big events.  However, there are many more opportunities in a story to stir readers.  These smaller, and often lost, opportunities are what we can call <em>marker moments</em>.</p>
<p>Fiction writers who eschew outlining may be familiar with this idea.  While pantsers may not wish to closely plan their manuscripts, it’s not uncommon for them to have scenes or story moments that they know must be included.  Like blue trail markers nailed to trees in a forest, they’re reassuring signs that one is on a path that leads somewhere.</p>
<p>Marker moments are not plot points.  They are emotional points, though events and emotions inevitably entwine.  The point is to create places on the page in wherein there are shifts in inner perception, understanding, certainty, security, or any other internal state.  When a market moment occurs it’s as if an anchor has pulled up from the sea floor in a storm, or conversely like when a steel piton is driven into a cliff face during a rock climb.  Characters—and readers&#8211;become in those moments unmoored or newly secure.</p>
<p>To create marker moments, try out a few of the following prompts:</p>
<ul>
<li>What blows my protagonist’s mind is…</li>
<li>Things become serious when…</li>
<li>There’s no turning back when…</li>
<li>The stakes hit home when…</li>
<li>The task becomes impossible when…</li>
<li>Self-doubt becomes unbearable when…</li>
<li>My protagonist’s greatest fear comes true when…</li>
<li>The greatest cost to be paid is…</li>
<li>The greatest betrayal is…</li>
<li>The most unexpected help comes from…</li>
<li>There’s more going on than we know when we learn…</li>
<li>The secret mastermind or hidden antagonist is revealed as…</li>
<li>The death we don’t want is…</li>
<li>What my protagonist doesn’t see coming is…</li>
<li>What my protagonist denies and resists is…</li>
<li>The harshest self-truth to accept is…</li>
<li>The antagonist is right about…</li>
<li>A non-human force working against my protagonist is…</li>
<li>Human nature is unstoppable when…</li>
<li>My protagonist goes ballistic when…</li>
<li>The tide turns when…</li>
<li>It matters most when…</li>
<li>The greatest understanding gained is…</li>
<li>What my protagonist lets go of is…</li>
<li>Something that changes unexpectedly is…</li>
<li>My protagonist can never be the same again because…</li>
<li>A reward beyond expectations is…</li>
</ul>
<p>Plot events have emotional impact.  Emotional changes, in turn, can suggest plot situations.  As I said, events and emotion entwine.  We readers cannot help but feel things when there are plot surprises, setbacks, disasters, reveals, and triumphs.  Similarly, we experience a sense of movement—without moving—when a story hits us with sharp points of self-reproach, fury, illumination, despair, resolve or reward.</p>
<p>What is therefore important and worth working on, ask me, is not only the plot architecture but also what cannot be built out of stone: the many moments of recognition, understanding and empathy that for readers sum up to a profound and transforming experience of awe.</p>
<p>(*Discussed at length in my book <em>The Emotional Craft of Fiction</em>.)</p>
<p><strong><em>Tell us about a marker moment in your WIP.  What is one thing that’s essential for your protagonist to go through—and for us to experience, too?</em></strong></p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="dmaass@maassagency.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<p><iframe type="text/html" width="500" height="550" frameborder="0" allowfullscreen style="max-width:100%" src="https://read.amazon.com/kp/card?preview=inline&#038;linkCode=kpd&#038;ref_=k4w_oembed_Su8rpNlebWJoDT&#038;asin=B01MU7GJ8V&#038;tag=kpembed-20"></iframe></p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='https://secure.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="https://writerunboxed.com/author/don/" title="Donald Maass">Donald Maass</a></h3><p>Donald Maass is president of the <a href="http://www.maassagency.com" class="external external_icon" target="_blank">Donald Maass Literary Agency</a>. He has written several highly acclaimed craft books for novelists including <a href="http://www.writersdigestshop.com/product/the-breakout-novelist/" class="external external_icon" target="_blank">The Breakout Novelist</a>, <a href="http://www.writersdigest.com/article/fire_in_fiction/" class="external external_icon" target="_blank">The Fire in Fiction</a>, <a href="http://www.maassagency.com/books.html#breakout" class="external external_icon" target="_blank">Writing the Breakout Novel </a>and <a href="http://www.maassagency.com/books.html#career" class="external external_icon" target="_blank">The Career Novelist</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://www.maassagency.com/" target="_blank" title="Donald Maass On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/DonMaass" target="_blank" title="Donald Maass On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/pages/Donald-Maass-Literary-Agency/375758732434773" target="_blank" title="Donald Maass On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://writerunboxed.com/author/don/" target="_blank" title="More Posts By Donald Maass" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
		<div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><label><input 	type="checkbox"
							data-ulike-id="55899"
							data-ulike-nonce="7dd4ef075e"
							data-ulike-type="likeThis"
							data-ulike-status="3"
							class="wp_ulike_btn wp_ulike_put_image"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">11+</span>					</label></div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55899" class="share-facebook sd-button share-icon" href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55899" class="share-twitter sd-button share-icon" href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a></span> <span class="entry-tags">Tagged With: <a href="https://writerunboxed.com/tag/craft-general/" rel="tag">CRAFT</a>, <a href="https://writerunboxed.com/tag/donald-maass/" rel="tag">Donald Maass</a>, <a href="https://writerunboxed.com/tag/inspiration/" rel="tag">inspiration</a>, <a href="https://writerunboxed.com/tag/writing/" rel="tag">writing</a>, <a href="https://writerunboxed.com/tag/writing-life/" rel="tag">writing life</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2018/11/06/tipping-points-and-also-vote/" rel="prev">Tipping Points (and also: VOTE)</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-641057">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.susansetteducato.com" class="comment-author-link" rel="external nofollow" itemprop="url">Susan Setteducato</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T10:27:29+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641057" class="comment-time-link" itemprop="url">November 7, 2018 at 10:27 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Don, your posts are always so timely. I&#8217;m guessing that&#8217;s because there&#8217;s never a time in a novel when emotions don&#8217;t matter. I&#8217;m revising a scene in which my Protag confronts her real-life dragon.   She&#8217;s chosen a course of action, but in the heat of it, she&#8217;s confronted with an even harder choice that forces to re-think her notions of betrayal, loyalty, and justice. Before I came in to check my e-mail, I was out walking in the woods, which are my cathedral. Changing leaves with the sun filtering through them, the path like an aisle, all the overgrown places like little alcoves. There&#8217;s even a stream  singing over the rocks! I feel awe when I go there. Thank you for your wisdom today!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641057" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641057#respond' onclick='return addComment.moveForm( "comment-641057", "641057", "respond", "55899" )' aria-label='Reply to Susan Setteducato'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641072">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:09:24+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641072" class="comment-time-link" itemprop="url">November 7, 2018 at 4:09 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Creating awe in readers means creating emotions, you got it.  Putting characters into their own crucible is without a doubt the best way to generate that stab of feeling.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641072" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641072#respond' onclick='return addComment.moveForm( "comment-641072", "641072", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-641059">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.wakeupandwritewrw.com" class="comment-author-link" rel="external nofollow" itemprop="url">Carol Dougherty</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T10:30:04+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641059" class="comment-time-link" itemprop="url">November 7, 2018 at 10:30 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>This post feels closely aligned with your earlier post, &#8220;Words When There Are No Words.&#8221; Writing the moments of recognition and understanding are an expression of the ineffable. If the character is poleaxed by a betrayal or a death or the dumb wonder of love, we will be as well (we hope).</p>
<p>In the book I recently completed I knew very early on that one scene was the heart/soul of the book. If that scene didn&#8217;t work, the book wouldn&#8217;t work. I also realized very early on that a character I loved dearly would have to die for the protagonist to transform. Now that I&#8217;m working on a new project I can see the same kind of marker moments appear, though I&#8217;ve not yet begun writing in any formal way. The plot I initially conceived is the same, the emotional journey, as it seems to be turning out, is a bit different.</p>
<p>Thanks, Don. You always inspire me to look just a bit deeper, work just a bit harder, than I think I can.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641059" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641059#respond' onclick='return addComment.moveForm( "comment-641059", "641059", "respond", "55899" )' aria-label='Reply to Carol Dougherty'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641073">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:12:55+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641073" class="comment-time-link" itemprop="url">November 7, 2018 at 4:12 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>You&#8217;re welcome.  Always a pleasure to hear from someone who uses the word &#8220;ineffable&#8221;!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641073" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641073#respond' onclick='return addComment.moveForm( "comment-641073", "641073", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-641060">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="https://vijayabodach.blogspot.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vijaya</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T10:47:33+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641060" class="comment-time-link" itemprop="url">November 7, 2018 at 10:47 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Beautiful post&#8230;it reminded me of our little church that just two days ago was filled with the tenderest moments of Pie Jesu to the trembling of Dies Irae (Faure&#8217;s Requiem Mass). Faure wrapped death in a blanket of beauty. This is what all art demands. Thank you for helping us get there. Your books are wonderful.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641060" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641060#respond' onclick='return addComment.moveForm( "comment-641060", "641060", "respond", "55899" )' aria-label='Reply to Vijaya'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641074">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:14:12+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641074" class="comment-time-link" itemprop="url">November 7, 2018 at 4:14 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you.  We&#8217;re coming into the high season of church music, aren&#8217;t we.  Looking forward to that.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641074" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641074#respond' onclick='return addComment.moveForm( "comment-641074", "641074", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-641061">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5ce3ebe229a10f212180ae59cfb3252c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.laraschiffbauer.com" class="comment-author-link" rel="external nofollow" itemprop="url">Lara Schiffbauer</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T11:05:38+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641061" class="comment-time-link" itemprop="url">November 7, 2018 at 11:05 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Your post holds tons of truth, as always! I write genre fiction and I&#8217;m getting ready to try my hand at cozy mystery and, as a consequence, I&#8217;ve been reading a ton of cozy mysteries. One of my favorite authors is Susan Wittig Albert and I think your post is the exact reason why. There is the mystery that is the main plot thread, but then there is this rich sub-plot world that includes so much of what you talk about above. I&#8217;ve been trying to figure out how to do that myself, so I think you just gave me an exciting road map. Thanks!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641061" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641061#respond' onclick='return addComment.moveForm( "comment-641061", "641061", "respond", "55899" )' aria-label='Reply to Lara Schiffbauer'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641075">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:18:34+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641075" class="comment-time-link" itemprop="url">November 7, 2018 at 4:18 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Susan Wittig Albert&#8230;I have been meaning to read her novel A Wilder Rose, thanks for the reminder.  Just bookmarked it.  Thanks!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641075" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641075#respond' onclick='return addComment.moveForm( "comment-641075", "641075", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-vaughn-roycroft even thread-even depth-1" id="comment-641062">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T11:18:08+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641062" class="comment-time-link" itemprop="url">November 7, 2018 at 11:18 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Don – Susan mentioned timeliness, and it is funny, though the providence of timeliness has been mentioned so often it&#8217;s become perhaps the biggest cliché about WU and your posts here. But it’s funny that I’m hearing about marker moments for the first time, after over a decade pursuing the ins-and-outs of this staggeringly complex aspiration. And I sit here in (…wait for it…) awe. </p>
<p>As I try to pull together the various threads of what I hope can be called a truly epic tale, I’ve largely fallen back to my original pantser ways (writerly original sin?). I mean, the structure has long been clear in my mind. I know the underpinnings of the construction so well, they’re no longer a front-and-center concern. What *does* concern me is taking another human soul to church. And I can see just by the notes on my desk that I am utterly reliant on marker moments. I can see the stones that lead across the pond. And if I skip a single one, those I expect to follow will end up getting wet, and left cold. </p>
<p>What’s also funny to me is that I’ve long seen the cathedral. It’s what keeps me going. I see it, feel it. I’ve spent years stripping it all back, hoping to learn how to create it for others. I’ve seen the flying buttresses from without, and sought to learn the bearing capacity of combining arches. But long before I began that undertaking, the religion of it reached out and touched me. And the mystery of it has long stymied me. I realize today that I&#8217;ve been yearning for the means to reveal it—-to others, yes, but perhaps to myself most of all. </p>
<p>My cathedral remains unfinished. But the shape of it is already etched on the horizon. I hope these final marker moments will provide enlightenment. But whether it stands or not, provides awe or not, I doubt I’ll ever be cured of that original imbuement. Even if I end up dwelling in lonely ruins, I doubt I’ll ever lose faith that this story was meant to be grand.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641062" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641062#respond' onclick='return addComment.moveForm( "comment-641062", "641062", "respond", "55899" )' aria-label='Reply to Vaughn Roycroft'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641076">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:21:34+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641076" class="comment-time-link" itemprop="url">November 7, 2018 at 4:21 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>You know, Vaughn, when you create a world and storyline as big as yours it can take many years to see the whole cathedral in your head.  Sometimes it is never finished.  That&#8217;s true of actual churches, so why not of epics as vast as the one you&#8217;re building.</p>
<p>(BTW, check your e-mail, just sent you a message.)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641076" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641076#respond' onclick='return addComment.moveForm( "comment-641076", "641076", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-641066">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.deewillson.com" class="comment-author-link" rel="external nofollow" itemprop="url">Denise Willson</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T11:55:10+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641066" class="comment-time-link" itemprop="url">November 7, 2018 at 11:55 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I love this post, Don. </p>
<p>I like to remember this wonderful advice in basic terms. WHAT you write is plot. HOW you write is prose. WHY you write is emotion.  Great writing combines many concepts, but as you&#8217;ve noted in this post, the WHY might be the most important.</p>
<p>Thank you, Don, my Yoda.</p>
<p>Yours,<br />
Dee</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641066" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641066#respond' onclick='return addComment.moveForm( "comment-641066", "641066", "respond", "55899" )' aria-label='Reply to Denise Willson'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641077">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:22:05+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641077" class="comment-time-link" itemprop="url">November 7, 2018 at 4:22 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>What a simple breakdown!  Love that.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641077" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641077#respond' onclick='return addComment.moveForm( "comment-641077", "641077", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-641067">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://bmorrison.com" class="comment-author-link" rel="external nofollow" itemprop="url">Barbara Morrison</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T12:22:49+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641067" class="comment-time-link" itemprop="url">November 7, 2018 at 12:22 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks for the concept of marker moments, Don, and for your fantastic prompts. I&#8217;m looking forward to trying this one first: &#8220;The antagonist is right about…&#8221;</p>
<p>I was just working on a flashback (MC&#8217;s memory) that starts out as a sweetly nostalgic scene. After some subtle (I hope) hints that build, the MC becomes aware of the uncertainty, risk and even danger underlying the scene that she hadn&#8217;t recognised at the time.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641067" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641067#respond' onclick='return addComment.moveForm( "comment-641067", "641067", "respond", "55899" )' aria-label='Reply to Barbara Morrison'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641078">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:23:11+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641078" class="comment-time-link" itemprop="url">November 7, 2018 at 4:23 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Love that.  Realizing something new&#8211;especially when it&#8217;s dangerous or raises tension&#8211;is definitely an emotional marker.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641078" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641078#respond' onclick='return addComment.moveForm( "comment-641078", "641078", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-641068">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.tombentley.com" class="comment-author-link" rel="external nofollow" itemprop="url">Tom Bentley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T13:00:21+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641068" class="comment-time-link" itemprop="url">November 7, 2018 at 1:00 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Don, I admire that notion that books that have transcendent moments and emotional peaks (and perhaps of necessity, partnered dark valleys) take the reader to memorable places. That&#8217;s a dandy list of prompts that can push us to push the story higher.</p>
<p>I was on a media trip to Germany last year, and spent some time in medieval churches and cathedrals. There are some beauties in the town of Esslingen (outside Stuttgart) where I was dazzled by the imposing heights of the vaulted ceilings, the giant panes of stained glass, the weathered wood, the presence of age. Wow.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641068" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641068#respond' onclick='return addComment.moveForm( "comment-641068", "641068", "respond", "55899" )' aria-label='Reply to Tom Bentley'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641079">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:24:28+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641079" class="comment-time-link" itemprop="url">November 7, 2018 at 4:24 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Nothing like a cathedral.  Why can&#8217;t novels inspire the same kind of awe?  Well, they can!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641079" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641079#respond' onclick='return addComment.moveForm( "comment-641079", "641079", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-641069">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www" class="comment-author-link" rel="external nofollow" itemprop="url">Ray Rhamey</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T13:41:01+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641069" class="comment-time-link" itemprop="url">November 7, 2018 at 1:41 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Marker moments&#8211;yes! So that&#8217;s what those scenes that bulked up my notes before pantsing my way through the latest are. You&#8217;ve nailed it.</p>
<p>And I agree that the primary goal for fiction is to evoke emotion. However . . . &#8220;awe?&#8221; Most novels I read don&#8217;t clear that hurdle in me, nor am I certain that was the aim of the author. For example, in my case I&#8217;m hoping the concluding emotion for my WIP is enjoyment.</p>
<p>So far, that has been the consensus of beta readers. I have yet to hear from one, and hope his response is in the same ballpark.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641069" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641069#respond' onclick='return addComment.moveForm( "comment-641069", "641069", "respond", "55899" )' aria-label='Reply to Ray Rhamey'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-641080">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:25:59+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641080" class="comment-time-link" itemprop="url">November 7, 2018 at 4:25 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Who says entertainment can&#8217;t be awesome?  How many times have you left a movie theatre and exclaimed, &#8220;That was awesome!&#8221;  Awe isn&#8217;t necessarily somber.</p>
<p>(Got some comments for you soon, BTW.  Stay tuned.)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641080" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641080#respond' onclick='return addComment.moveForm( "comment-641080", "641080", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-3" id="comment-641082">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.crrreative.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Ray Rhamey</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:44:43+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641082" class="comment-time-link" itemprop="url">November 7, 2018 at 4:44 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Good point. I like the idea of awesomely entertaining. Thanks again, Don</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641082" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641082#respond' onclick='return addComment.moveForm( "comment-641082", "641082", "respond", "55899" )' aria-label='Reply to Ray Rhamey'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-641071">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://erinbartels.com" class="comment-author-link" rel="external nofollow" itemprop="url">Erin Bartels</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T14:18:57+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641071" class="comment-time-link" itemprop="url">November 7, 2018 at 2:18 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>&#8220;Like blue trail markers nailed to trees in a forest, they’re reassuring signs that one is on a path that leads somewhere.&#8221;</p>
<p>Don, I especially love this sentence because I&#8217;m just taking a break from my NaNoWriMo project, which is the story of two sisters on a hike in the Porcupine Mountains, and as I leave them to go eat lunch, they have just missed a turn and followed the wrong trail. :)</p>
<p>I appreciate your metaphor of the cathedral in this post. It&#8217;s the perfect physical manifestation for what you&#8217;re talking about. Because I have my characters in a real place following real trails, I have a skeleton outline for where they will be when certain things happen in this novel, like the blueprints of your cathedral, perhaps. But most of what will actually <em>happen</em> will be internally and with the sisters&#8217; relationship with each other. Anyone who&#8217;s gone hiking knows that it&#8217;s mostly lots and lots of trees, with a few special features like waterfalls or wildlife thrown in. So much of what makes up this story is not plot but personal change.</p>
<p>And thinking of your marker moments, the first one that I wrote that took me by surprise was when, after a grueling day and night of driving through very bad weather and passing an accident that reminded her of her parents&#8217; death in a car accident ten years prior, one of my MCs, Olivia, finally gets them to the little motel/cabins they are staying in the night before the hike starts. The couple who owns the place stayed up late to check her in and they indicate how relieved they are to see that she and her sister have made it safely. And the combination of this couples&#8217; concern for her and the relief she has of simply getting off the treacherous road to the place where there is a bed waiting for her has her fighting back tears which she doesn&#8217;t understand at first, until she realizes that the couple is about the age her parents would be now and it&#8217;s been so long since anyone expressed any loving concern over her well-being.</p>
<p>I hadn&#8217;t planned that emotion at that moment. It just arose naturally from the situation I had planned, from the story cathedral I was building. :)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641071" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641071#respond' onclick='return addComment.moveForm( "comment-641071", "641071", "respond", "55899" )' aria-label='Reply to Erin Bartels'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-641081">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T16:27:46+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641081" class="comment-time-link" itemprop="url">November 7, 2018 at 4:27 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>&#8220;&#8230;until she realizes that the couple is about the age her parents would be now&#8230;&#8221;</p>
<p>I gasped when I read that.  Perfect marker moment!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641081" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641081#respond' onclick='return addComment.moveForm( "comment-641081", "641081", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-641083">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/205825c72ff00c24650069e95bf5aa6e?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/205825c72ff00c24650069e95bf5aa6e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.mainewords.blogspot%20.com" class="comment-author-link" rel="external nofollow" itemprop="url">mshatch</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T17:54:10+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641083" class="comment-time-link" itemprop="url">November 7, 2018 at 5:54 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>As always, excellent post. I can&#8217;t tell you how many of these I&#8217;ve copied and pasted into my file of &#8216;character interviews &amp; novel questions.&#8217; This is extra helpful just now as I&#8217;m using Story Genius  (great book!) and these marker moments you speak of work perfectly with character misbelief. Thanks!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641083" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641083#respond' onclick='return addComment.moveForm( "comment-641083", "641083", "respond", "55899" )' aria-label='Reply to mshatch'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-641086">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T19:09:00+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641086" class="comment-time-link" itemprop="url">November 7, 2018 at 7:09 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks.  Great to be helping you in conjunction with my friend and colleague Lisa Cron!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641086" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641086#respond' onclick='return addComment.moveForm( "comment-641086", "641086", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-641084">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/38b00df3762d6fd899defe569f27d3e9?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/38b00df3762d6fd899defe569f27d3e9?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.danielphalen.com/books" class="comment-author-link" rel="external nofollow" itemprop="url">Dan Phalen</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T18:23:38+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641084" class="comment-time-link" itemprop="url">November 7, 2018 at 6:23 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Don, I&#8217;m adding these nuggets to my collection from Writng 21st Century Fiction because they fit so well with the scores of challenges you posed there.  Again, here, you exhort us to go deeper, strike harder, push faster, to grab the reader by the emotional lapels and pull them into an awe-inspiring world of our creation. </p>
<p>So often we get caught up in the flow of plot, the cadence and rhythm of the story arc, that we forget the simple, often terse, line or phrase that can bring a character vividly to life. Thanks for the reminder to slow down and provide roses for that reader journey.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641084" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641084#respond' onclick='return addComment.moveForm( "comment-641084", "641084", "respond", "55899" )' aria-label='Reply to Dan Phalen'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-641087">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T19:10:13+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641087" class="comment-time-link" itemprop="url">November 7, 2018 at 7:10 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I prefer emotional markers to roses&#8230;but then perhaps I&#8217;m not romantically-minded enough?  Just kidding.  Thanks, and glad this post is useful.  Appreciate you saying so.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641087" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641087#respond' onclick='return addComment.moveForm( "comment-641087", "641087", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-641085">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/fb4751ff85461b442e061760eca96b4b?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fb4751ff85461b442e061760eca96b4b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.tom-combs.com" class="comment-author-link" rel="external nofollow" itemprop="url">Tom Combs</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T18:49:37+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641085" class="comment-time-link" itemprop="url">November 7, 2018 at 6:49 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Don &#8211;<br />
Excellent as always. Thanks!<br />
Your cathedral reference brought back a fascinating novel about these marvels. Likely you’ve read “The Pillars of the Earth” by Ken Follett but for any who have not it reveals the blood, sweat, and wonder of how the cathedrals were built.<br />
Awe-inspiring&#8230;</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641085" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641085#respond' onclick='return addComment.moveForm( "comment-641085", "641085", "respond", "55899" )' aria-label='Reply to Tom Combs'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-641088">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T19:10:58+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641088" class="comment-time-link" itemprop="url">November 7, 2018 at 7:10 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Oh, yes, I loved Pillars of the Earth, great novel.  Awe inspiring.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641088" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641088#respond' onclick='return addComment.moveForm( "comment-641088", "641088", "respond", "55899" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-641093">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/6ccde31ab5d49aa83d649e14609ddf9c?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6ccde31ab5d49aa83d649e14609ddf9c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://annepisacano.com" class="comment-author-link" rel="external nofollow" itemprop="url">Annie Pisacano</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-11-07T21:56:32+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/#comment-641093" class="comment-time-link" itemprop="url">November 7, 2018 at 9:56 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Your description of a cathedral reminded me of La Sagrada Familia in Barcelona. When I visited, the light was just right, and shined through the stained glass to create an effect that was magical. Great literature is like this. A trip to an unfamiliar place, will words that take your breathe away. As always, thank you.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="641093" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/?replytocom=641093#respond' onclick='return addComment.moveForm( "comment-641093", "641093", "respond", "55899" )' aria-label='Reply to Annie Pisacano'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/07/what-a-cathedral-is-not/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c84377b66a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b>

<div align="center"><a href="https://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg?ssl=1" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul>

<li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br />
<li><a href="https://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="https://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/porter/"><img src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li>

<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>

<li><a href="https://writerunboxed.com/jo-2/"><img src="https://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/margaret/"><img class="sbimg" src="https://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li>
<li><a href="https://writerunboxed.com/anna/"><img class="sbimg" src="https://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/steven-james/"><img class="sbimg" src="https://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/julia/"><img class="sbimg" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/annie/"><img class="sbimg" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/susan/"><img class="sbimg" src="https://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li>
<li><a href="https://writerunboxed.com/natalia/"><img class="sbimg" src="https://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/cathy/"><img class="sbimg" src="https://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
</ul>
</div>
		</div></section>
<section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4>
			<div class="textwidget"><ul>
<li><a href=" https://writerunboxed.com/elissa/"><img class="sbimg" src="https://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
</ul>
</div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/julianne/"><img src="https://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4>
<a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="soliloquy-9" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-50608" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-base" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-50608" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-50610 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page1" target="_blank"><img id="soliloquy-image-50610" class="soliloquy-image soliloquy-image-1" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page1-256x530_c.gif" alt="odysseyad-final-page1" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-50611 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page2" target="_blank"><img id="soliloquy-image-50611" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page2-256x530_c.gif" alt="odysseyad-final-page2" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-50612 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page3" target="_blank"><img id="soliloquy-image-50612" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page3-1-256x530_c.gif" alt="odysseyad-final-page3" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-50608{opacity:1}#soliloquy-container-50608 li > .soliloquy-caption{display:none}#soliloquy-container-50608 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page1.gif?fit=300%2C600&#038;ssl=1" alt="odysseyad-final-page1" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page2.gif?fit=300%2C600&#038;ssl=1" alt="odysseyad-final-page2" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page3-1.gif?fit=300%2C600&#038;ssl=1" alt="odysseyad-final-page3" /></div></noscript></div></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://writerunboxed.com/" role="search"><meta itemprop="target" content="https://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
<form action="https://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="572">Advertisement&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1492">BookBub&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1505">bookcat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1426">Community&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,195)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(478)</option>
	<option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(324)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="81">Humor&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="19">Inspirations&nbsp;&nbsp;(831)</option>
	<option class="level-0" value="942">Lamentations&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889">Platform&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1902">Process&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="2159">provocations&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,284)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(748)</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(34)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(183)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(81)</option>
	<option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(112)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(112)</option>
	<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(569)</option>
	<option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(87)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://writerunboxed.com/2018/11/'> November 2018 &nbsp;(7)</option>
	<option value='https://writerunboxed.com/2018/10/'> October 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/08/'> August 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/07/'> July 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/06/'> June 2018 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2018/05/'> May 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/04/'> April 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/10/'> October 2016 &nbsp;(40)</option>
	<option value='https://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/09/'> September 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option>
	<option value='https://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='https://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option>
	<option value='https://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option>
	<option value='https://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option>

		</select>
		</div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
<section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/f70f4f06f230b67e9e633e42e6861d9e" title="John Robin"><img alt="" src="https://0.gravatar.com/avatar/f70f4f06f230b67e9e633e42e6861d9e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/205825c72ff00c24650069e95bf5aa6e" title="mshatch"><img alt="" src="https://2.gravatar.com/avatar/205825c72ff00c24650069e95bf5aa6e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/3aae1d11f414820d48130b628cc4e2ea" title="Julia"><img alt="" src="https://0.gravatar.com/avatar/3aae1d11f414820d48130b628cc4e2ea?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/rasyanurul" title="Rasya"><img alt="" src="https://1.gravatar.com/avatar/a285d9c38aa4c65d3b0869972afdc182?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/amyofhearthridge" title="amyofhearthridge"><img alt="" src="https://2.gravatar.com/avatar/b507740ae816c1df585bb91deba84fa4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ffff06f01bdc044489d0d5cb41e170d2" title="Annette Nauraine"><img alt="" src="https://0.gravatar.com/avatar/ffff06f01bdc044489d0d5cb41e170d2?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2b9bc034ee9ef17e355f542ef21e7b2b" title="Therese Walsh"><img alt="" src="https://0.gravatar.com/avatar/67f586d567c14f80f4ca4f4815b6e703?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c7b41a30da940c7ccd3047683964a456" title="Barbara Morrison"><img alt="" src="https://0.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f17d2616c7b9386649ad16621c3da2d2" title="Reen"><img alt="" src="https://0.gravatar.com/avatar/f17d2616c7b9386649ad16621c3da2d2?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b2b0bf14dc76ca20e3e07347256064ad" title="Greer Macallister"><img alt="" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/df3d05445bd6e74b2f78e6b06955a464" title="Leslie Tall Manning"><img alt="" src="https://1.gravatar.com/avatar/df3d05445bd6e74b2f78e6b06955a464?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6da1afbd1fb676e3802be76d33ea0dd8" title="Therese Walsh"><img alt="" src="https://0.gravatar.com/avatar/6da1afbd1fb676e3802be76d33ea0dd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/cd969fd504473424486c7a57737b0faa" title="Ellen"><img alt="" src="https://0.gravatar.com/avatar/cd969fd504473424486c7a57737b0faa?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ab6bc91e1a5fd9fec561b02bb76d32bd" title="Jan Andreas"><img alt="" src="https://1.gravatar.com/avatar/ab6bc91e1a5fd9fec561b02bb76d32bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ba64325dffffcd92be183b27bae64d3c" title="Not That Johnson"><img alt="" src="https://2.gravatar.com/avatar/ba64325dffffcd92be183b27bae64d3c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/smithrebeccaj" title="Rebecca J. Allen"><img alt="" src="https://0.gravatar.com/avatar/c54495fb1d645551d5772466e1a1d2a4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a32092124b66021bb143551419bcacd1" title="Carol Dougherty"><img alt="" src="https://1.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/aloramills" title="aloramills"><img alt="" src="https://1.gravatar.com/avatar/14ecae6882e513e51d962e58407693a1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/848415869ad9b5ae71586a8f98024d3b" title="PCGE"><img alt="" src="https://2.gravatar.com/avatar/848415869ad9b5ae71586a8f98024d3b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/30e4bd7f8e136fbfe56b22ac4872042a" title="Ray Rhamey"><img alt="" src="https://0.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/14fb4914e3f2cfea720a043e63dd462e" title="Maryann"><img alt="" src="https://1.gravatar.com/avatar/14fb4914e3f2cfea720a043e63dd462e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a5219b36d4274c056c523bb450cf0c31" title="Bernadette Phipps-Lincke"><img alt="" src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/cmrrross" title="Catherine"><img alt="" src="https://0.gravatar.com/avatar/fdb4183ed457ee01c5b496268b919735?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/38b00df3762d6fd899defe569f27d3e9" title="Dan Phalen"><img alt="" src="https://0.gravatar.com/avatar/38b00df3762d6fd899defe569f27d3e9?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a30d01b4151b5a953e5d0e7a43678116" title="Deborah Makarios"><img alt="" src="https://1.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a292d3d9a464876ab612b7e1a0077c8e" title="H. L Wegley"><img alt="" src="https://1.gravatar.com/avatar/a292d3d9a464876ab612b7e1a0077c8e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tcwritestruth" title="TC Campbell"><img alt="" src="https://2.gravatar.com/avatar/85c98fa713641f7138d96e8267f4b7b2?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0101f24bf5134e0a5e6a69b3d5909d96" title="Kathryn Craft"><img alt="" src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0a76a6603ef41642042fde3661919e2c" title="JL Smither"><img alt="" src="https://0.gravatar.com/avatar/0a76a6603ef41642042fde3661919e2c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/923dc3851043320b8856d289f934ce07" title="Barry Knister"><img alt="" src="https://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e8a5b31e9d05e0a06e628d2bc947d0f1" title="Paula Cappa"><img alt="" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/072679cd5e00c143f766bfeb7048be39" title="David A."><img alt="" src="https://0.gravatar.com/avatar/072679cd5e00c143f766bfeb7048be39?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/195fb0b211610720ef5ac01f865065dd" title="Brian"><img alt="" src="https://1.gravatar.com/avatar/195fb0b211610720ef5ac01f865065dd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/10c88f7170e22d71c96b2ca4dc0b4241" title="Erin Bartels"><img alt="" src="https://1.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e0d2ec4f753d6d6ec5d6a960f01a1df" title="Heidi Lacey"><img alt="" src="https://0.gravatar.com/avatar/9e0d2ec4f753d6d6ec5d6a960f01a1df?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/redconfidential" title="Red"><img alt="" src="https://0.gravatar.com/avatar/620e215dc9b2bcf4abcab0735e490092?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2cf1a34ad8e411ee144b12551f983531" title="Linda Ferrara"><img alt="" src="https://2.gravatar.com/avatar/2cf1a34ad8e411ee144b12551f983531?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/49998c1c4411b64ed154369c3313bec1" title="Alicia Butcher Ehrhardt"><img alt="" src="https://1.gravatar.com/avatar/49998c1c4411b64ed154369c3313bec1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d78d309792331fe9f9223fbc2370127" title="Cathy Yardley"><img alt="" src="https://1.gravatar.com/avatar/4d78d309792331fe9f9223fbc2370127?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section>
<section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://annepisacano.com' rel='external nofollow' class='url'>Annie Pisacano</a></span> on <a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/comment-page-1/#comment-641093">What a Cathedral is Not</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://brainnoms.wordpress.com' rel='external nofollow' class='url'>Abigail Morrison</a></span> on <a href="https://writerunboxed.com/2018/10/22/resurrecting-a-shelved-manuscript-good-idea-or-waste-of-time/comment-page-1/#comment-641089">Resurrecting a Shelved Manuscript: Good Idea or Waste of Time?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.maassagency.com' rel='external nofollow' class='url'>Donald Maass</a></span> on <a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/comment-page-1/#comment-641088">What a Cathedral is Not</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.maassagency.com' rel='external nofollow' class='url'>Donald Maass</a></span> on <a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/comment-page-1/#comment-641087">What a Cathedral is Not</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.maassagency.com' rel='external nofollow' class='url'>Donald Maass</a></span> on <a href="https://writerunboxed.com/2018/11/07/what-a-cathedral-is-not/comment-page-1/#comment-641086">What a Cathedral is Not</a></li></ul></div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li>
<li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><marquee style="position: absolute; width: 0px;">
<a href="http://coescorts.com/" title="mersin escort" class="external external_icon" target="_blank">mersin escort</a>  
<a href="http://muzeyum.com/" title="istanbul escort" class="external external_icon" target="_blank">istanbul escort</a>
</marquee> 

</div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="dmaass@maassagency.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-699fd9d90251c41fe447a605e2063120">
	</div>
	<div class="grofile-hash-map-721ec55e7e06d2dc5e4264454d54bb45">
	</div>
	<div class="grofile-hash-map-25d809a5014259028f0079307ef7ebd6">
	</div>
	<div class="grofile-hash-map-a32092124b66021bb143551419bcacd1">
	</div>
	<div class="grofile-hash-map-4785ed09f1743e02f66516ea2f884f73">
	</div>
	<div class="grofile-hash-map-5ce3ebe229a10f212180ae59cfb3252c">
	</div>
	<div class="grofile-hash-map-4d4e41dbe45ef50328ca9884ee7c84ac">
	</div>
	<div class="grofile-hash-map-72e4d49e2c3210f1083bf2de171b1756">
	</div>
	<div class="grofile-hash-map-c7b41a30da940c7ccd3047683964a456">
	</div>
	<div class="grofile-hash-map-105cc321360e2d7a257b17e01cdcad3d">
	</div>
	<div class="grofile-hash-map-30e4bd7f8e136fbfe56b22ac4872042a">
	</div>
	<div class="grofile-hash-map-10c88f7170e22d71c96b2ca4dc0b4241">
	</div>
	<div class="grofile-hash-map-205825c72ff00c24650069e95bf5aa6e">
	</div>
	<div class="grofile-hash-map-38b00df3762d6fd899defe569f27d3e9">
	</div>
	<div class="grofile-hash-map-fb4751ff85461b442e061760eca96b4b">
	</div>
	<div class="grofile-hash-map-6ccde31ab5d49aa83d649e14609ddf9c">
	</div>
	</div>
<style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2018\/11\/07\/what-a-cathedral-is-not\/":55899};
	</script>
				<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201845'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d523e23404"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'37434894',post:'55899',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '55899' ]);
</script>
            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_50608 = jQuery('#soliloquy-container-50608').width() < 256 ? 256 : jQuery('#soliloquy-container-50608').width();jQuery('#soliloquy-container-50608').css('height', Math.round(soliloquy_width_50608/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_50608 = $('#soliloquy-container-50608'),soliloquy_50608 = $('#soliloquy-50608'),soliloquy_holder_50608 = $('#soliloquy-50608').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_50608.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_50608.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['50608'] = soliloquy_50608.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 0,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_50608.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_50608.css({'height':'auto','background-image':'none'});if ( soliloquy_container_50608.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_50608.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_50608.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_50608.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_50608.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-50608');soliloquy_container_50608.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_50608.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_50608.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_50608.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            </body></html>
