<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Writing the Authentic Modern Woman (especially if you’re a man)</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="https://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Writing the Authentic Modern Woman (especially if you’re a man) Comments Feed" href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/feed/" />
<link rel="canonical" href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='external-links-css'  href='https://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='https://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='https://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=3.5.0' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>
.wp_ulike_btn.wp_ulike_put_image.image-unlike:after { background-image: url(https://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important; filter: none; }
</style>
<link rel='stylesheet' id='wp-biographia-bio-css'  href='https://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"223def27b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://writerunboxed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://writerunboxed.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2018%2F09%2F27%2Fwriting-the-authentic-modern-woman-especially-if-youre-a-man%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://writerunboxed.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwriterunboxed.com%2F2018%2F09%2F27%2Fwriting-the-authentic-modern-woman-especially-if-youre-a-man%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #609300;}span.cld-count-wrap {color: #290070;}</style><!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="https://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Writing the Authentic Modern Woman (especially if you’re a man)" />
<meta property="og:url" content="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/" />
<meta property="og:description" content="This is one of those topics that’s sticky and tricky and I have to admit, I had my qualms about posting it. In the end, it seemed too important a topic NOT to post. Important in today’s climate and…" />
<meta property="article:published_time" content="2018-09-27T11:00:20+00:00" />
<meta property="article:modified_time" content="2018-09-27T12:44:05+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?fit=590%2C300&amp;ssl=1" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:text:title" content="Writing the Authentic Modern Woman (especially if you’re a man)" />
<meta name="twitter:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?fit=590%2C300&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-55400 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header">
  <param name="movie" value="https://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="https://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="https://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map">
<map name="Map">
  <area shape="circle" coords="562,185,11" href="https://writerunboxed.com/about/" alt="Walsh and Bolton">
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter">
  <area shape="circle" coords="735,185,11" href="https://writerunboxed.com/un-conference/" alt="Unconference">
  <area shape="circle" coords="524,227,12" href="https://writerunboxed.com/advertise-with-wu/" alt="Advertise">
  <area shape="circle" coords="637,227,11" href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook">
  <area shape="circle" coords="688,260,13" href="https://writerunboxed.com/book-table-2/" alt="Book">
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle">
  <area shape="circle" coords="796,263,14" href="https://writerunboxed.com/search/" alt="Search">
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div></div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="https://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="https://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="https://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="https://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="https://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="https://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"><main class="content">
 <article class="post-55400 post type-post status-publish format-standard has-post-thumbnail category-craft-general category-process entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Writing the Authentic Modern Woman (especially if you’re a man)</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-27T07:00:20+00:00">September 27, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://writerunboxed.com/author/heather-webb/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Heather Webb</span></a></span> <span class="entry-comments-link"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comments">21 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><figure id="attachment_55401" style="width: 525px" class="wp-caption aligncenter"><img class="size-large wp-image-55401" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?resize=525%2C267&#038;ssl=1" alt="" width="525" height="267" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?resize=525%2C267&amp;ssl=1 525w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?resize=300%2C153&amp;ssl=1 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/09/women.jpg?w=590&amp;ssl=1 590w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /><figcaption class="wp-caption-text">www.skedline.com</figcaption></figure>
<p>This is one of those topics that’s sticky and tricky and I have to admit, I had my qualms about posting it. In the end, it seemed too important a topic NOT to post. Important in today’s climate and mostly, important to those of us who want to be the best fiction writers we can be. (I also thank Therese Walsh, who quietly nudged me to be brave.)</p>
<p>Recently, I worked on three different client manuscripts written by male writers. One of the writers in particular, showed very skillful writing. It was gripping, well-paced, and had interesting metaphors. In fact, I was happily reading along with few comments until about page eight when something happened in the narrative that made me realize—oh, crap, <strong>THIS CHARACTER IS A FEMALE</strong>. I scratched my head, trying to figure out what was missing. The character was a little rougher around the edges, an anti-princess if you will, which was great. I love a rough-and-tumble female character with a side of badass, so this wasn’t the problem. I started reading from the beginning again, looking for clues. How had I missed this?</p>
<p>And then it hit me, on my second read. This protagonist, in fact, all three protags from the client books I mention above, were missing the same thing. A fundamental piece of being a woman was absent.</p>
<p><strong><em>The protagonists lacked both body and spatial awareness. </em></strong></p>
<p>What does that even mean, spatial awareness? Being proud/ashamed of your body and/or your physical skills is certainly a part of spatial awareness, but it extends far beyond this. It’s something that is deeply programmed in our psyches, as women. A message that grows louder as we gain experiences, most of them negative, but some good, too.</p>
<p>And then there’s our relationship to men, and how it relates to this awareness.</p>
<p>It doesn’t matter the male’s size, shape, or ethnicity, his clothing or social status. A male’s age might matter some, but that’s about it. When confronted with men they do not know and in an exposed situation, most, if not all, women feel like a rabbit hopping through a field littered with foxes and coyotes and hawks and eagles. The predators may look different, but they ALL want to chase that rabbit. Rabbits are food for many species after all. Some rabbits are wily and escape, some are just plain fast and get away, and some have strong hind legs and kick the crap out of the predator to fend them off. None of these things change the simple fact that women are still rabbits. <em>They are the prey</em>.</p>
<p>Maybe this is a silly analogy. Certainly, there are wonderful people and horrible people out there, weak and strong, regardless of their sexual orientation, and great and weak writers regardless of their gender. There are also <em>many</em> wonderful men. This is not a male-bashing post, not at all. That’s not my point. Neither is my point that it’s always the men whose female characters lack this body and spatial awareness in their stories—though it’s much more common, and I’ve got a stack of edited manuscripts to prove it.</p>
<p><strong><em>My point is about craft. </em></strong></p>
<p>Do your characters reflect this body and spatial awareness? We writers need to take note of these concepts to create the most believable, effective, unforgettable characters we can, so let’s look at some tips to help with this.</p>
<p><strong>Body Awareness</strong></p>
<ul>
<li>Women compare themselves to each other, in large part because of growing up in a world that bombards us with ugly messages, but it’s also part of our hard wiring to compete for a male in order to procreate and further the species. (Not to go all anthro on you, but anthropology helps us understand these impulses. Also, check out <em>The Female Brain</em> and conversely <em>The Male Brain</em> by neuropsychiatrist Louann Brizendine.) These factors can create an inferiority—or superiority&#8211;complex but it can also explain why there is so much emphasis on how women look. This develops into an acute awareness of the way others regard their bodies, and how that changes over time. Women internalize these messages and it becomes a part of the way we, in turn, view ourselves. This could be quite negative or positive.</li>
<li>A female character will notice how she feels. I’m not referring to straight-forward emotions that result from some event in the character’s life. I’m referring to hormonal surges and changes in both mood and physique due to these hormones. They’re cyclical in a woman’s body so it makes sense that we would have constant awareness of these things. Examples of physical changes include aches and the way her body changes after having children—and not just their hips and thighs. Perhaps now she has developed migraines or weird allergies or skin issues post-pregnancy or post-menopause. These sorts of things. We are always on the look out for something shifting and changing inside of us, and how that will affect us on the outside as well.</li>
</ul>
<p><strong>Spatial awareness</strong></p>
<ul>
<li>Females are very aware of who is walking in front of them, behind them, beside them. They take note of the distance between them and <em>any</em> male nearby. If they have a choice, they will often move to the side of the street next to another female or select a seat on a bus/train/plane/theater next to other women. It’s safety in numbers and in distance, you see. These are things we think about every single day.</li>
</ul>
<p>Even in my quaint, wooded little town, I keep my front door locked when my husband isn’t home, and I don’t answer the door when a male I don’t know rings the bell. When the lawn guys are around the neighborhood, I’m keenly aware of where they are and how close they are to the house. If I’m out at night or walking through a parking garage, I tend to find someone to walk with at a distance, or I have my phone at the ready and literally dart to my destination, walking as fast as I can without appearing like a total spazz.</p>
<p><strong><em>Women are always at risk. We are extremely aware of who and what is around us and the minute we stop paying attention could not only be dangerous, it could be <span style="color: #ff0000;">LIFE-THREATENING.</span>  </em></strong></p>
<p>I can’t emphasize this enough. Your female protagonist, therefore, will not walk through a dark parking lot without listening for footsteps or looking over her shoulder, or at least taking stock of the environment around her. If your female protagonist gets into a car with a strange man, or goes home with a strange man from a bar, etc, be careful how you depict her motivations. She must be very naïve or drunk or have a death wish because of pain in her past that has heavily damaged her self-worth to do such a thing. Or maybe she’s a cop or an assassin and knows she can take down anyone. There has to be a strong motivation that is valid, because we’re not buying it. Most women know they must watch their backs at all times.<span id="more-55400"></span></p>
<p><strong>Disclaimer Note:  </strong>I need to add in an important note here. Gender is an incredibly nuanced social and biological construct, and as society grapples with accepting all kinds of people (at last!), some of these “expectations” or “normalities” are shifting. Sure, men can feel like prey as well, in particular if they have been a victim of assault or trauma, but for men it isn’t a constant, and it’s less likely, whereas it never changes for women. Not ever.</p>
<p>Regardless of what gender our protagonist is, it’s our job as novelists to burrow deeply into our characters’ minds and hearts. A large part of this involves their view of the world and how they move through it, and not just as a reaction to what has happened to them in the past, but through their programming as males, females, transgender, or gender neutral. This a complex issue, but an important one to analyze and apply.</p>
<p><strong><em>Time to talk. You may have a different opinion on writing authentic women. You may have seen other shortcomings, and have your own observations. I’d like to hear all of that, but please let’s take extra care to be respectful about how our opinions are conveyed. There are no villains here, only observations from this field called Life. Over to you.</em></strong></p>
 <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=100&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="https://writerunboxed.com/author/heather-webb/" title="Heather Webb">Heather Webb</a></h3><p>Heather Webb is the international bestselling author of historical novels Becoming Josephine, Rodin’s Lover, The Phantom’s Apprentice, and Last Christmas in Paris: A Novel of WWI.  In 2015, Rodin’s Lover was a Goodread’s Top Pick, and in 2017, Last Christmas in Paris became a Globe &amp; Mail Bestseller. To date, Heather’s books have sold in multiple countries worldwide, received national starred reviews, and have been featured in print media including the New York Times, Wall Street Journal, Entertainment Weekly, and more.

As a freelance editor, Heather has helped over two dozen writers sign with agents, and go on to sell at market. She may also be found teaching craft courses at a local college. When not writing, Heather feeds her cookbook addiction, geeks out on history and pop culture, and looks for excuses to head to the other side of the world.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://www.heatherwebb.net/" target="_blank" title="Heather Webb On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://twitter.com/@msheatherwebb" target="_blank" title="Heather Webb On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/pages/Heather-Webb-Author/124095350992513?fref=ts" target="_blank" title="Heather Webb On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://writerunboxed.com/author/heather-webb/" target="_blank" title="More Posts By Heather Webb" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png?ssl=1" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
		<div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><label><input 	type="checkbox"
							data-ulike-id="55400"
							data-ulike-nonce="b87e76244b"
							data-ulike-type="likeThis"
							data-ulike-status="3"
							class="wp_ulike_btn wp_ulike_put_image"
							 /><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">7+</span>					</label></div></div>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55400" class="share-facebook sd-button share-icon" href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55400" class="share-twitter sd-button share-icon" href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="https://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a>, <a href="https://writerunboxed.com/category/process/" rel="category tag">Process</a></span> </p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="https://writerunboxed.com/2018/09/26/the-pause-between/" rel="prev">The Pause Between</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-639726">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.wakeupandwritewrw.com" class="comment-author-link" rel="external nofollow" itemprop="url">Carol Dougherty</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T08:59:57+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639726" class="comment-time-link" itemprop="url">September 27, 2018 at 8:59 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>This was terrific, Heather. One of the best descriptions of the female awareness/prey mentality I&#8217;d heard before this was on an episode of the old series JAG, when the character of Mac tells her boss what she experiences and thinks every day when she goes to her car (she was in a dangerous situation, of course!).</p>
<p>The one caveat I would include is that some young women (remembering myself in my teens and early twenties) have not yet discovered this mindset, because they have not needed to. When you are that young and still that innocent of the fact that things you&#8217;ve heard about have anything to do with you, you believe you are immortal. That does change, of course, with age and experience.</p>
<p>Sometimes growing up for women is a process of being fearless, to being fearful, to learning not to be ruled by the fear while still respecting the reasons for it.</p>
<p>Thanks.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639726" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">6    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639726#respond' onclick='return addComment.moveForm( "comment-639726", "639726", "respond", "55400" )' aria-label='Reply to Carol Dougherty'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639727">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.HeatherWebb.net" class="comment-author-link" rel="external nofollow" itemprop="url">Heather webb</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:13:01+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639727" class="comment-time-link" itemprop="url">September 27, 2018 at 9:13 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you, Carol, and your additions are perfectly stated. I didn&#8217;t begin as one of those naive young women because I learned, unfortunately, at a very young age to watch my back, but I&#8217;ve seen this fearlessness in my daughter who is at the tender age of 11 and it scares me to death. She will learn, as we all do, and I just hope that I&#8217;ve taught her some skills to help her deal with difficult situations well.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639727" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639727#respond' onclick='return addComment.moveForm( "comment-639727", "639727", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-639728">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/635744821d4a2c8a688a3ef1a366bc28?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/635744821d4a2c8a688a3ef1a366bc28?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">James Pray</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:21:16+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639728" class="comment-time-link" itemprop="url">September 27, 2018 at 9:21 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>This is going to help me make a far more honest telling of the stories I&#8217;m working on for the foreseeable near-future, and there&#8217;s very little more important to me at the moment than that (apart from the newborn snoozing in a carrier on my chest, and the rest of the family I can hear having a bath in the next room as I type this).  Deep, deep thanks.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639728" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639728#respond' onclick='return addComment.moveForm( "comment-639728", "639728", "respond", "55400" )' aria-label='Reply to James Pray'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639730">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:29:42+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639730" class="comment-time-link" itemprop="url">September 27, 2018 at 9:29 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;m so glad you find it useful, James. Your stories will be better for it! And your family&#8217;s needs as well. :) Thanks for stopping by today.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639730" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639730#respond' onclick='return addComment.moveForm( "comment-639730", "639730", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-639731">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://barbaraoneal.com" class="comment-author-link" rel="external nofollow" itemprop="url">Barbara O'Neal</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:38:28+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639731" class="comment-time-link" itemprop="url">September 27, 2018 at 9:38 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>This is a brilliant piece, Heather.  I just put down a very celebrated debut novel by a man for just this reason.  I didn&#8217;t believe in his women characters at all, but I&#8217;m not sure I would have been able to so concisely say all that you did.   Well done!</p>
<p>BTW, I never leave my car without putting my keys between my fingers. Day or night, supermarket or parking garage.  Old, old habit, one that makes a weapon in case one needs it.  The new keyless entries stymied me for a bit, but I just added a keyring with the same capability.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639731" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639731#respond' onclick='return addComment.moveForm( "comment-639731", "639731", "respond", "55400" )' aria-label='Reply to Barbara O&#039;Neal'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639732">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:50:09+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639732" class="comment-time-link" itemprop="url">September 27, 2018 at 9:50 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you, friend. And I do the same thing with my keys. It took one time of having a man jump out from behind a car and chase me to the entrance of a store for me to be wary in parking lots forever. Never can be too careful, unfortunately. *shudders*</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639732" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639732#respond' onclick='return addComment.moveForm( "comment-639732", "639732", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-teri even thread-odd thread-alt depth-1" id="comment-639733">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.theresewalsh.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Therese Walsh</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T09:54:22+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639733" class="comment-time-link" itemprop="url">September 27, 2018 at 9:54 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I thought about this post yesterday (knowing it was in the queue) when I was at a doctor&#8217;s appointment after having an x-ray (all is well). I was asked to go back to a small waiting room with my clothes in my hands, wearing only a hospital gown. This has never happened to me before. Go back into the waiting room? But okay, sure. As I walked back into the room, my eyes immediately found the two men there, and the one woman sitting by her lonesome in a matching blue gown. And beside that woman I sat. For the next few minutes we chatted about the alarming headline on a nearby TV&#8211;maggots found on pizza somewhere in Syracuse (ug)&#8211;and pointedly ignored the guys. They were also, politely, ignoring us. Anyway, both body and spacial awareness directed my actions, and I was so, so glad to have that other woman in the room. I normally would have sat somewhere separate, but sitting beside her made me feel less vulnerable&#8211;and made us a sort of a tribe, stronger as two than as one.</p>
<p>Thank you for your wise and important post, my friend. I&#8217;m so glad that you decided to publish it. And the fact that it&#8217;s up today, of all days, is kind of perfect.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639733" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">6    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639733#respond' onclick='return addComment.moveForm( "comment-639733", "639733", "respond", "55400" )' aria-label='Reply to Therese Walsh'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639734">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:02:51+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639734" class="comment-time-link" itemprop="url">September 27, 2018 at 10:02 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks, T. That&#8217;s EXACTLY the kind of thing I&#8217;m talking about. I would immediately feel very odd about going to a waiting room dressed that way because you feel exposed&#8211;not so much with women, but then to have men in the same waiting room? It&#8217;s not that you would be attacked there of course, but the discomfort of them knowing you have no clothes on as a sort of &#8220;shield&#8221; beneath the gown makes it super awkward. </p>
<p>I&#8217;m glad all is well with the x-ray! &lt;3</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639734" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639734#respond' onclick='return addComment.moveForm( "comment-639734", "639734", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-639735">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="https://vijayabodach.blogspot.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vijaya</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:07:29+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639735" class="comment-time-link" itemprop="url">September 27, 2018 at 10:07 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Goodness Heather, it&#8217;s a miracle that I am at the age I am now, which is 50+. Not only did I not pay attention to my body, I was clueless about situational safety. My guardian angel must&#8217;ve had to work overtime. I was well out of college and working in CA when I became more self-aware. I wonder now whether this is a cultural thing or if I&#8217;m just an oddball. My daughter, even in elementary school, was more aware of her body and safety.</p>
<p>I have a hard time writing from the opposite sex&#8217;s viewpoint . I&#8217;ve only written a couple of short stories with boy protagonists and doubt I could sustain an entire novel (I started one, but gave up mid-novel because I was struggling with his voice). I really admire people who have this facility. One of my favorite authors is Khaled Hosseini who nailed his female characters perfectly (Thousand Splendid Suns).</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639735" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639735#respond' onclick='return addComment.moveForm( "comment-639735", "639735", "respond", "55400" )' aria-label='Reply to Vijaya'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639746">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T11:44:46+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639746" class="comment-time-link" itemprop="url">September 27, 2018 at 11:44 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>You&#8217;re not an oddball. :) Some of us are more or less aware, depending on our experiences but also depending on who we are as people and our culture. The fact that your daughter is aware is great, though. Hopefully it will help her navigate any challenges that arise. And I agree, re Khaled Hosseini&#8211;wonderful writer!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639746" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639746#respond' onclick='return addComment.moveForm( "comment-639746", "639746", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-639736">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/78c6d9c0332d9dad918912d565bd4484?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/78c6d9c0332d9dad918912d565bd4484?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://MaryAdlerWrites.com" class="comment-author-link" rel="external nofollow" itemprop="url">Mary Adler</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:13:41+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639736" class="comment-time-link" itemprop="url">September 27, 2018 at 10:13 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you for articulating something that probably informs our writing our women characters without our even realizing it. I think our sensitivity to body and spatial awareness is also developed into a sensitivity to unspecified vibes coming from people. That feeling about something not being right about them, or their being untrustworthy, is part of the deep-seated self protective abilities we have without even realizing it. I am reminded&#8211; of course&#8211; of dogs in this respect. My never, ever, aggressive Andy faced off and growled at a handsome man as he approached us and the two young women we were talking to at a picnic area. They had just met him on the road. I told them Andy&#8217;s reaction was totally out of character and he was telling us that man was not a good guy. They seemed to believe me. I hope so. The point is that women have the same gut instinct. We need to trust it. A great post.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639736" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639736#respond' onclick='return addComment.moveForm( "comment-639736", "639736", "respond", "55400" )' aria-label='Reply to Mary Adler'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639750">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T12:20:08+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639750" class="comment-time-link" itemprop="url">September 27, 2018 at 12:20 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you, Mary. I think you bring up an interesting point about intuition and instinct. I&#8217;m hyper-tuned to energies around me, and more than once, it has kept me from making poor choices. I wonder if this is also part of our &#8220;hard-wiring&#8221; as &#8220;gatherers and nesters&#8221;. I would love to hear from men as to whether or not they feel in tune with their intuition in the same way. Thanks for your insightful comments!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639750" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639750#respond' onclick='return addComment.moveForm( "comment-639750", "639750", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-639737">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/d867da614a8a165ff417541dfbd32664?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d867da614a8a165ff417541dfbd32664?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Tasha Seegmiller</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:14:43+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639737" class="comment-time-link" itemprop="url">September 27, 2018 at 10:14 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Heather, this is a stunning piece of writing. I know where my car is, and, when I used to close at a restaurant, I would look under my car because I&#8217;d read stories about men who hid underneath, injured a woman and then assaulted her. </p>
<p>Thank you for having the courage to share it, and, as always, for tackling tricky things with an eloquence that leaves me in awe.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639737" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639737#respond' onclick='return addComment.moveForm( "comment-639737", "639737", "respond", "55400" )' aria-label='Reply to Tasha Seegmiller'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639751">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T12:24:20+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639751" class="comment-time-link" itemprop="url">September 27, 2018 at 12:24 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Tasha, you just made my day. Thanks so much for your compliments, and comments today. :)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639751" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639751#respond' onclick='return addComment.moveForm( "comment-639751", "639751", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-vaughn-roycroft even thread-odd thread-alt depth-1" id="comment-639740">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:39:02+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639740" class="comment-time-link" itemprop="url">September 27, 2018 at 10:39 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Heather &#8211; I read this early this morning, before running a few errands. It&#8217;s been front-and-center on my mind since. And it seems the events of the day conspire to show me the truth of your insights, again and again. </p>
<p>As a male writer who has taken on writing from a female prospective, early and often, I can not only see the huge value in your perspective here, but also that there are aspects and nuances I have lacked in my undertaking. </p>
<p>Having said that, in thinking about it, the element of females as prey has been at the very foundation of my work. As you know, my work features a female warrior sect in a historical second world setting. I have woven in the retelling of the sect&#8217;s origin story in a number of ways. And it features males as predators. And females as deciding to do something about it. Together. Their very name, Skolani, means &#8220;We fight to be free&#8221; in their &#8220;old tongue.&#8221; Free from what? It&#8217;s always been clear to me. Free from male domination and brutality. </p>
<p>I realized this morning, at it&#8217;s core, this elemental concept is one of the primary reasons I write historical fantasy rather than straight HisFic. </p>
<p>Thank you for your brave essay, and your essential insights, my friend. Your perspective is sure to inform my storytelling from here forward.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639740" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639740#respond' onclick='return addComment.moveForm( "comment-639740", "639740", "respond", "55400" )' aria-label='Reply to Vaughn Roycroft'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639752">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T12:28:42+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639752" class="comment-time-link" itemprop="url">September 27, 2018 at 12:28 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Vaughn, I&#8217;m just dying to read this series of yours! </p>
<p>In some ways, I think a female warrior would be far more concerned with body and spatial awareness than a &#8220;regular woman&#8221;. They would be not only sure of their strength, but acutely aware of how to wield it not only for survival, but to maintain order among their people. I wonder if this would be considered &#8220;classic male&#8221; thinking? This is where all of the gender constructs come into play and things get nuanced and interesting.</p>
<p>Thanks for your comments, as always (and more importantly, for having my back!).  :)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639752" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639752#respond' onclick='return addComment.moveForm( "comment-639752", "639752", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-639743">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/831aedab73bbbb96cd55591bb6ca56a0?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/831aedab73bbbb96cd55591bb6ca56a0?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://densiewebb.com" class="comment-author-link" rel="external nofollow" itemprop="url">Densie Webb</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T10:48:34+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639743" class="comment-time-link" itemprop="url">September 27, 2018 at 10:48 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Heather, you have perfectly described the invisible force field that girls and women feel they must put up around themselves at all times. I think it&#8217;s difficult for male writers to capture the essence of that constant vigilance. However, when a male writer succeeds, and has disguised his gender with initials, rather than a first name, I&#8217;m amazed when I learn the writer is not female, that they have captured the female zeitgeist so well, and my admiration for them as a writer increases. My daughter is 23. When she was in college, I made sure she had pepper spray, that a trusted male co-worker always walked her to her car at night and I lectured her constantly on not drinking anything that had been out of her sight. I seriously doubt any boys or men feel they have to carry pepper spray, that they ask for someone to walk with them to their car, or that parents of boys warn them not to drink something that someone else has poured for them. Does any man hesitate before getting in an elevator, walking in a parking garage, worry about a woman walking in their direction? Good men don&#8217;t get it. And that includes many good male writers.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639743" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639743#respond' onclick='return addComment.moveForm( "comment-639743", "639743", "respond", "55400" )' aria-label='Reply to Densie Webb'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-2" id="comment-639753">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Heather webb</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T12:30:34+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639753" class="comment-time-link" itemprop="url">September 27, 2018 at 12:30 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;m with you, Densie. When male writers get it, I&#8217;m in awe of their insights and skills, and the same is true when women write an authentic male character. I happen to love to write male characters, and the challenges that come with it. </p>
<p>Thanks for your insights. (I, too, will be teaching my daughter these things!)</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639753" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639753#respond' onclick='return addComment.moveForm( "comment-639753", "639753", "respond", "55400" )' aria-label='Reply to Heather webb'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-639744">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/375661fbae44e5b07e9302408e472753?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/375661fbae44e5b07e9302408e472753?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://lesliemrollins.com" class="comment-author-link" rel="external nofollow" itemprop="url">Leslie Rollins</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T11:06:33+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639744" class="comment-time-link" itemprop="url">September 27, 2018 at 11:06 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thank you for articulating what I&#8217;ve been trying to tell some of the male writers in my writing group. They are good, talented writers who fail to convince me whenever they write from a female perspective. And here you have stated why. I think I will need to direct them to this post.</p>
<p>I wrote a story from a male perspective and had to repeatedly revive it to make a convincing character. I thrived on the challenge, but it took some work.</p>
<p>I enjoy authors who write well from the opposite gender, male or female.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639744" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639744#respond' onclick='return addComment.moveForm( "comment-639744", "639744", "respond", "55400" )' aria-label='Reply to Leslie Rollins'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-639747">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/440992b8469fb255b35f99c793fde53a?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/440992b8469fb255b35f99c793fde53a?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Elizabeth Conn</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T11:51:57+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639747" class="comment-time-link" itemprop="url">September 27, 2018 at 11:51 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Wonderful post. Thank you, Heather. My focus is historical fiction, and I imagine 19th century women must have been even more sensitive to any number of situations due to socio-cultural restrictions. I am also interested in what happens when a woman dares to step outside that box and reach for independence. So, for me this topic is a timely reminder &#8211; dress, habits, internal reactions toward outward “spaces” all build to reveal character and story.  Carefully crafting these invisible, biologically motivated actions, clearly understood by all subliminally, create the ring of truth for the reader.</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639747" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639747#respond' onclick='return addComment.moveForm( "comment-639747", "639747", "respond", "55400" )' aria-label='Reply to Elizabeth Conn'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-639749">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/d6034883d87285a16e8d09c5d8a2bc6b?s=96&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d6034883d87285a16e8d09c5d8a2bc6b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.cg.com" class="comment-author-link" rel="external nofollow" itemprop="url">CG Blake</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-09-27T12:13:22+00:00" itemprop="datePublished"><a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/#comment-639749" class="comment-time-link" itemprop="url">September 27, 2018 at 12:13 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Heather, thanks so much for this post. I’ve struggled mightily to write a female protagonist in my WIP. My female writer friends and beta readers have been enormously helpful to me. Yet, six drafts into my WIP, I’m still not sure I’ve got this character right. Your suggestions will cause me to take another look. Thanks again!</p>
<div class="cld-like-dislike-wrap cld-template-1">
	<div class="cld-like-wrap  cld-common-wrap">
        <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="639749" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0">
                        <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>

		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?replytocom=639749#respond' onclick='return addComment.moveForm( "comment-639749", "639749", "respond", "55400" )' aria-label='Reply to CG Blake'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bdde54452" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="https://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b>

<div align="center"><a href="https://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg?ssl=1" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section>
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/about-therese-walsh/"><img src="https://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li>
</ul>
</div>
		</div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
<div class="textwidget custom-html-widget"><ul>

<li><a href="https://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="https://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br />
<li><a href="https://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="https://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li>
</ul>
</div></div></section>
<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
<div class="textwidget custom-html-widget"><ul><li><a href="https://writerunboxed.com/porter/"><img src="https://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li>

<li><a href="https://writerunboxed.com/kathryn/"><img src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>

<li><a href="https://writerunboxed.com/jo-2/"><img src="https://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li>
<li><a href="https://writerunboxed.com/bill/"><img src="https://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="https://writerunboxed.com/dave/"><img src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="https://writerunboxed.com/don/"><img src="https://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="https://writerunboxed.com/kathryn-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li>
<li><a href="https://writerunboxed.com/jael/"><img src="https://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="https://writerunboxed.com/barbara/"><img src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="https://writerunboxed.com/ray-rhamey/"><img src="https://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><ul><li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div>
		</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/julianna-2/"><img class="sbimg" src="https://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li>
<li><a href="https://writerunboxed.com/brunonia/"><img class="sbimg" src="https://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li>
<li><a href="https://writerunboxed.com/tom/"><img class="sbimg" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li>
<li><a href="https://writerunboxed.com/monica/"><img class="sbimg" src="https://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li>
<li><a href="https://writerunboxed.com/sharon/"><img class="sbimg" src="https://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li>
<li><a href="https://writerunboxed.com/anne/"><img class="sbimg" src="https://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li>
<li><a href="https://writerunboxed.com/kim/"><img class="sbimg" src="https://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li>
<li><a href="https://writerunboxed.com/sarah/"><img class="sbimg" src="https://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li>
<li><a href="https://writerunboxed.com/david/"><img class="sbimg" src="https://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li>
<li><a href="https://writerunboxed.com/keith/"><img class="sbimg" src="https://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li>
<li><a href="https://writerunboxed.com/julie/"><img class="sbimg" src="https://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li>
<li><a href="https://writerunboxed.com/marisa/"><img class="sbimg" src="https://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li>
<li><a href="https://writerunboxed.com/jim/"><img class="sbimg" src="https://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li>
<li><a href="https://writerunboxed.com/margaret/"><img class="sbimg" src="https://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li>
<li><a href="https://writerunboxed.com/anna/"><img class="sbimg" src="https://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li>
<li><a href="https://writerunboxed.com/bryn/"><img class="sbimg" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li>
<li><a href="https://writerunboxed.com/tracy/"><img class="sbimg" src="https://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li>
<li><a href="https://writerunboxed.com/gwen/"><img class="sbimg" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li>
<li><a href="https://writerunboxed.com/kristan/"><img class="sbimg" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li>
<li><a href="https://writerunboxed.com/elizabeth/"><img class="sbimg" src="https://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li>
<li><a href="https://writerunboxed.com/steven-james/"><img class="sbimg" src="https://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li>
<li><a href="https://writerunboxed.com/nancy/"><img class="sbimg" src="https://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jeanne/"><img class="sbimg" src="https://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li>
<li><a href="https://writerunboxed.com/art/"><img class="sbimg" src="https://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li>
<li><a href="https://writerunboxed.com/robin/"><img class="sbimg" src="https://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li>
<li><a href="https://writerunboxed.com/erika-2/"><img class="sbimg" src="https://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li>
<li><a href="https://writerunboxed.com/greer/"><img class="sbimg" src="https://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li>
<li><a href="https://writerunboxed.com/juliet/"><img class="sbimg" src="https://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li>
<li><a href="https://writerunboxed.com/julia/"><img class="sbimg" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li>
<li><a href="https://writerunboxed.com/sophie/"><img class="sbimg" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li>
<li><a href="https://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="https://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li>
<li><a href="https://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="https://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li>
<li><a href="https://writerunboxed.com/catherine/"><img class="sbimg" src="https://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li>
<li><a href="https://writerunboxed.com/liz/"><img class="sbimg" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li>
<li><a href="https://writerunboxed.com/annie/"><img class="sbimg" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
<li><a href="https://writerunboxed.com/vaughn/"><img class="sbimg" src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li>
<li><a href="https://writerunboxed.com/susan/"><img class="sbimg" src="https://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li>
<li><a href="https://writerunboxed.com/natalia/"><img class="sbimg" src="https://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li>
<li><a href="https://writerunboxed.com/grace/"><img class="sbimg" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li>
<li><a href="https://writerunboxed.com/cathy/"><img class="sbimg" src="https://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li>
<li><a href="https://writerunboxed.com/sonja/"><img class="sbimg" src="https://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li>
</ul>
</div>
		</div></section>
<section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4>
			<div class="textwidget"><ul>
<li><a href=" https://writerunboxed.com/elissa/"><img class="sbimg" src="https://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li>
<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>
<li><a href="https://writerunboxed.com/john-j/"><img class="sbimg" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li>
<li><a href="https://writerunboxed.com/jan/"><img class="sbimg" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li>
</ul>
</div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="https://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/tonia/"><img src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="https://writerunboxed.com/natalie/"><img src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="https://writerunboxed.com/brin/"><img src="https://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="https://writerunboxed.com/dede/"><img src="https://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="https://writerunboxed.com/bernadette/"><img src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="https://writerunboxed.com/mike/"><img src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="https://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="https://writerunboxed.com/vaughn/"><img src="https://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="https://writerunboxed.com/valerie/"><img src="https://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="https://writerunboxed.com/heather-2/"><img src="https://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li>

<li><a href="https://writerunboxed.com/heather/"><img src="https://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="https://writerunboxed.com/v-r/"><img src="https://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="https://writerunboxed.com/c-g/"><img src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="https://writerunboxed.com/lisa-janice/"><img src="https://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="https://writerunboxed.com/julianne/"><img src="https://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li>

<li><a href="https://writerunboxed.com/ddfalvo/"><img src="https://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="https://writerunboxed.com/suzanna/"><img src="https://2.gravatar.com/avatar/5d1ed7617f1ff27bf650a2b57e673547?s=32&d=identicon&r=pg" border=0" class="sbimg"/> Suzanna Linton</a></li>

<li><a href="https://writerunboxed.com/rebeca/"><img src="https://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li>

<li><a href=" https://writerunboxed.com/densie/"><img src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li>
</ul></div>
		</div></section>
<section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4>
<a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="https://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="https://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section>
<section id="soliloquy-5" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="off" id="soliloquy-container-53282" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-base" style="max-width:256px;max-height:960px;margin:0 auto 20px;"><ul id="soliloquy-53282" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-53299 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" class="soliloquy-link" title="1" target="_blank"><img id="soliloquy-image-53299" class="soliloquy-image soliloquy-image-1" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/04/1-3-256x960_c.png" alt="1" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-53300 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" class="soliloquy-link" title="2" target="_blank"><img id="soliloquy-image-53300" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/04/2-3-256x960_c.png" alt="2" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-53302 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" class="soliloquy-link" title="3" target="_blank"><img id="soliloquy-image-53302" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3-4-256x960_c.png" alt="3" /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-53282{opacity:1}#soliloquy-container-53282 li > .soliloquy-caption{display:none}#soliloquy-container-53282 li:first-child > .soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/04/1-3.png?fit=160%2C600&#038;ssl=1" alt="1" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/04/2-3.png?fit=160%2C600&#038;ssl=1" alt="2" /><img class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3-4.png?fit=160%2C600&#038;ssl=1" alt="3" /></div></noscript></div></div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://writerunboxed.com/" role="search"><meta itemprop="target" content="https://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
<form action="https://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="572">Advertisement&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1492">BookBub&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1505">bookcat&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1426">Community&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,177)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(475)</option>
	<option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(324)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="81">Humor&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="19">Inspirations&nbsp;&nbsp;(820)</option>
	<option class="level-0" value="942">Lamentations&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2889">Platform&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1902">Process&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="2159">provocations&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,256)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(746)</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(30)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(34)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(182)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(80)</option>
	<option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(111)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(95)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(112)</option>
	<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(555)</option>
	<option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(86)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(318)</option>
	<option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://writerunboxed.com/2018/09/'> September 2018 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2018/08/'> August 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/07/'> July 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/06/'> June 2018 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2018/05/'> May 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2018/04/'> April 2018 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/10/'> October 2016 &nbsp;(40)</option>
	<option value='https://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/09/'> September 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option>
	<option value='https://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option>
	<option value='https://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='https://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option>
	<option value='https://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option>
	<option value='https://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='https://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option>
	<option value='https://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option>
	<option value='https://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option>
	<option value='https://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option>
	<option value='https://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='https://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option>
	<option value='https://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option>
	<option value='https://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='https://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option>
	<option value='https://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option>
	<option value='https://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option>
	<option value='https://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='https://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option>
	<option value='https://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option>
	<option value='https://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option>
	<option value='https://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option>

		</select>
		</div></section>
<section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section>
<section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4>
<div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/redconfidential" title="Red"><img alt="" src="https://0.gravatar.com/avatar/620e215dc9b2bcf4abcab0735e490092?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4848f38ad6b129c78495d2d119c6b749" title="Bryn Greenwood"><img alt="" src="https://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/dd087078a1c8a9b8d26801ba65b6a8c1" title="Elisabeth Hewer"><img alt="" src="https://1.gravatar.com/avatar/dd087078a1c8a9b8d26801ba65b6a8c1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2b9bc034ee9ef17e355f542ef21e7b2b" title="Therese Walsh"><img alt="" src="https://0.gravatar.com/avatar/67f586d567c14f80f4ca4f4815b6e703?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/reneaguentherwriter" title="Renea Guenther"><img alt="" src="https://2.gravatar.com/avatar/8ea5d6e5fd2b56153e871202beb3f04a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/13bd9593885478e65cb92d417bdef722" title="Nancy"><img alt="" src="https://1.gravatar.com/avatar/13bd9593885478e65cb92d417bdef722?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/18364979d13d0f86e5abdcfb3677d17f" title="LeendaDLL"><img alt="" src="https://1.gravatar.com/avatar/18364979d13d0f86e5abdcfb3677d17f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/78c6d9c0332d9dad918912d565bd4484" title="Mary Adler"><img alt="" src="https://1.gravatar.com/avatar/78c6d9c0332d9dad918912d565bd4484?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Denise Willson"><img alt="" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a2bb5448d2c1130aeef73be9d3d2bd4d" title="Lecia Cornwall"><img alt="" src="https://1.gravatar.com/avatar/a2bb5448d2c1130aeef73be9d3d2bd4d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/439df24044b7cdf6256ac96823e38188" title="Kathryn Magendie"><img alt="" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b54fbd69712ce11ac4cdfc02c1821e2f" title="Natalie Hart"><img alt="" src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/51100ba9fb103869d7b46b2d147f9c2e" title="Tom Pope"><img alt="" src="https://2.gravatar.com/avatar/51100ba9fb103869d7b46b2d147f9c2e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/cmrrross" title="Catherine"><img alt="" src="https://0.gravatar.com/avatar/fdb4183ed457ee01c5b496268b919735?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0e06aa43c521c38c15942d2b231d1b67" title="Maria"><img alt="" src="https://0.gravatar.com/avatar/0e06aa43c521c38c15942d2b231d1b67?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a32092124b66021bb143551419bcacd1" title="Carol Dougherty"><img alt="" src="https://1.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1616bf2f3c0562def11c9135b27044b4" title="Anna"><img alt="" src="https://1.gravatar.com/avatar/1616bf2f3c0562def11c9135b27044b4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/susielindau" title="susielindau"><img alt="" src="https://2.gravatar.com/avatar/e3ef513be830cc2205dead0109dd63ee?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2a2b841fa7567ee4b02ee5a2aaa2d2fc" title="Lisa"><img alt="" src="https://2.gravatar.com/avatar/2a2b841fa7567ee4b02ee5a2aaa2d2fc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/831aedab73bbbb96cd55591bb6ca56a0" title="Densie Webb"><img alt="" src="https://2.gravatar.com/avatar/831aedab73bbbb96cd55591bb6ca56a0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kkghostwriter" title="KK ink"><img alt="" src="https://1.gravatar.com/avatar/a4526afc9dc609f7139ea9f80679a81a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/03066ff988a97568637485f777b2dda1" title="Mary Ann"><img alt="" src="https://0.gravatar.com/avatar/03066ff988a97568637485f777b2dda1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/635744821d4a2c8a688a3ef1a366bc28" title="James Pray"><img alt="" src="https://0.gravatar.com/avatar/635744821d4a2c8a688a3ef1a366bc28?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a3d6edd8e85e132c51567f56a530881f" title="Sharon Bially"><img alt="" src="https://1.gravatar.com/avatar/a3d6edd8e85e132c51567f56a530881f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jennifermzeiger" title="jennifermzeiger"><img alt="" src="https://2.gravatar.com/avatar/2b86a4de21712c98fb146cb16d086a44?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9ca1c61c31a890a5f59f44c565aa94a5" title="Michael G. Michlein"><img alt="" src="https://0.gravatar.com/avatar/9ca1c61c31a890a5f59f44c565aa94a5?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/smithrebeccaj" title="Rebecca J. Allen"><img alt="" src="https://0.gravatar.com/avatar/c54495fb1d645551d5772466e1a1d2a4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ebc00a2df6cab329631555d860a34806" title="Luna Saint Claire"><img alt="" src="https://2.gravatar.com/avatar/ebc00a2df6cab329631555d860a34806?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1c3c3ad413ce4c94d47d1691a0fc062f" title="Kathryn Atkins"><img alt="" src="https://1.gravatar.com/avatar/1c3c3ad413ce4c94d47d1691a0fc062f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/32b890948289e4c8cfdf1624cdf78a71" title="Linda Bennett Pennell"><img alt="" src="https://0.gravatar.com/avatar/32b890948289e4c8cfdf1624cdf78a71?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tcwritestruth" title="TC Campbell"><img alt="" src="https://0.gravatar.com/avatar/63a1a5de0483c5990226a849d6e90497?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/375661fbae44e5b07e9302408e472753" title="Leslie Rollins"><img alt="" src="https://0.gravatar.com/avatar/375661fbae44e5b07e9302408e472753?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/acf60ea1b0a8e1b2ab05787fe102b36e" title="Gerry Wilson"><img alt="" src="https://1.gravatar.com/avatar/acf60ea1b0a8e1b2ab05787fe102b36e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fcebece6628e7fad1630ce0122c6031b" title="Tonia Harris"><img alt="" src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2d72b4290cb36486b2447b3e0807ece6" title="Amy"><img alt="" src="https://2.gravatar.com/avatar/2d72b4290cb36486b2447b3e0807ece6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/amyofhearthridge" title="amyofhearthridge"><img alt="" src="https://2.gravatar.com/avatar/b507740ae816c1df585bb91deba84fa4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4f73d348b2d6a5a370668348d80a685c" title="Annie Neugebauer"><img alt="" src="https://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/42be13261f7abacadf2ae10dca9095da" title="Karen"><img alt="" src="https://1.gravatar.com/avatar/42be13261f7abacadf2ae10dca9095da?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0101f24bf5134e0a5e6a69b3d5909d96" title="Kathryn Craft"><img alt="" src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/bdbb25f69e4a7009874122b4284a111a" title="Heather webb"><img alt="" src="https://2.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a30d01b4151b5a953e5d0e7a43678116" title="Deborah Makarios"><img alt="" src="https://1.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section>
<section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Heather webb</span> on <a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/comment-page-1/#comment-639753">Writing the Authentic Modern Woman (especially if you’re a man)</a></li><li class="recentcomments"><span class="comment-author-link">Heather webb</span> on <a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/comment-page-1/#comment-639752">Writing the Authentic Modern Woman (especially if you’re a man)</a></li><li class="recentcomments"><span class="comment-author-link">Heather webb</span> on <a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/comment-page-1/#comment-639751">Writing the Authentic Modern Woman (especially if you’re a man)</a></li><li class="recentcomments"><span class="comment-author-link">Heather webb</span> on <a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/comment-page-1/#comment-639750">Writing the Authentic Modern Woman (especially if you’re a man)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.cg.com' rel='external nofollow' class='url'>CG Blake</a></span> on <a href="https://writerunboxed.com/2018/09/27/writing-the-authentic-modern-woman-especially-if-youre-a-man/comment-page-1/#comment-639749">Writing the Authentic Modern Woman (especially if you’re a man)</a></li></ul></div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li>
<li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="https://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-11" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><marquee style="position: absolute; width: 0px;">
<a href="http://coescorts.com/" title="mersin escort" class="external external_icon" target="_blank">mersin escort</a>  
<a href="http://muzeyum.com/" title="istanbul escort" class="external external_icon" target="_blank">istanbul escort</a>
</marquee> 

</div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="Heatherwebb.writes@gmail.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="notify_url" value="https://writerunboxed.com?tinycoffee_notify=1"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
			<div style="display:none">
	<div class="grofile-hash-map-498a5ce3960f5111ac95d5c8835d19cf">
	</div>
	<div class="grofile-hash-map-a32092124b66021bb143551419bcacd1">
	</div>
	<div class="grofile-hash-map-bdbb25f69e4a7009874122b4284a111a">
	</div>
	<div class="grofile-hash-map-635744821d4a2c8a688a3ef1a366bc28">
	</div>
	<div class="grofile-hash-map-68dd21474aadeed57fdd8b08e444804f">
	</div>
	<div class="grofile-hash-map-2b9bc034ee9ef17e355f542ef21e7b2b">
	</div>
	<div class="grofile-hash-map-4785ed09f1743e02f66516ea2f884f73">
	</div>
	<div class="grofile-hash-map-78c6d9c0332d9dad918912d565bd4484">
	</div>
	<div class="grofile-hash-map-d867da614a8a165ff417541dfbd32664">
	</div>
	<div class="grofile-hash-map-4d4e41dbe45ef50328ca9884ee7c84ac">
	</div>
	<div class="grofile-hash-map-831aedab73bbbb96cd55591bb6ca56a0">
	</div>
	<div class="grofile-hash-map-375661fbae44e5b07e9302408e472753">
	</div>
	<div class="grofile-hash-map-440992b8469fb255b35f99c793fde53a">
	</div>
	<div class="grofile-hash-map-d6034883d87285a16e8d09c5d8a2bc6b">
	</div>
	</div>
<style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/writerunboxed.com\/2018\/09\/27\/writing-the-authentic-modern-woman-especially-if-youre-a-man\/":55400};
	</script>
<link rel='stylesheet' id='soliloquy-style-css-css'  href='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/soliloquy.css?ver=2.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.3.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var soliloquy_ajax = {"ajax":"https:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a87f2d0d10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/soliloquy/assets/js/min/soliloquy-min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://writerunboxed.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'37434894',post:'55400',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '55400' ]);
</script>
            <script type="text/javascript">
                if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_53282 = jQuery('#soliloquy-container-53282').width() < 256 ? 256 : jQuery('#soliloquy-container-53282').width();jQuery('#soliloquy-container-53282').css('height', Math.round(soliloquy_width_53282/(256/960))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_53282 = $('#soliloquy-container-53282'),soliloquy_53282 = $('#soliloquy-53282'),soliloquy_holder_53282 = $('#soliloquy-53282').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_53282.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_53282.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['53282'] = soliloquy_53282.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 3000,auto: 1,keyboard: 0,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_53282.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_53282.css({'height':'auto','background-image':'none'});if ( soliloquy_container_53282.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_53282.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_53282.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_53282.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_53282.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-53282');soliloquy_container_53282.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_53282.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_53282.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_53282.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});            </script>
            </body></html>
