<!DOCTYPE html><html lang="en-US"><head ><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" /><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/24f588a36536aa87764bbe3818d46d7b.css" data-minify="1" /><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/606256ec63d177cc26cb899a115a324c.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>What Motherhood Has (and Hasn’t) Changed About My Writing</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; What Motherhood Has (and Hasn’t) Changed About My Writing Comments Feed" href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/feed/" /><link rel="canonical" href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' /><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike:after{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png)!important;filter:none}</style> <script type='text/javascript'>/* <![CDATA[ */ var cld_js_object = {"admin_ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"23a0ebb14e"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F08%2F02%2Fwhat-motherhood-has-and-hasnt-changed-about-my-writing%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F08%2F02%2Fwhat-motherhood-has-and-hasnt-changed-about-my-writing%2F&#038;format=xml" /><style>a.cld-like-dislike-trigger{color:#609300}span.cld-count-wrap{color:#290070}</style> <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="What Motherhood Has (and Hasn’t) Changed About My Writing" /><meta property="og:url" content="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/" /><meta property="og:description" content="The first time my husband and I talked about having kids, we were in our early 20s, not yet married, and the idea of starting a family felt so far away it might as well have been on the planet Jupi…" /><meta property="article:published_time" content="2018-08-02T11:00:05+00:00" /><meta property="article:modified_time" content="2018-08-02T06:00:52+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?fit=1200%2C861" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="861" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:text:title" content="What Motherhood Has (and Hasn’t) Changed About My Writing" /><meta name="twitter:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?fit=1200%2C861&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-54591 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"><article class="post-54591 post type-post status-publish format-standard has-post-thumbnail category-writing-life-real-world entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">What Motherhood Has (and Hasn’t) Changed About My Writing</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-02T07:00:05+00:00">August 2, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/kristan-hoffman/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Kristan Hoffman</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comments">12 Comments</a></span></p></header><div class="entry-content" itemprop="text"><figure id="attachment_54614" style="width: 500px" class="wp-caption aligncenter"><img class="wp-image-54614" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?resize=500%2C359" alt="" width="500" height="359" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?resize=525%2C377 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?resize=300%2C215 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?resize=768%2C551 768w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?w=2000 2000w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/08/IMG_7298.jpg?w=3000 3000w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /><figcaption class="wp-caption-text">My daughter, who I refer to as IB.</figcaption></figure><p class="p1"><span class="s1">The first time my husband and I talked about having kids, we were in our early 20s, not yet married, and the idea of starting a family felt so far away it might as well have been on the planet Jupiter. But then 22 became 25 became 29. The years blinked away faster than I thought possible.</span></p><p class="p1"><span class="s1">In that time, I also quit my job in order to focus on writing. I had grand dreams (or delusions?) of long days at the keyboard, words pouring out of me in a great rush, like rice into a pot. But truthfully, I didn’t write that much more than I had while working a day job. I was just happier, because I felt closer to living the writer’s life that I had imagined for myself as a girl.</span></p><p class="p1"><span class="s1">I finished a manuscript, polished and queried it, and signed with a great agent. We went on submission. I turned 29.</span></p><p class="p1"><span class="s1">By then, my husband was itching to become a father. In many ways I was ready too, but there was one major roadblock: I had always envisioned becoming an author first, a mother second. So I asked him to wait a little longer, until my book sold. Then we could try for a baby.</span></p><p class="p1"><span class="s1">My book did not sell.</span></p><p class="p1"><span class="s1">I could write a whole other post about that — about the slow, silent grief I didn’t even realize I was going through — but suffice it to say, it became clear that I couldn’t keep putting off motherhood. Couldn’t keep tying it to a day that might not come for years. </span></p><p class="p1"><span class="s1">Throughout my pregnancy, I tried to write. Through the nausea and exhaustion and discomfort, I tried. Ever the optimist, I thought, “At the very least, I can finish a new manuscript and get it to my agent before the baby is due.”</span></p><p class="p1"><span class="s1">Nope. Just like quitting my job to write full-time did not magically make me a faster writer, neither did getting pregnant.</span></p><p class="p1"><span class="s1">The baby came — a sweet, tiny little girl — and for those first few months, everything was about her. (Well, and my own recovery.) For the first time in two decades, I put absolutely zero pressure on myself to write. It was foreign, frightening, and a little bit liberating.</span><span id="more-54591"></span></p><p class="p1"><span class="s1">Eventually I lucked into a part-time nanny-share with a neighbor, and suddenly I had a few hours each week to myself again. I thought I would use them to write. I wanted to.</span></p><p class="p1"><span class="s1">But there were dishes, and laundry, and dog walking, and vacuuming. There was an embarrassing amount of urgent googling. (“Diaper rash,” “peanut allergy,” “nap schedule.”) All sorts of things that needed to get done, and were so much easier to do without a baby around.</span></p><p class="p1"><span class="s1">After a while, I began to wonder if what I had most feared was coming true. Had becoming a mother cost me a part of myself that I could never get back? Was my passion for writing dwindling away? Had I missed my window for success?</span></p><p class="p1"><span class="s1">Never mind the literally countless examples of fantastic authors who are parents, I found my reassurance in two close friends who were roughly my age, were writers, and were now mothers. One had been published before having kids, had written her second novel while pregnant, and was now working on a new manuscript while raising the first daughter and expecting a second. All was not lost.</span></p><p class="p1"><span class="s1">My other friend had gotten an agent with a book that I loved and believed in, but for various unknown reasons, it never sold. In the nearly five years since then, she had given birth to two boys, and zero manuscripts. Once upon a time, I had looked at her situation in disbelief and frustration, wondering how she could have let it happen. Suddenly I found myself standing in more or less the same place and thinking, “Oh, this is how.” Sometimes it just… happens.</span></p><p class="p1"><span class="s1">The thing is, I don’t care any less about my writing than I used to. I care about it exactly the same amount. I just care <i>more </i>about my daughter. It’s like my writing is a skyscraper, towering over everything in my life, but my daughter is a hundred stories taller.</span></p><p class="p1"><span class="s1">The other thing is, babies are only babies for so long. The time I spent with my daughter as an infant was priceless, and a great privilege. A toddler now, she has already grown so much, and will continue to do so, becoming ever more independent from me. And as she does, I&#8217;m getting back to my bedrock — my writing — both to fulfill myself, and to fill her absence.</span></p><p class="p1"><span class="s1">So what has changed? Everything and nothing.</span></p><p>&#8230;</p><p><strong>What fears have you experienced in regards to your writing? Have you ever felt conflict between your identity as a writer and other parts of yourself? </strong></p><p class="p1"><span class="s1">…</span></p><p class="p1"><em><span class="s1">Postscript: Actually, one concrete difference in my writing now is perspective. I tend to write Young Adult stories, and have typically projected myself into the teenage protagonist. (Think empathy, not wish fulfillment.) But lately I find myself connecting a lot more with the parent characters&#8230; I’d like to think it makes my work richer, and more well-rounded. But maybe I’m just getting old.</span></em></p><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=100&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/kristan-hoffman/" title="Kristan Hoffman">Kristan Hoffman</a></h3><p>Originally from Houston, TX, <a href="http://kristanhoffman.com/" class="external external_icon" target="_blank">Kristan Hoffman</a> studied creative writing at Carnegie Mellon University and attended the Kenyon Review Writers Workshop. Now she lives with her family in Cincinnati, OH, where she writes both fiction and nonfiction with a focus on feminist, multicultural stories. Her shorter work has appeared in Sugar Mule, the Citron Review, and Switchback, among others. She is currently at work on a Young Adult novel, and is represented by Tina Dubois of ICM.For more, please visit <a href="http://kristanhoffman.com/writing/" class="external external_icon" target="_blank">her website</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://kristanhoffman.com/" target="_blank" title="Kristan Hoffman On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.twitter.com/kristanhoffman" target="_blank" title="Kristan Hoffman On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/kristanhoffman" target="_blank" title="Kristan Hoffman On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://writerunboxed.com/author/kristan-hoffman/" target="_blank" title="More Posts By Kristan Hoffman" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><div class="wpulike wpulike-robeen " ><div class="wp_ulike_general_class wp_ulike_is_unliked"><label><input 	type="checkbox"
data-ulike-id="54591"
data-ulike-nonce="83520aa52a"
data-ulike-type="likeThis"
data-ulike-status="3"
class="wp_ulike_btn wp_ulike_put_image"
/><svg class="heart-svg" viewBox="467 392 58 57" xmlns="http://www.w3.org/2000/svg"><g class="Group" fill="none" fill-rule="evenodd" transform="translate(467 392)"><path d="M29.144 20.773c-.063-.13-4.227-8.67-11.44-2.59C7.63 28.795 28.94 43.256 29.143 43.394c.204-.138 21.513-14.6 11.44-25.213-7.214-6.08-11.377 2.46-11.44 2.59z" class="heart" fill="#AAB8C2" /><circle class="main-circ" fill="#E2264D" opacity="0" cx="29.5" cy="29.5" r="1.5" /><g class="grp7" opacity="0" transform="translate(7 6)"><circle class="oval1" fill="#9CD8C3" cx="2" cy="6" r="2" /><circle class="oval2" fill="#8CE8C3" cx="5" cy="2" r="2" /></g><g class="grp6" opacity="0" transform="translate(0 28)"><circle class="oval1" fill="#CC8EF5" cx="2" cy="7" r="2" /><circle class="oval2" fill="#91D2FA" cx="3" cy="2" r="2" /></g><g class="grp3" opacity="0" transform="translate(52 28)"><circle class="oval2" fill="#9CD8C3" cx="2" cy="7" r="2" /><circle class="oval1" fill="#8CE8C3" cx="4" cy="2" r="2" /></g><g class="grp2" opacity="0" transform="translate(44 6)" fill="#CC8EF5"><circle class="oval2" transform="matrix(-1 0 0 1 10 0)" cx="5" cy="6" r="2" /><circle class="oval1" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp5" opacity="0" transform="translate(14 50)" fill="#91D2FA"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp4" opacity="0" transform="translate(35 50)" fill="#F48EA7"><circle class="oval1" transform="matrix(-1 0 0 1 12 0)" cx="6" cy="5" r="2" /><circle class="oval2" transform="matrix(-1 0 0 1 4 0)" cx="2" cy="2" r="2" /></g><g class="grp1" opacity="0" transform="translate(24)" fill="#9FC7FA"><circle class="oval1" cx="2.5" cy="3" r="2" /><circle class="oval2" cx="7.5" cy="2" r="2" /></g></g></svg><span class="count-box">6+</span> </label></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54591" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54591" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?share=pocket" rel="noopener noreferrer" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/real-world/writing-life-real-world/" rel="category tag">Writing life</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2018/08/01/words-when-there-are-no-words/" rel="prev">Words When There Are No Words</a></div></div><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-637909"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/8617b76614dfd3f08a11ac3cf9b6b43e?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/8617b76614dfd3f08a11ac3cf9b6b43e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://erinwritesmagic" class="comment-author-link" rel="external nofollow" itemprop="url">Erin Jendras</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T09:59:15+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637909" class="comment-time-link" itemprop="url">August 2, 2018 at 9:59 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Thanks for writing this &#8212; I&#8217;m in about exactly the same spot you are, except I never finished the manuscript before having my son. I just keep hoping it will get better as he gets older?</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637909" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637909#respond' onclick='return addComment.moveForm( "comment-637909", "637909", "respond", "54591" )' aria-label='Reply to Erin Jendras'>Reply</a></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-637910"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/9e1245684bdce226bba7d4d6e37d30b5?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/9e1245684bdce226bba7d4d6e37d30b5?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Nichole</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:03:41+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637910" class="comment-time-link" itemprop="url">August 2, 2018 at 10:03 am</a></time></p></header><div class="comment-content" itemprop="text"><p>I can absolutely relate to this. I have four amazing kids and I struggle with how little I am writing right now. I do have five manuscripts but not a single one of them I have sent out. One is getting close and I thought I’d be able to finish it up this summer but it’s not happening because of, well &#8230;. being a mom with four kids in the summer. 😄 But something wonderful and sad is happening in a few weeks. My youngest is going to be in kindergarten and all my kids will be in school. My hope is that I can use this new time I will have to focus back on writing and actually get somewhere with it. Good luck to you!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637910" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637910#respond' onclick='return addComment.moveForm( "comment-637910", "637910", "respond", "54591" )' aria-label='Reply to Nichole'>Reply</a></div></article></li><li class="comment even thread-even depth-1" id="comment-637911"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://boomerhighway.org" class="comment-author-link" rel="external nofollow" itemprop="url">Beth Havey</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:14:07+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637911" class="comment-time-link" itemprop="url">August 2, 2018 at 10:14 am</a></time></p></header><div class="comment-content" itemprop="text"><p>The writing journey never happens in a bubble. I have been writing for years, from college on, marriage, the birth of three amazing children who now give me joy every day. Writing is part of my nature and when I start a project or finish it, I am grateful&#8211;just as I am for my adult children and all that they bring to the world. I&#8217;ll say that creating people in my work has made me more empathetic. Wherever my writing takes me, I am prepared to go. Yes, I fear outside of my small story collection there won&#8217;t be more books to hold in my hand. STILL, it&#8217;s all a gift.</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637911" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637911#respond' onclick='return addComment.moveForm( "comment-637911", "637911", "respond", "54591" )' aria-label='Reply to Beth Havey'>Reply</a></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-637913"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.bwknister.com" class="comment-author-link" rel="external nofollow" itemprop="url">Barry Knister</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:23:42+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637913" class="comment-time-link" itemprop="url">August 2, 2018 at 10:23 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Hello Kristan. IMO, you artfully capture the tensions that must confront many writers. As you describe the move from young adult to not-so-young adult, and the parallel tracks represented by your literary ambition and expectations for future parenthood, I think you reveal yourself to be both perceptive, and sensitive to others.</p><p>You speak of the many writers who somehow successfully manage to juggle deadlines, personal or professional, with motherhood. I think  such people have to possess one of two attributes, or, more likely, both: a powerful gift for organization and time management, and a strong element of selfishness.<br /> Without a real talent for compartmentalizing, or ignoring the demands of duty while typing, I don&#8217;t see how it&#8217;s done.<br /> Thanks for your post. I think it must speak for many.</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637913" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">2</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637913#respond' onclick='return addComment.moveForm( "comment-637913", "637913", "respond", "54591" )' aria-label='Reply to Barry Knister'>Reply</a></div></article></li><li class="comment even thread-even depth-1" id="comment-637914"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/d8e3836a47b65fe1c42398e11b7b47d8?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/d8e3836a47b65fe1c42398e11b7b47d8?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.wanderlustywriter.com" class="comment-author-link" rel="external nofollow" itemprop="url">Mary Kate</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:37:42+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637914" class="comment-time-link" itemprop="url">August 2, 2018 at 10:37 am</a></time></p></header><div class="comment-content" itemprop="text"><p>So relevant to me right now. I&#8217;m currently pregnant with my first and one of my (many) fears about motherhood is losing my writing time. I can&#8217;t afford to quit my full-time job, so it&#8217;ll be balancing all 3. We&#8217;ll have daycare, and I have some flexibility in working from home part-time, which saves me time on commuting, but still &#8212; I write about 12-15 hours per week now on my weekend and evening time and I don&#8217;t know how much of that I&#8217;ll have left post-baby. I&#8217;ve written a few manuscripts, am just getting ready to query the one I (think and hope) will be my debut and have been writing like crazy during my pregnancy in the hopes of &#8220;getting ahead.&#8221; I don&#8217;t feel well mentally when I&#8217;m not writing, so I don&#8217;t think I&#8217;d see a period of not writing as relief.</p><p>My husband&#8217;s assured me we&#8217;ll do what we can do to grant me writing time post-baby &#8212; he&#8217;ll take her for a certain amount of time every weekend for me to run to a cafe for a few hours and write, etc. &#8212; but I know all plans go out the window with such a major life change!</p><p>My pie-in-the-sky dream is to become a full-time novelist who somehow still makes enough to support my family (and afford at least part-time daycare!) but I know that&#8217;s nowhere close to a guarantee in this author life I&#8217;ve chosen!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637914" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637914#respond' onclick='return addComment.moveForm( "comment-637914", "637914", "respond", "54591" )' aria-label='Reply to Mary Kate'>Reply</a></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-637915"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="https://paulacappa.wordpress.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Paula Cappa</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:46:08+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637915" class="comment-time-link" itemprop="url">August 2, 2018 at 10:46 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Ha, this is so true. We&#8217;ve all been in this place as parents and writers. It&#8217;s always something, as they say.  I actually enjoyed leaving my writing to have my daughter and son in the early years. Once school time came, I was ready to get back into it.  Leaving your writing is no crime. This career is not a race. Children and home and hearth  can be important opportunities to explore the relationships and growth that happens.  Enjoy all the experiences!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637915" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637915#respond' onclick='return addComment.moveForm( "comment-637915", "637915", "respond", "54591" )' aria-label='Reply to Paula Cappa'>Reply</a></div></article></li><li class="comment even thread-even depth-1" id="comment-637916"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/9fdf80fd02c1e4193eccc9502ee8b409?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/9fdf80fd02c1e4193eccc9502ee8b409?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.lakotagrace.com" class="comment-author-link" rel="external nofollow" itemprop="url">Lakota</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T10:53:32+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637916" class="comment-time-link" itemprop="url">August 2, 2018 at 10:53 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Speaking as a mom and as a grandmother, AND as a writer, I would suggest that you are exactly where you need to be right now. Your time to write again will come, and you are NOT wasting your days being a present mother to your child.</p><p>Allow yourself to feel all your emotions: guilt and regret because you&#8217;re not pursuing your career full time, and joy being in the presence of such a wonderful little individual.</p><p>ALL your emotions are yours and are worth feeling.  Welcome to life as a woman author!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637916" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">3</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637916#respond' onclick='return addComment.moveForm( "comment-637916", "637916", "respond", "54591" )' aria-label='Reply to Lakota'>Reply</a></div></article><ul class="children"><li class="comment odd alt depth-2" id="comment-637917"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://paulacappa.wordpress.com" class="comment-author-link" rel="external nofollow" itemprop="url">Paula Cappa</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T11:21:26+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637917" class="comment-time-link" itemprop="url">August 2, 2018 at 11:21 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Wonderful advice, Lakota.</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637917" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">0</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637917#respond' onclick='return addComment.moveForm( "comment-637917", "637917", "respond", "54591" )' aria-label='Reply to Paula Cappa'>Reply</a></div></article></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="comment-637919"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/a8158294515099b30f17a1db64c291bf?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/a8158294515099b30f17a1db64c291bf?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="https://deannacabinian.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Deanna</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T12:54:50+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637919" class="comment-time-link" itemprop="url">August 2, 2018 at 12:54 pm</a></time></p></header><div class="comment-content" itemprop="text"><p>I&#8217;m not a mother (yet) but this is something I have worried about, perhaps unnecessarily, a lot. Since I can remember I&#8217;ve been putting pressure on myself to &#8220;make it&#8221; before I have a child. I worry that once I have a child I&#8217;ll forget all about writing which scares me and is a little ridiculous since I&#8217;ve continued to write through many life changing events. Good to know I&#8217;m not alone in having these thoughts!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637919" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">0</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637919#respond' onclick='return addComment.moveForm( "comment-637919", "637919", "respond", "54591" )' aria-label='Reply to Deanna'>Reply</a></div></article></li><li class="comment odd alt thread-even depth-1" id="comment-637920"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.vijayabodach.blogspot.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vijaya</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T13:17:49+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637920" class="comment-time-link" itemprop="url">August 2, 2018 at 1:17 pm</a></time></p></header><div class="comment-content" itemprop="text"><p>Kristan, your baby is irresistible!!! I just want to squeeze those plump thighs, kiss those feet. You capture so much of the tension between motherhood and meaningful work. As a writer-mama myself, I can testify you can have both and should have both. As Katherine Paterson so eloquently said, &#8220;As I look back on what I have written, I can see that the very persons who have taken away my time are those who have given me something to say.&#8221;</p><p>I gave up my scientific career to stay at home with my babies. No regrets there. But I do regret not having more children. I was so scared that I wouldn&#8217;t have enough time, but the truth is, you make time for what&#8217;s important.</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637920" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637920#respond' onclick='return addComment.moveForm( "comment-637920", "637920", "respond", "54591" )' aria-label='Reply to Vijaya'>Reply</a></div></article></li><li class="comment even thread-odd thread-alt depth-1" id="comment-637921"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/6822f824d44b873661752485b944f104?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/6822f824d44b873661752485b944f104?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">J</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T14:04:36+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637921" class="comment-time-link" itemprop="url">August 2, 2018 at 2:04 pm</a></time></p></header><div class="comment-content" itemprop="text"><p>Same here! I have two wonderful boys, but writing very much became background and dreams while they were babies. But slowly, as I emerged from the piles of diapers and the disrupted nights, writing became possible again. Very slowly though. It took time to carve writing time out of my life as mom (and mistress of logistics and keeper of family agendas and plain dishes and grocery shopping). But the urge got stronger and now I use the time when they are at school for writing (and still the grocery and the laundry and the garden &#8230;) I am even starting to write a bit when they are around and happily busy (something I could not imagine just a year ago). &#8211; And no, I have not published anything yet, but I am working towards the end of draft 1, sometimes optimistic, sometimes afraid, but still hoping&#8230; &#8211; Happy Writing and Good Luck!</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637921" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">0</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637921#respond' onclick='return addComment.moveForm( "comment-637921", "637921", "respond", "54591" )' aria-label='Reply to J'>Reply</a></div></article></li><li class="comment odd alt thread-even depth-1" id="comment-637922"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Christine Venzon</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-08-02T14:44:01+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/#comment-637922" class="comment-time-link" itemprop="url">August 2, 2018 at 2:44 pm</a></time></p></header><div class="comment-content" itemprop="text"><p>I haven&#8217;t become a mother, but my mother&#8217;s caregiver. She had a small stroke last winter. She can do a lot for herself, but still needs help with meal prep, dressing, and bathing. I also make all her grocery and prescription runs. Caring for her is my highest priority, but there are days when I despair of ever getting my career back on track. As you said, Kristan, it&#8217;s encouraging to know that others are in the same boat and making a go of it.</p><div class="cld-like-dislike-wrap cld-template-1"><div class="cld-like-wrap  cld-common-wrap"> <a href="javascript:void(0);" class="cld-like-trigger cld-like-dislike-trigger " title="" data-comment-id="637922" data-trigger-type="like" data-restriction="ip" data-user-ip="52.90.98.148" data-ip-check="0"><br /> <i class="fa fa-thumbs-up"></i><br /> </a><br /> <span class="cld-like-count-wrap cld-count-wrap">1</span></div></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?replytocom=637922#respond' onclick='return addComment.moveForm( "comment-637922", "637922", "respond", "54591" )' aria-label='Reply to Christine Venzon'>Reply</a></div></article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54591' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="686d07ed0a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><div align="center"><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section><section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br /><li><a href="http://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li></ul></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section><section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div></div></section><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/sarah/"><img class="sbimg" src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/julie/"><img class="sbimg" src="http://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&amp;d=identicon&amp;r=pg" border="0" /> Julie Carrick Dalton</a></li><li><a href="http://writerunboxed.com/marisa/"><img class="sbimg" src="http://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li><li><a href="http://writerunboxed.com/jim/"><img class="sbimg" src="http://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/nancy/"><img class="sbimg" src="http://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li><li><a href="http://writerunboxed.com/sonja/"><img class="sbimg" src="http://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li></ul></div></div></section><section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4><div class="textwidget"><ul><li><a href=" http://writerunboxed.com/elissa/"><img class="sbimg" src="http://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li></ul></div></div></section><section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section><section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section><section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li><li><a href=" http://writerunboxed.com/densie/"><img src="http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li></ul></div></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4> <a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section><section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section><section id="soliloquy-5" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-52107" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic" style="max-width:256px;max-height:439px;margin:0 auto 20px;"><ul id="soliloquy-52107" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-54154 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Art-Inheriting-Secrets-Novel-ebook/dp/B078X9D4H5/" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-54154" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Barbara-ONeal-Slide-1-v-4-256x439_c.jpg" alt="The Art of Inheriting Secrets" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-54404 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Art-Inheriting-Secrets-Novel-ebook/dp/B078X9D4H5/" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-54404" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/07/Barbara-ONeal-Slide-2-v-2-256x439_c.jpg" alt="The Art of Inheriting Secrets" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-54405 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Art-Inheriting-Secrets-Novel-ebook/dp/B078X9D4H5/" class="soliloquy-link" title="" target="_blank"><img id="soliloquy-image-54405" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/07/Barbara-ONeal-Slide-3-v-2-256x439_c.jpg" alt="The Art of Inheriting Secrets" data-no-lazy="1"  /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-52107{opacity:1}#soliloquy-container-52107 li>.soliloquy-caption{display:none}#soliloquy-container-52107 li:first-child>.soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Barbara-ONeal-Slide-1-v-4.jpg?fit=175%2C300" alt="The Art of Inheriting Secrets" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/07/Barbara-ONeal-Slide-2-v-2.jpg?fit=175%2C300" alt="The Art of Inheriting Secrets" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/07/Barbara-ONeal-Slide-3-v-2.jpg?fit=175%2C300" alt="The Art of Inheriting Secrets" /></div></noscript></div></div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4><form action="http://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(5)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(14)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(3)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(60)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,151)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(467)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(59)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(53)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(31)</option><option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(25)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(65)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(323)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(73)</option><option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(6)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(293)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(16)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(75)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(808)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(80)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="2889">Platform&nbsp;&nbsp;(2)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(130)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(32)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,220)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(740)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(29)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(17)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(34)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(178)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(78)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(107)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(56)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(94)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(79)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(110)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(542)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(86)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(33)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(317)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select></form> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </div></section><section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2018/08/'> August 2018 &nbsp;(2)</option><option value='http://writerunboxed.com/2018/07/'> July 2018 &nbsp;(28)</option><option value='http://writerunboxed.com/2018/06/'> June 2018 &nbsp;(26)</option><option value='http://writerunboxed.com/2018/05/'> May 2018 &nbsp;(29)</option><option value='http://writerunboxed.com/2018/04/'> April 2018 &nbsp;(27)</option><option value='http://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option><option value='http://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option><option value='http://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option><option value='http://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section><section id="text-55" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></section><section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/5d7f778bfef338b8ed5b8dbfec807fea" title="Julia Munroe Martin"><img alt="" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e8a5b31e9d05e0a06e628d2bc947d0f1" title="Paula Cappa"><img alt="" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a30d01b4151b5a953e5d0e7a43678116" title="Deborah Makarios"><img alt="" src="https://1.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/14fb4914e3f2cfea720a043e63dd462e" title="Maryann"><img alt="" src="https://1.gravatar.com/avatar/14fb4914e3f2cfea720a043e63dd462e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e1245684bdce226bba7d4d6e37d30b5" title="Nichole"><img alt="" src="https://0.gravatar.com/avatar/9e1245684bdce226bba7d4d6e37d30b5?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/176a31f175ef0327043e69f855ddcc81" title="Kristan Hoffman"><img alt="" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/cf97502c64296a389772b76552dd8008" title="Anjali Mitter Duva"><img alt="" src="https://0.gravatar.com/avatar/cf97502c64296a389772b76552dd8008?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/56bc712ae567376f36e74dff67e1b4a8" title="Rebeca Schiller"><img alt="" src="https://2.gravatar.com/avatar/56bc712ae567376f36e74dff67e1b4a8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/10c88f7170e22d71c96b2ca4dc0b4241" title="Erin Bartels"><img alt="" src="https://1.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e3ef513be830cc2205dead0109dd63ee" title="Susie Lindau"><img alt="" src="https://2.gravatar.com/avatar/e3ef513be830cc2205dead0109dd63ee?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b54fbd69712ce11ac4cdfc02c1821e2f" title="Natalie Hart"><img alt="" src="https://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Denise Willson"><img alt="" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sandranickel" title="sandranickel"><img alt="" src="https://0.gravatar.com/avatar/085ccf22b8587c1d68e3e0f08da24cef?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a32092124b66021bb143551419bcacd1" title="Carol Dougherty"><img alt="" src="https://1.gravatar.com/avatar/a32092124b66021bb143551419bcacd1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d5f02af157c22164a801e85497917e77" title="John J Kelley"><img alt="" src="https://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4501df86b30741bd526c43d42eb2ef76" title="Daniel Rousseau"><img alt="" src="https://1.gravatar.com/avatar/4501df86b30741bd526c43d42eb2ef76?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a5219b36d4274c056c523bb450cf0c31" title="Bernadette Phipps-Lincke"><img alt="" src="https://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/13bd9593885478e65cb92d417bdef722" title="Nancy"><img alt="" src="https://1.gravatar.com/avatar/13bd9593885478e65cb92d417bdef722?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jonchaisson" title="Jon Chaisson"><img alt="" src="https://2.gravatar.com/avatar/2ed02c14d071a28837e6319b385875e3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jennifermzeiger" title="jennifermzeiger"><img alt="" src="https://2.gravatar.com/avatar/2b86a4de21712c98fb146cb16d086a44?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/193dd9d319ff02d2444e267bcfcdf46f" title="Jodi Lew-Smith"><img alt="" src="https://1.gravatar.com/avatar/193dd9d319ff02d2444e267bcfcdf46f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/amyofhearthridge" title="amyofhearthridge"><img alt="" src="https://2.gravatar.com/avatar/b507740ae816c1df585bb91deba84fa4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1f8defb1fb5ec68f4506dcd99472fac8" title="Christine Venzon"><img alt="" src="https://1.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/84e4bedf8e43d099881f1f2cc86d02c0" title="Celia"><img alt="" src="https://2.gravatar.com/avatar/84e4bedf8e43d099881f1f2cc86d02c0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c7b41a30da940c7ccd3047683964a456" title="Barbara Morrison"><img alt="" src="https://0.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/99ba8950875f1970326285d68499c284" title="Keith Cronin"><img alt="" src="https://0.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/635744821d4a2c8a688a3ef1a366bc28" title="James Pray"><img alt="" src="https://0.gravatar.com/avatar/635744821d4a2c8a688a3ef1a366bc28?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a0e7368525bbc56106e1dee9dc66dcb3" title="Diana Stevan"><img alt="" src="https://1.gravatar.com/avatar/a0e7368525bbc56106e1dee9dc66dcb3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/49998c1c4411b64ed154369c3313bec1" title="Alicia Butcher Ehrhardt"><img alt="" src="https://1.gravatar.com/avatar/49998c1c4411b64ed154369c3313bec1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b485f64b3e25f8927108ebf8ebad1349" title="Robin Mason"><img alt="" src="https://2.gravatar.com/avatar/b485f64b3e25f8927108ebf8ebad1349?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/8369d7734398c803598a0d3f7679aa3b" title="Ron Estrada"><img alt="" src="https://2.gravatar.com/avatar/8369d7734398c803598a0d3f7679aa3b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/567203d4ccd50ca43adf5e1438fa5c6f" title="Morgan Hazelwood"><img alt="" src="https://2.gravatar.com/avatar/567203d4ccd50ca43adf5e1438fa5c6f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/bffd095b42eb1ac0a28516735fb17915" title="Kim Bullock"><img alt="" src="https://2.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a8158294515099b30f17a1db64c291bf" title="Deanna"><img alt="" src="https://1.gravatar.com/avatar/a8158294515099b30f17a1db64c291bf?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kkghostwriter" title="KK ink"><img alt="" src="https://1.gravatar.com/avatar/a4526afc9dc609f7139ea9f80679a81a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/960d3bcd49e9e06adcd39b14cc22eb47" title="Porter Anderson (@Porter_Anderson)"><img alt="" src="https://0.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e3a59b2cb84dbd4256bbb51ba9006f8" title="Kay"><img alt="" src="https://0.gravatar.com/avatar/9e3a59b2cb84dbd4256bbb51ba9006f8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d8e3836a47b65fe1c42398e11b7b47d8" title="Mary Kate"><img alt="" src="https://1.gravatar.com/avatar/d8e3836a47b65fe1c42398e11b7b47d8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6822f824d44b873661752485b944f104" title="J"><img alt="" src="https://0.gravatar.com/avatar/6822f824d44b873661752485b944f104?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya"><img alt="" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.dianastevan.com' rel='external nofollow' class='url'>Diana Stevan</a></span> on <a href="http://writerunboxed.com/2018/08/01/words-when-there-are-no-words/comment-page-1/#comment-637923">Words When There Are No Words</a></li><li class="recentcomments"><span class="comment-author-link">Christine Venzon</span> on <a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/comment-page-1/#comment-637922">What Motherhood Has (and Hasn’t) Changed About My Writing</a></li><li class="recentcomments"><span class="comment-author-link">J</span> on <a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/comment-page-1/#comment-637921">What Motherhood Has (and Hasn’t) Changed About My Writing</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.vijayabodach.blogspot.com' rel='external nofollow' class='url'>Vijaya</a></span> on <a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/comment-page-1/#comment-637920">What Motherhood Has (and Hasn’t) Changed About My Writing</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://deannacabinian.com/' rel='external nofollow' class='url'>Deanna</a></span> on <a href="http://writerunboxed.com/2018/08/02/what-motherhood-has-and-hasnt-changed-about-my-writing/comment-page-1/#comment-637919">What Motherhood Has (and Hasn’t) Changed About My Writing</a></li></ul></div></section><section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section></aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script> <div id="modal-container"><article class="modal-info modal-style-wide fade js-modal"><section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"><header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1></header><section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value="khoffman@gmail.com"/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="notify_url" value="http://writerunboxed.com?tinycoffee_notify=1"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form></section></div></section></article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-176a31f175ef0327043e69f855ddcc81"></div><div class="grofile-hash-map-8617b76614dfd3f08a11ac3cf9b6b43e"></div><div class="grofile-hash-map-9e1245684bdce226bba7d4d6e37d30b5"></div><div class="grofile-hash-map-448023eebeb0c6ef7644389c4343d751"></div><div class="grofile-hash-map-923dc3851043320b8856d289f934ce07"></div><div class="grofile-hash-map-d8e3836a47b65fe1c42398e11b7b47d8"></div><div class="grofile-hash-map-e8a5b31e9d05e0a06e628d2bc947d0f1"></div><div class="grofile-hash-map-9fdf80fd02c1e4193eccc9502ee8b409"></div><div class="grofile-hash-map-884b7350cce39e8c6417b564336d8443"></div><div class="grofile-hash-map-4785ed09f1743e02f66516ea2f884f73"></div><div class="grofile-hash-map-6822f824d44b873661752485b944f104"></div><div class="grofile-hash-map-1f8defb1fb5ec68f4506dcd99472fac8"></div></div><style>[class*="fa fa-"]{font-family:FontAwesome!important}</style> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2018\/08\/02\/what-motherhood-has-and-hasnt-changed-about-my-writing\/":54591};</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","notifications":"0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var soliloquy_ajax = {"ajax":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ca75a4bd05"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'37434894',post:'54591',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '54591' ]);</script> <script type="text/javascript">if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_52107 = jQuery('#soliloquy-container-52107').width() < 256 ? 256 : jQuery('#soliloquy-container-52107').width();jQuery('#soliloquy-container-52107').css('height', Math.round(soliloquy_width_52107/(256/439))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_52107 = $('#soliloquy-container-52107'),soliloquy_52107 = $('#soliloquy-52107'),soliloquy_holder_52107 = $('#soliloquy-52107').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_52107.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_52107.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['52107'] = soliloquy_52107.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_52107.css({'height':'auto','background-image':'none'});if ( soliloquy_container_52107.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_52107.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_52107.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_52107.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_52107.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-52107');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_52107.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/826c281df5365e61fe0616c7edac4479.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->