<!DOCTYPE html><html lang="en-US"><head ><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" /><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/e178dccc281b66ad04d02a8df9c9014a.css" data-minify="1" /><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/bb2174b11fbbda6ec734ce94fb954182.js" data-minify="1" defer></script> <meta charset="UTF-8" /><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Mining Our Characters&#8217; Wounds</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Mining Our Characters&#8217; Wounds Comments Feed" href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/feed/" /><link rel="canonical" href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' /><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png)!important}.wpulike-default .wp_ulike_btn,.wpulike-default .wp_ulike_btn:hover,#bbpress-forums .wpulike-default .wp_ulike_btn,#bbpress-forums .wpulike-default .wp_ulike_btn:hover{background-color:#ddbf8d}.wpulike-heart .wp_ulike_general_class{background-color:#ddbf8d}</style> <script type='text/javascript'>/* <![CDATA[ */ var seed_wnb_js_localize = {"msg":"Congratulations to the WU team for being named one of the BEST SITES FOR WRITERS by Writer's Digest for 12 consecutive years!","button_link":"","button_label":"","button_target":"_self"}; /* ]]> */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F04%2F13%2Fmining-our-characters-wounds%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F04%2F13%2Fmining-our-characters-wounds%2F&#038;format=xml" />  <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <style type='text/css'>#bg_color{color:white}.wnb-bar-button{color:black;text-shadow:0 -1px 0 rgba(255,255,255,.25);background-color:white}#wnb-bar{color:white;position:absolute;background-color:#01bcaf;background-image:-moz-linear-gradient(top,#01bcaf,#01988e);background-image:-ms-linear-gradient(top,#01bcaf,#01988e);background-image:-webkit-gradient(linear,0 0,0 100%,from(#01bcaf),to(#01988e));background-image:-webkit-linear-gradient(top,#01bcaf,#01988e);background-image:-o-linear-gradient(top,#01bcaf,#01988e);background-image:linear-gradient(top,#01bcaf,#01988e);background-repeat:repeat-x;filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#01bcaf',endColorstr='#01988e',GradientType=0)}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="Mining Our Characters&#8217; Wounds" /><meta property="og:url" content="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/" /><meta property="og:description" content="While we can certainly be forgiven for not seeing our personal wounds as jewels, our most powerful wounds often have as many facets and hidden depths as an exquisitely cut gemstone. They are sharp,…" /><meta property="article:published_time" content="2018-04-13T10:00:02+00:00" /><meta property="article:modified_time" content="2018-04-13T14:02:05+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?fit=640%2C426" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:text:title" content="Mining Our Characters&#8217; Wounds" /><meta name="twitter:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?fit=640%2C426&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@WriterUnboxed" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-53059 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"><article class="post-53059 post type-post status-publish format-standard has-post-thumbnail category-craft-general category-real-world category-writing-life-real-world tag-back-story tag-characterization tag-craft-general tag-healing tag-transformation tag-wounds entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Mining Our Characters&#8217; Wounds</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-13T06:00:02+00:00">April 13, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/robinl/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Robin LaFevers</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comments">8 Comments</a></span></p></header><div class="entry-content" itemprop="text"><p><img class="aligncenter wp-image-53060 size-large" title="Flickr's play4smee" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?resize=525%2C349" alt="" width="525" height="349" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?resize=525%2C349 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?resize=300%2C200 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/04/3689043903_171829a60c_z.jpg?w=640 640w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" />While we can certainly be forgiven for not seeing our personal wounds as jewels, our most powerful wounds often have as many facets and hidden depths as an exquisitely cut gemstone. They are sharp, with hard edges that not only reflect back light but distort it somewhat.</p><p>As writers, we know that our character’s wounds are some of the most fertile ground for creating a rich, fully realized protagonist. But before we can explore this with our characters, we have to understand it ourselves. And because we have all been wounded in some way—and those places are always tender—it can be uncomfortable to look too closely.</p><p>In order to use our characters’ wounds to full effect, we need to understand that wounds aren’t simply an attribute to be filled in on a worksheet. They are the rocket fuel for our character’s backstory, the backstory that drives their motivation and colors their world. It must be deeply organic to that character and so intricately woven into their emotional DNA that it distorts the way the see the world and themselves.</p><p>While everyone’s wounds are uniquely theirs, they are also universal in that they’re something we all share.  What differs is their nature, how we carry them, and the many—often unexpected—ways they shape us and our behavior.</p><p>Because of course the impact of any given wound isn’t limited to that initial injury. I was reminded of that last week when I was out walking and twisted my ankle. It was nothing serious, but by the time I’d limped around favoring it for a day or two, everything else was out of whack as I contorted my body to accommodate the injury.</p><p>Emotional wounds are just like that, only worse by orders of magnitude.</p><p>Even when we know our character’s painful past, we often don’t use it to full effect. We don’t manage to weave into the very essence of who our character is—because make no mistake, wounds fundamentally shape us, especially those incurred in childhood when we are so defenseless. With wounds of the heart or soul—the ones that violate some deep fundamental part—it is the repercussions of that initial wound that create the most scarring. The blame, the self-doubt, the suffocating shame, all serve as a way to cut us off from our core self.</p><p>Emotional neglect, a betrayal, a rejection, a lie, are all painful enough, but often become the lens through which we see ourselves. We <em>accept</em> that rejection. <em>Believe</em> that lie. Justify the betrayal due to something fundamentally flawed within <em>us</em> rather than the betrayer. Or worse, we don’t see it as a betrayal at all, but simple evidence of how flawed and unlovable we really are.</p><p style="padding-left: 30px;">The emotionally abandoned child believes they are undeserving of love.</p><p style="padding-left: 30px;">The abused believes they deserve the abuse, that love will always hurt and often comes coated in shame.</p><p style="padding-left: 30px;">The child of addicts learns to fundamentally mistrust the safety and stability of the world around them.</p><p style="padding-left: 30px;">The child raised in a religion that vilifies all human behavior will inevitably see themselves as sinful and unworthy.</p><p>Any kind of abuse—emotional, physical, sexual—is often the starting point for a long, twisted, distorted journey from our true selves. And our worldview takes shape around that bad information we’ve deduced because of it.</p><p>One of the biggest challenges we face as writers is how to hook our reader emotionally and forge a connection in those first few pages without becoming the literary equivalent of the stranger in the checking line, blurting out every gory detail of the drama of their lives without even having been asked.</p><p>The secret, I think, is to show or hint at the character’s contortions and defense mechanisms that have sprung up around that deeper wound. As readers, we’re trained to look for clues and hints, so we’ll spot those coping mechanisms and be intrigued—we’ll want to know <em>why</em>.</p><p>So as writers, we need to ask ourselves: In what ways does our character limp through the world? How do they favor that wounded place inside? What distorted belief do they cling to with both hands?  What ways do they disassociate from parts of themselves that brush too closely to that wound? In what ways do they wear their wound like a chip on their shoulder, insisting to the world it has made them tough, impervious to future wounding?</p><p>And why are these characters indelibly scarred by these events, when others might brush them off or take them in stride?</p><p>I believe the answer to that last question is that because for some, the psychic soil has been well prepared and cultivated—their soil broken down and covered in so much manure before the wound even shows up—that the individual is supremely susceptible to the final blow.</p><p>But what about characters who don’t have a tragic or traumatic event in their past?  What about lesser, garden variety wounds? The kind we acquire from the simple life lessons of growing older or growing up? Because the majority of the time, these shaping wounds are incurred early in life—either in our childhood, teen, or early adult years.<span id="more-53059"></span></p><p>These less traumatic experiences still shape us, although to what degree will vary widely from character to character and will depend on things like the psychic equivalent of adrenaline, momentum, individual pain thresholds, and how cultivated the soil was.</p><p>We all have memories from our childhood, of playing with other kids, either on the playground or in the neighborhood, then taking a fall, skinning our knee or scraping an elbow. Chances are we bounced right up and kept on going, utterly impervious to any pain. At least until it was time to come inside and wash up for dinner. THEN we could feel that sucker throbbing and stinging.</p><p>Science has also shown that pain thresholds within the same person vary depending on how stressed our systems are. When we are under chronic stress, our body produces a lot more of some chemicals and fewer of others. The reformulation of our brain chemistry intensifies pain response—both physical and emotional.</p><p>So even if the story you&#8217;re writing does not involve characters with large traumatic wounds in their past, common everyday wounds can be equally fertile ground for deepening character.</p><ul><li>Why does a character have a gambling problem?</li><li>A shopping addiction?</li><li>Why are they terrified of clowns? Cats? Blimps?</li><li>Why do they feel the need to be perfect?</li><li>So competitive?</li></ul><p>Each of those behaviors could be fueled by either a traumatic wound or a common every day one. It is the tone and theme of your story that will decide which it should be. Or rather I should say, it is the nature of your character’s wounds that will determine the tone and theme of your story.</p><p>We are often our own worst enemy—there is no denying that. Many writers feel that their character is his own antagonist, and that is likely true. Our desperation to avoid acknowledging our wounds, to avoid awakened that old pain and our deeply held beliefs about the nature of that pain are often an enormous component of getting in the way of our own happiness. It is hard and scary to look that deeply inside and reorient our world view, even it if ultimately frees us. It is scary to be thrust back into the same powerlessness and vulnerability we had in that moment. That is why we need stories to show us how.</p><p>Some of our character’s most transformative moments will come from facing those wounds, freeing themselves from the weight of them, and beginning the healing process. And of course, the stories we write aren’t about the <em>wounds</em>—but how we can overcome them.</p><p>We need stories to show us that being wounded or broken doesn’t lessen our character’s—or our own—humanity in any way. It is, in fact, what make us deeply human. The best stories show us that having been wounded doesn’t mean we are less than, or broken beyond repair, or unworthy. Instead, they illuminate all the different shapes wounds can take and the many different paths to healing that await us, if only we have the courage to look.</p><p><em><strong>Do you know your character’s defining wounds? Can you brainstorm three to four ways these wounds create behaviors that readers can see on the page?</strong></em></p><div id="wp-ulike-post-53059" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="53059" data-ulike-nonce="bb854e3062" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">6+</span></div></div><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=100&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 photo' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/robinl/" title="Robin LaFevers">Robin LaFevers</a></h3><p><a href="http://www.robinlafevers.com" class="external external_icon" target="_blank">Robin LaFevers</a> is the author of fourteen books for young readers, including the <a href="//www.rllafevers.com/Theodosia.html" class="external external_icon" target="_blank">Theodosia</a> and <a href="http://www.rllafevers.com/Fludd.html" class="external external_icon" target="_blank">Nathaniel Fludd</a> series. Her most recent book, <a href="http://www.robinlafevers.com/books/" class="external external_icon" target="_blank">GRAVE MERCY</a>, is a young adult romance about assassin nuns in medieval France. A lifelong introvert, she currently lives on a blissfully quiet hill in Southern California.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://www.robinlafevers.com" target="_blank" title="Robin LaFevers On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/RLLaFevers/" target="_blank" title="Robin LaFevers On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/HisFairAssassinSeries" target="_blank" title="Robin LaFevers On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://writerunboxed.com/author/robinl/" target="_blank" title="More Posts By Robin LaFevers" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53059" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53059" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a>, <a href="http://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a>, <a href="http://writerunboxed.com/category/real-world/writing-life-real-world/" rel="category tag">Writing life</a></span> <span class="entry-tags">Tagged With: <a href="http://writerunboxed.com/tag/back-story/" rel="tag">back story</a>, <a href="http://writerunboxed.com/tag/characterization/" rel="tag">characterization</a>, <a href="http://writerunboxed.com/tag/craft-general/" rel="tag">CRAFT</a>, <a href="http://writerunboxed.com/tag/healing/" rel="tag">healing</a>, <a href="http://writerunboxed.com/tag/transformation/" rel="tag">transformation</a>, <a href="http://writerunboxed.com/tag/wounds/" rel="tag">wounds</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2018/04/12/13-ways-to-engage-your-reader-with-a-despicable-character/" rel="prev">13 Ways to Engage Your Reader with a Despicable Character</a></div></div><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-634138"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/5dc75a7e26e07b295db26b92c62c834f?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/5dc75a7e26e07b295db26b92c62c834f?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name">Véronic</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T08:27:23+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634138" class="comment-time-link" itemprop="url">April 13, 2018 at 8:27 am</a></time></p></header><div class="comment-content" itemprop="text"><p>(Oooooh another treasure trove article by Robin Lafevers! Okay, now, write something pertinent and super professional so you don&#8217;t come off as some crazed fan-niac.)</p><p>I am sooooo excited for the 4th installment of the His Fair Assassin series! All three currently published books are excellent examples of how the heroines&#8217; wounds shape their story. How their misbeliefs dictate their decision-making to avoid reopening these wounds. And how they learn that pushing through the darkness, the hurt,  and testing new waters prove these &#8220;truths&#8221; weren&#8217;t truths at all.<br /> Thank you for your incredible contribution to WU, your posts are always such gems. It&#8217;s a gift having you back!</p><p>( Well, I think that went well. See what I did there with that gem reference at the end? Yeah, totally nailed the aspiring writer thing.)</p><div id="wp-ulike-comment-634138" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634138" data-ulike-nonce="2cb2586221" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">3+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634138#respond' onclick='return addComment.moveForm( "comment-634138", "634138", "respond", "53059" )' aria-label='Reply to Véronic'>Reply</a></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-634139"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/f170fe36ff213858778df69cab60a007?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/f170fe36ff213858778df69cab60a007?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://lanceschaubert.org/about-lancelot/" class="comment-author-link" rel="external nofollow" itemprop="url">Lancelot Schaubert</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T08:36:11+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634139" class="comment-time-link" itemprop="url">April 13, 2018 at 8:36 am</a></time></p></header><div class="comment-content" itemprop="text"><p><i>In sterquiliniis invenitur</i></p><p>Or “in filth it will be found.”</p><p>It’s a quote by Jung of the old alchemical textbooks where the alchemists said that the thing you most want to find will be found in the place you least want to look.</p><p>As a Lancelot, I tend to prefer the holy grail mythos:</p><p>The knights of the round table sought the grail in a deep dark woods but they had to enter the woods in the place that looked darkest to them. To the greedy or formerly kidnapped or robbed, they entered a den of thieves seeking ultimate generosity. To the raped or those otherwise hurt sexually, they entered through a harem seeking true and faithful and nurturing love. To the oppressed, they entered through a tyrant’s hall<br /> seeking equality. To the fatherless, they entered through an orphanage seeking home.</p><p><i>In sterquiliniis invenitur.</i></p><p><b>In filth it will be found.</b></p><div id="wp-ulike-comment-634139" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634139" data-ulike-nonce="8b205d1da7" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">3+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634139#respond' onclick='return addComment.moveForm( "comment-634139", "634139", "respond", "53059" )' aria-label='Reply to Lancelot Schaubert'>Reply</a></div></article></li><li class="comment even thread-even depth-1" id="comment-634140"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.vijayabodach.blogspot.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vijaya</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T09:42:20+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634140" class="comment-time-link" itemprop="url">April 13, 2018 at 9:42 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Robin, wonderful essay! One of my characters is an adopted girl from India; she imagines what it must&#8217;ve been like for the woman who gave her birth. She knows nothing about her except that she left her baby in a cardboard box on the steps of a church. She was abandoned, yes, and by her own mother, her flesh. It&#8217;s a terrible thing to know; it&#8217;s her deepest wound. But even so, she knows she was loved enough to be left not in the garbage or in the forest or killed outright, but on the steps of a church. This knowledge spurs her onward to fulfil her own vocation and she finds it, as Lancelot so brilliantly put, in the filth.</p><p>It&#8217;s good to have you back at WU. I&#8217;ve missed you.</p><div id="wp-ulike-comment-634140" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634140" data-ulike-nonce="16ec530d1a" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">2+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634140#respond' onclick='return addComment.moveForm( "comment-634140", "634140", "respond", "53059" )' aria-label='Reply to Vijaya'>Reply</a></div></article></li><li class="comment byuser comment-author-teri odd alt thread-odd thread-alt depth-1" id="comment-634142"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.theresewalsh.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Therese Walsh</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T10:37:19+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634142" class="comment-time-link" itemprop="url">April 13, 2018 at 10:37 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Excellent post, Robin!</p><p>Identifying a character&#8217;s emotional pain is the quickest and surest way to understanding that character, in my opinion, so this essay resonates with me. (In fact, one of the notes that has long sat beside my desk reads &#8216;greatest pain!&#8217;) One character in particular&#8211;Hobbs from my second book, The Moon Sisters&#8211;came to me very quickly, and when I stopped to think about why he was so easily drawn, it rooted right into this idea. I knew he had been abused, and had tattooed his skin to hide evidence of that abuse. Everything fell into place from there.</p><p>Wounded animals lick at their wounds, and I don&#8217;t think human animals are any different, but writers can create nuanced responses to their characters&#8217; pain. One tip: Consider *how* the wound was created, and not just what the wound is. Was the instrument that formed the wound powered by jealousy, paranoia, greed, or something else? That instrument left not just a wound but likely changed the color of that character&#8217;s glasses. In the case of Hobbs, his abuse arose from another&#8217;s paranoia and need to dominate. Hobbs was quickly defined for me by the opposite, a need for freedom (he&#8217;s a train hopper), and the desire to maintain personal walls. Not only that, when he sees vulnerable people lacking walls, he schools them to get busy building. He means well, but in his world, lowering defenses is not a good thing. You can see where his arc might lead.</p><p>Considering &#8216;greatest pain&#8217; is now the first step for me when forging a new character.</p><p>Thanks again for a great post, Robin. It&#8217;s great to see you back here at WU. :-)</p><div id="wp-ulike-comment-634142" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634142" data-ulike-nonce="3c545a4414" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634142#respond' onclick='return addComment.moveForm( "comment-634142", "634142", "respond", "53059" )' aria-label='Reply to Therese Walsh'>Reply</a></div></article></li><li class="comment even thread-even depth-1" id="comment-634143"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.deewillson.com" class="comment-author-link" rel="external nofollow" itemprop="url">Denise Willson</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T10:37:29+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634143" class="comment-time-link" itemprop="url">April 13, 2018 at 10:37 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Awesome post, Robin.  Makes me think deep this morning.</p><p>I am a planner. My characters have intricate backgrounds before I write word one. Since all this thought is put into each character&#8217;s childhood, environment, genetics, etc, their scars are prominent in my notes.  I daresay, these scars are what make each character who they are, driving motivation, and ultimately explaining their thought process.</p><p>In addition to your spot-on suggestions, I might add one tidbit. Never underestimate the power of the previous generation. I tend to go beyond the character himself / herself, to parents, grandparents, and so on. While lineage might not have a place in the story, and many times parents aren&#8217;t even characters that exist in the plot line, rest assured, their scars have a huge impact on their next of kin.</p><p>My father lost his mother when he was twelve. He found her dead in their family home. Although this is my father&#8217;s scar to bare, you can be sure the experience clouded every step he took raising me and my brother.  My mother, as a child, was abused in ways that change a person forever. Her history not only affects her, but the way she raised me, the way I raise my daughters, and so on&#8230;.</p><p>Wonderful, thought provoking post, Robin. Thank you!</p><p>Dee Willson<br /> Author of A Keeper&#8217;s Truth and GOT (Gift of Travel)</p><div id="wp-ulike-comment-634143" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634143" data-ulike-nonce="ce0f7b335d" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634143#respond' onclick='return addComment.moveForm( "comment-634143", "634143", "respond", "53059" )' aria-label='Reply to Denise Willson'>Reply</a></div></article><ul class="children"><li class="comment byuser comment-author-teri odd alt depth-2" id="comment-634145"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://www.theresewalsh.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Therese Walsh</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T10:44:04+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634145" class="comment-time-link" itemprop="url">April 13, 2018 at 10:44 am</a></time></p></header><div class="comment-content" itemprop="text"><p>This is absolutely true, in my experience, and a bit like what I said above about changing the color of the character&#8217;s glasses/the way they view the world. If that character is a caregiver, or advises others in any way, their lessons will filter down through those glasses, and so others will receive a colored perspective.</p><div id="wp-ulike-comment-634145" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634145" data-ulike-nonce="d381ef64bf" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634145#respond' onclick='return addComment.moveForm( "comment-634145", "634145", "respond", "53059" )' aria-label='Reply to Therese Walsh'>Reply</a></div></article></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="comment-634144"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://boomerhighway.org" class="comment-author-link" rel="external nofollow" itemprop="url">Beth Havey</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T10:43:15+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634144" class="comment-time-link" itemprop="url">April 13, 2018 at 10:43 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Awesome post. Every day we read about the struggles of real people. Many days we meet people who we know are struggling. It saddens me. And of course, I, we&#8211;all have our own &#8220;things&#8221; to deal with. But those things are exactly what must go on the page when we write. Sometimes it&#8217;s right there, so easy to access, and sometimes it takes that digging in the soil. But it&#8217;s there. And readers will be moved, will feel the connection. We are all human, after all. Thank you.</p><div id="wp-ulike-comment-634144" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634144" data-ulike-nonce="1407192905" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634144#respond' onclick='return addComment.moveForm( "comment-634144", "634144", "respond", "53059" )' aria-label='Reply to Beth Havey'>Reply</a></div></article></li><li class="comment byuser comment-author-vaughn-roycroft odd alt thread-even depth-1" id="comment-634146"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-04-13T10:48:04+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/#comment-634146" class="comment-time-link" itemprop="url">April 13, 2018 at 10:48 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Well, let&#8217;s get the gushing punch list out of the way first.</p><p>1- I was giddy just in seeing the byline of today&#8217;s WU essay.<br /> 2- The giddiness was reinforced by an essay that lived up to expectations.<br /> 3- Within the first third, I could. Not. Resist. the compulsion to get out a pad and start writing.</p><p>I could go on&#8230; In fact, I was going to add something about how perfect the timing is for me. But then I realized there could be no bad time for the undeniable wisdom you&#8217;re sharing here. Anyone who wants to go deeper with the fiction will be taken there today.</p><p>But for me, the timing works because I&#8217;m wrapping up a draft, and gearing up for revision. These final scenes have been all &#8220;here&#8217;s what happens,&#8221; rather than, &#8220;here&#8217;s why it&#8217;s happening and what it all means.&#8221; It&#8217;s typical for me. It&#8217;s nice that the words are gushing out. But it means I&#8217;ll have to go back in to make it worthy.</p><p>It&#8217;s different work, and at times I resent the duplication of effort. But I understand the reason for it (beyond my limited brain power). I knew it was coming, and I didn&#8217;t yet see my pathway in. But if there&#8217;s one thing I&#8217;ve learned, it&#8217;s that paths will be revealed as they&#8217;re needed. I&#8217;m all the giddier because it&#8217;s so fitting that you&#8217;re the one reveal it.</p><p>Thanks, Robin!</p><div id="wp-ulike-comment-634146" class="wpulike wpulike-default " ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="634146" data-ulike-nonce="2c92b45a38" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/?replytocom=634146#respond' onclick='return addComment.moveForm( "comment-634146", "634146", "respond", "53059" )' aria-label='Reply to Vaughn Roycroft'>Reply</a></div></article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/13/mining-our-characters-wounds/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53059' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14be0a0a80" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><div align="center"><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section><section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br /><li><a href="http://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li></ul></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section><section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div></div></section><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/sarah/"><img class="sbimg" src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah Callender</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/julie/"><img class="sbimg" src="http://2.gravatar.com/avatar/e85519a35fcd7e66e885c80ded12d0d1?s=32&#038;d=identicon&#038;r=pg" border="0" /> Julie Carrick Dalton</a></li><li><a href="http://writerunboxed.com/marisa/"><img class="sbimg" src="http://1.gravatar.com/avatar/4364ae77cca68817eacb1920f9400a32?s=32&amp;d=identicon&amp;r=pg" border="0" /> Marisa de los Santos</a></li><li><a href="http://writerunboxed.com/jim/"><img class="sbimg" src="http://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/nancy/"><img class="sbimg" src="http://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&amp;d=identicon&amp;r=pg" border="0" /> Nancy Johnson</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/parul/"><img class="sbimg" src="http://2.gravatar.com/avatar/219771f3a6ca78b485b555dd6ed198a5?s=32&amp;d=blank&amp;r=pg" border="0" /> Parul Macdonald</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li><li><a href="http://writerunboxed.com/sonja/"><img class="sbimg" src="http://0.gravatar.com/avatar/cfb7776ca5d5506c74a2b979673f209a?s=32&amp;d=identicon&amp;r=pg" border="0" /> Sonja Yoerg</a></li></ul></div></div></section><section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4><div class="textwidget"><ul><li><a href=" http://writerunboxed.com/elissa/"><img class="sbimg" src="http://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li></ul></div></div></section><section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section><section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section><section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li><li><a href=" http://writerunboxed.com/densie/"><img src="http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li></ul></div></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4> <a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section><section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section><section id="soliloquy-5" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-52107" class="soliloquy-container soliloquy-transition-fade soliloquy-fade  soliloquy-theme-classic" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-52107" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-52110 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Phantoms-Apprentice-Heather-Webb/dp/099962850X/" class="soliloquy-link" title="Frame 1" target="_blank"><img id="soliloquy-image-52110" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Frame-1-256x530_c.jpg" alt="Frame 1" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-52109 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Phantoms-Apprentice-Heather-Webb/dp/099962850X/" class="soliloquy-link" title="frame 5" target="_blank"><img id="soliloquy-image-52109" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/frame-5-256x530_c.jpg" alt="frame 5" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-52108 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="https://www.amazon.com/Phantoms-Apprentice-Heather-Webb/dp/099962850X/" class="soliloquy-link" title="Frame 2" target="_blank"><img id="soliloquy-image-52108" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Frame-2-256x530_c.jpg" alt="Frame 2" data-no-lazy="1"  /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-52107{opacity:1}#soliloquy-container-52107 li>.soliloquy-caption{display:none}#soliloquy-container-52107 li:first-child>.soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Frame-1.jpg?fit=262%2C525" alt="Frame 1" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/02/frame-5.jpg?fit=262%2C525" alt="frame 5" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2018/02/Frame-2.jpg?fit=262%2C525" alt="Frame 2" /></div></noscript></div></div></section><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" target="_blank"><img width="260" height="650" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/09/ad-take-2.png?fit=260%2C650" class="image wp-image-49847  attachment-260x650 size-260x650" alt="" style="max-width: 100%; height: auto;" /></a></div></section><section id="text-24" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Ffeeds.feedburner.com/WriterUnboxed'  target="blank" class="external"><img id='feedlyFollow' src='https://i1.wp.com/s3.feedly.com/img/follows/feedly-follow-rectangle-flat-big_2x.png?resize=117%2C45' alt='follow us in feedly' width='117' height='45' data-recalc-dims="1" /></a></center></div></div></section><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><img src="https://i0.wp.com/i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket" data-recalc-dims="1"/></center><ul> <b><center><ul>2007</ul><ul>2008</ul><ul>2009</ul><ul>2010</ul><ul>2011</ul><ul>2012</ul><ul>2013</ul><ul>2014</ul><ul>2015</ul><ul>2016</ul><ul>2017</ul><ul>2018</ul><ul></ul></center></b></ul></div></div></section><section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/99ba8950875f1970326285d68499c284" title="Keith Cronin"><img alt="" src="https://0.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tder54" title="Tracey D"><img alt="" src="https://2.gravatar.com/avatar/25a88bdb656198f886b42c59fe4476f0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/amyofhearthridge" title="amyofhearthridge"><img alt="" src="https://2.gravatar.com/avatar/b507740ae816c1df585bb91deba84fa4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/71042ff433ed812d484f284e9c432e9e" title="Mike Swift"><img alt="" src="https://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/439df24044b7cdf6256ac96823e38188" title="Kathryn Magendie"><img alt="" src="https://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/41147d3f03a0d775a1b7f19edfdf5b3d" title="Betsy Ashton"><img alt="" src="https://1.gravatar.com/avatar/41147d3f03a0d775a1b7f19edfdf5b3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kathywaller" title="M. K. Waller"><img alt="" src="https://0.gravatar.com/avatar/073699d0a6e652e54381bc2a155b90ce?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0101f24bf5134e0a5e6a69b3d5909d96" title="Kathryn Craft"><img alt="" src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e3717b40595520a42fccc1d537c2817" title="Judith Robl"><img alt="" src="https://0.gravatar.com/avatar/9e3717b40595520a42fccc1d537c2817?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/56bc712ae567376f36e74dff67e1b4a8" title="Rebeca Schiller"><img alt="" src="https://2.gravatar.com/avatar/56bc712ae567376f36e74dff67e1b4a8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/10c88f7170e22d71c96b2ca4dc0b4241" title="Erin Bartels"><img alt="" src="https://1.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/16daab0dde9248cd09b8098e4e37911c" title="Alisha Rohde"><img alt="" src="https://1.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e45302c8295d161937513763cff6612b" title="Julie Osborne"><img alt="" src="https://2.gravatar.com/avatar/e45302c8295d161937513763cff6612b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a2bb5448d2c1130aeef73be9d3d2bd4d" title="Lecia Cornwall"><img alt="" src="https://1.gravatar.com/avatar/a2bb5448d2c1130aeef73be9d3d2bd4d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6adc2552e1893f3b984efe4614a1bf15" title="Stacey Keith"><img alt="" src="https://0.gravatar.com/avatar/6adc2552e1893f3b984efe4614a1bf15?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kellylouiseallen" title="Kelly Louise Allen"><img alt="" src="https://2.gravatar.com/avatar/b3d82ce69aa6853a211e53d32d9987fa?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a30d01b4151b5a953e5d0e7a43678116" title="Deborah Makarios"><img alt="" src="https://1.gravatar.com/avatar/a30d01b4151b5a953e5d0e7a43678116?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/berylelixir" title="beryl elixir"><img alt="" src="https://1.gravatar.com/avatar/a2588e5ed0dde7eda8985c544282ce5e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2b9bc034ee9ef17e355f542ef21e7b2b" title="Therese Walsh"><img alt="" src="https://0.gravatar.com/avatar/67f586d567c14f80f4ca4f4815b6e703?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1ec72dac5199cab2eac800bbbb651884" title="Stephanie Cowell"><img alt="" src="https://1.gravatar.com/avatar/1ec72dac5199cab2eac800bbbb651884?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/7d6232d4d0030b7b994b1cff690cd73b" title="liz"><img alt="" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Denise Willson"><img alt="" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/redconfidential" title="Red"><img alt="" src="https://0.gravatar.com/avatar/620e215dc9b2bcf4abcab0735e490092?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ce518d2becad749a02fb85c3e58a6437" title="Angela Ackerman"><img alt="" src="https://0.gravatar.com/avatar/ce518d2becad749a02fb85c3e58a6437?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f70f4f06f230b67e9e633e42e6861d9e" title="John Robin"><img alt="" src="https://0.gravatar.com/avatar/f70f4f06f230b67e9e633e42e6861d9e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/724bf57ae4c9918d0ad19b3658257910" title="Sherrey Meyer"><img alt="" src="https://1.gravatar.com/avatar/724bf57ae4c9918d0ad19b3658257910?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kirasha" title="Kirasha Urqhart"><img alt="" src="https://2.gravatar.com/avatar/2e14f9766c96f001112ccceb1689c3cc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a4a090b87698c6daca2f1415afa46f4b" title="Ann Jacobus"><img alt="" src="https://1.gravatar.com/avatar/a4a090b87698c6daca2f1415afa46f4b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2095bf0524c627b7020b164ebd23eb45" title="Juliet Marillier"><img alt="" src="https://2.gravatar.com/avatar/2095bf0524c627b7020b164ebd23eb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sandraphflowers" title="sandraphflowers"><img alt="" src="https://2.gravatar.com/avatar/25c29028e5e949c178b2f7c7a021ea96?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jonchaisson" title="Jon Chaisson"><img alt="" src="https://2.gravatar.com/avatar/2ed02c14d071a28837e6319b385875e3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1ec72dac5199cab2eac800bbbb651884" title="Stephanie Cowell"><img alt="" src="https://1.gravatar.com/avatar/1ec72dac5199cab2eac800bbbb651884?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/08332eaf997d7348dc1a1dc993a21b07" title="Amber Manuel"><img alt="" src="https://0.gravatar.com/avatar/08332eaf997d7348dc1a1dc993a21b07?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fd4b7f654ff418c8798ba055da0687c1" title="Jeanne Felfe"><img alt="" src="https://0.gravatar.com/avatar/fd4b7f654ff418c8798ba055da0687c1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0f130c7866b8c27e4d783d5aa33b8d6d" title="Kristi Holl"><img alt="" src="https://0.gravatar.com/avatar/0f130c7866b8c27e4d783d5aa33b8d6d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fe6471e6fc1d5f81bf5f36ac19fd027a" title="Bjørn Larssen"><img alt="" src="https://0.gravatar.com/avatar/fe6471e6fc1d5f81bf5f36ac19fd027a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f3e57b1aa8dcd231e2e0040f69fac8be" title="Leslie Budewitz"><img alt="" src="https://0.gravatar.com/avatar/f3e57b1aa8dcd231e2e0040f69fac8be?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4761361ed4a1392b89b7ba0032c42da1" title="Pearl R Meaker"><img alt="" src="https://1.gravatar.com/avatar/4761361ed4a1392b89b7ba0032c42da1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f170fe36ff213858778df69cab60a007" title="Lancelot Schaubert"><img alt="" src="https://0.gravatar.com/avatar/f170fe36ff213858778df69cab60a007?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/brkyle02" title="B.R. Kyle"><img alt="" src="https://1.gravatar.com/avatar/179c61a858bc7f44090ab01acc336f51?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/201bc8b09391e0aec68ec19a2e9aa418" title="Christina Hawthorne"><img alt="" src="https://2.gravatar.com/avatar/201bc8b09391e0aec68ec19a2e9aa418?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://vaughnroycroftblog.com' rel='external nofollow' class='url'>Vaughn Roycroft</a></span> on <a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/comment-page-1/#comment-634146">Mining Our Characters&#8217; Wounds</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theresewalsh.com/' rel='external nofollow' class='url'>Therese Walsh</a></span> on <a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/comment-page-1/#comment-634145">Mining Our Characters&#8217; Wounds</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://boomerhighway.org' rel='external nofollow' class='url'>Beth Havey</a></span> on <a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/comment-page-1/#comment-634144">Mining Our Characters&#8217; Wounds</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.deewillson.com' rel='external nofollow' class='url'>Denise Willson</a></span> on <a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/comment-page-1/#comment-634143">Mining Our Characters&#8217; Wounds</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.theresewalsh.com/' rel='external nofollow' class='url'>Therese Walsh</a></span> on <a href="http://writerunboxed.com/2018/04/13/mining-our-characters-wounds/comment-page-1/#comment-634142">Mining Our Characters&#8217; Wounds</a></li></ul></div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4><form action="http://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(5)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(10)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(55)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,101)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(458)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(57)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(52)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(29)</option><option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(15)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(62)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(323)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(72)</option><option class="level-0" value="2878">Editor&#8217;s Clinic&nbsp;&nbsp;(2)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(289)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(13)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(71)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(785)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(71)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="2889">Platform&nbsp;&nbsp;(1)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(117)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(25)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,148)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(725)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(28)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(16)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(34)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(170)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(76)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(104)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(53)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(93)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(77)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(108)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(507)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(84)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(31)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(316)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select></form> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </div></section><section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2018/04/'> April 2018 &nbsp;(12)</option><option value='http://writerunboxed.com/2018/03/'> March 2018 &nbsp;(31)</option><option value='http://writerunboxed.com/2018/02/'> February 2018 &nbsp;(28)</option><option value='http://writerunboxed.com/2018/01/'> January 2018 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option><option value='http://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section><section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section></aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script> <div id="modal-container"><article class="modal-info modal-style-wide fade js-modal"><section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"><header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1></header><section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value=""/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="notify_url" value="http://writerunboxed.com?tinycoffee_notify=1"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form></section></div></section></article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-f37d62d3fa3766721e600cd1d5ca2fcb"></div><div class="grofile-hash-map-5dc75a7e26e07b295db26b92c62c834f"></div><div class="grofile-hash-map-f170fe36ff213858778df69cab60a007"></div><div class="grofile-hash-map-4785ed09f1743e02f66516ea2f884f73"></div><div class="grofile-hash-map-2b9bc034ee9ef17e355f542ef21e7b2b"></div><div class="grofile-hash-map-72e4d49e2c3210f1083bf2de171b1756"></div><div class="grofile-hash-map-448023eebeb0c6ef7644389c4343d751"></div><div class="grofile-hash-map-4d4e41dbe45ef50328ca9884ee7c84ac"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2018\/04\/13\/mining-our-characters-wounds\/":53059};</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var soliloquy_ajax = {"ajax":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"66739a78f0"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'37434894',post:'53059',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '53059' ]);</script> <script type="text/javascript">if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_52107 = jQuery('#soliloquy-container-52107').width() < 256 ? 256 : jQuery('#soliloquy-container-52107').width();jQuery('#soliloquy-container-52107').css('height', Math.round(soliloquy_width_52107/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_52107 = $('#soliloquy-container-52107'),soliloquy_52107 = $('#soliloquy-52107'),soliloquy_holder_52107 = $('#soliloquy-52107').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_52107.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_52107.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['52107'] = soliloquy_52107.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 0,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_52107.css({'height':'auto','background-image':'none'});if ( soliloquy_container_52107.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_52107.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_52107.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_52107.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_52107.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-52107');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_52107.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_52107.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_52107.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/824a6bb3fbcab7fceb68a56cc43c4d20.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->