<!DOCTYPE html><html lang="en-US"><head ><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" /><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/dd44d9566dc02722e86e6e42ce5814b3.css" data-minify="1" /><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/2175ddb10aafdc19d865cd270e5f4477.js" data-minify="1" defer></script> <meta charset="UTF-8" /><title>New Year, New Scrivener</title><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; New Year, New Scrivener Comments Feed" href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/feed/" /><link rel="canonical" href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' /><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png)!important}.wpulike-default .wp_ulike_btn,.wpulike-default .wp_ulike_btn:hover,#bbpress-forums .wpulike-default .wp_ulike_btn,#bbpress-forums .wpulike-default .wp_ulike_btn:hover{background-color:#ddbf8d}.wpulike-heart .wp_ulike_general_class{background-color:#ddbf8d}</style><!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F01%2F12%2Fnew-year-new-scrivener%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2018%2F01%2F12%2Fnew-year-new-scrivener%2F&#038;format=xml" />  <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="New Year, New Scrivener" /><meta property="og:url" content="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/" /><meta property="og:description" content="Did you hear? Scrivener 3 for Mac released in November (Windows is in beta now and due out later this year), and the upgrade brings some cool new features. Below are some of the tools (available fo…" /><meta property="article:published_time" content="2018-01-12T11:00:06+00:00" /><meta property="article:modified_time" content="2018-01-11T23:09:11+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivenerUpdateKeyboard-small.jpeg?fit=500%2C375" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="375" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:text:title" content="New Year, New Scrivener" /><meta name="twitter:image" content="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivenerUpdateKeyboard-small.jpeg?fit=500%2C375&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270" /></head><body class="post-template-default single single-post postid-51688 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"><article class="post-51688 post type-post status-publish format-standard has-post-thumbnail category-real-world category-self-publishing tag-scrivener tag-scrivener-3 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">New Year, New Scrivener</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-01-12T07:00:06+00:00">January 12, 2018</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/gwen-hernandez/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gwen Hernandez</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/#comments">2 Comments</a></span></p></header><div class="entry-content" itemprop="text"><p><img class="aligncenter size-full wp-image-51693" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivenerUpdateKeyboard-small.jpeg?resize=500%2C375" alt="keyboard focused on Update button with Scrivener logo" width="500" height="375" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivenerUpdateKeyboard-small.jpeg?w=500 500w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivenerUpdateKeyboard-small.jpeg?resize=300%2C225 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" />Did you hear? Scrivener 3 for Mac released in November (Windows is in beta now and due out later this year), and the upgrade brings some cool new features.</p><p>Below are some of the tools (available for both Mac and PC) that I found most exciting while parsing through the changes for a <a href="https://scrivenerclasses.com/course/jump-into-scrivener-3-your-transition-guide-for-mac/" class="external external_icon" target="_blank">free mini-course</a> I created to help Scrivener 2 users transition to the new version.</p><p><b>Writing History</b></p><p>You’ve always been able to <a href="http://writerunboxed.com/2016/06/30/track-your-word-count-and-progress-with-scrivener/">track your word count and progress</a> in Scrivener, but if you wanted to keep a log of your daily word count, you had to manually enter it into a spreadsheet. By popular request, Scrivener 3 solves that with Writing History.</p><p>You can now view your word counts for each project by day, month, or day with monthly subtotals. Better yet, you can export the data to a CSV file for viewing in any spreadsheet program.</p><p>To access Writing History, go to Project&gt;Writing History.<img class="aligncenter wp-image-51691" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-WritingHistory.png?resize=600%2C450" alt="writing history window" width="600" height="450" srcset="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-WritingHistory.png?w=1752 1752w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-WritingHistory.png?resize=300%2C225 300w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-WritingHistory.png?resize=768%2C576 768w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-WritingHistory.png?resize=525%2C394 525w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p><p><b>Styles</b></p><p>Scrivener users have been begging Literature &amp; Latte for true, word-processor-like styles for as long as I can remember. Wish granted. With the old presets, Scrivener didn’t “remember” <i>how</i> a section of text came to be formatted—whether manually or via preset. You could apply a preset for quick formatting, but changing the appearance of, say, all email exchanges between your characters meant combing through the manuscript for every instance.</p><p>With styles, if you change the format of (i.e. redefine) a style, it updates all text formatted using that style throughout your manuscript.</p><p>You can also change how text formatted with a certain style appears when you compile.</p><p>I needed this recently for a manuscript that contained text messages between characters. I wanted the text formatted one way for ebooks and another for print. With the new styles function, problem solved. Slick, right?</p><p><b>Searchable Snapshots</b></p><p>Snapshots have always been a great way to keep versions of your scenes, but they had one flaw. You couldn’t search all snapshots at once. Let’s say you knew one of your early scenes mentioned a specific event that you’ve since written out of your manuscript. Now, you want to grab a conversation from that old scene, but after copious revisions you can’t remember which current scene it spawned.</p><p>Previously, you would’ve had to view the Snapshots for each possible scene and then you could run a search on the list using Command+F (Mac) or Ctrl+F (Windows).</p><p>No longer! To search all snapshots in a project for any word or phrase, go to Documents&gt;Snapshots&gt;Show Snapshots Manager. Type the desired text in the Search box and you’ll get a list of snapshots meeting the search criteria. Click any snapshot to view its contents.<img class="aligncenter wp-image-51690" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-SnapshotsManager.png?resize=601%2C277" alt="Snapshots Manager window with search results listed" width="601" height="277" srcset="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-SnapshotsManager.png?w=2004 2004w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-SnapshotsManager.png?resize=300%2C138 300w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-SnapshotsManager.png?resize=768%2C354 768w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-SnapshotsManager.png?resize=525%2C242 525w" sizes="(max-width: 601px) 100vw, 601px" data-recalc-dims="1" /></p><p><b>Quick Search Bar</b></p><p>I didn’t even know I wanted this until I saw it. <span id="more-51688"></span>You’ve always been able to use Project Search to get a list of documents containing specific text, but with the Quick Search bar—located in the center of the toolbar, displaying the document name—you can see the search term in context, making it easier to locate the instance you want.<img class="aligncenter wp-image-51689" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-QuickSearch.png?resize=375%2C478" alt="Quick Search bar with results listed" width="375" height="478" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-QuickSearch.png?resize=525%2C670 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-QuickSearch.png?resize=235%2C300 235w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-QuickSearch.png?resize=768%2C980 768w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2018/01/ScrivWU-QuickSearch.png?w=834 834w" sizes="(max-width: 375px) 100vw, 375px" data-recalc-dims="1" /></p><p>If applicable, you’ll see results from document titles, synopses, and text. Click the desired result to jump to directly to that document in your manuscript.</p><p><b>Project-specific Backup Locations</b></p><p>I’ve been waiting <i>years</i> for this one. When you choose your backup settings under Scrivener&gt;Preferences&gt;Backup (Mac) or File&gt;Options&gt;Backup (Windows), you can only choose one location that applies to all projects on that computer.</p><p>But now, you can override the global backup location for any project by going to Project&gt;Project Settings&gt;Backup and selecting the option to “Use custom backup folder for this project.” Click Choose and select your location.</p><p><b>What About Compile?</b></p><p>The compile feature got a big overhaul in an attempt to make it simpler for those who don’t want to dig in to the details. Is it easier or less confusing? The jury’s still out. If you were proficient with Compile in the old version, you’ll be happy to know that most of the options tabs are still there, just hidden.</p><p>If you weren’t comfortable with the old Compile, I’d love to know what you think of the new version.</p><p><b>These are just a few of my favorite new things in Scrivener 3. Have you noticed anything cool that I didn’t mention? Did you have a wish list item that you’re not sure made it into the update? Any other questions about Scrivener? Ask away.</b></p><div id="wp-ulike-post-51688" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="51688" data-ulike-nonce="3f81bef6ed" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">4+</span></div></div><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=100&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 gravatar' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/gwen-hernandez/" title="Gwen Hernandez">Gwen Hernandez</a></h3><p><p>Gwen Hernandez is the author of <b><a href="https://www.amazon.com/Scrivener-Dummies-Gwen-Hernandez/dp/1118312473/ref=writunbo-20" class="external external_icon" target="_blank">Scrivener For Dummies</a></b>, <b>Productivity Tools for Writers</b>, and the “Men of Steele” series (military romantic suspense). She teaches Scrivener to writers all over the world through <a href="//scrivenerclasses.com/”" class="external external_icon" target="_blank">online classes</a>, in-person workshops, and private sessions. Learn more about Gwen at <a href="//gwenhernandez.com/”" class="external external_icon" target="_blank">gwenhernandez.com</a>.</p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://gwenhernandez.com" target="_blank" title="Gwen Hernandez On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/Gwen_Hernandez" target="_blank" title="Gwen Hernandez On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/GwenHernandezAuthor" target="_blank" title="Gwen Hernandez On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.linkedin.com/in/gwenhernandez" target="_blank" title="Gwen Hernandez On LinkedIn" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/linkedin.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://plus.google.com/+GwenHernandez/" target="_blank" title="Gwen Hernandez On Google+" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/google.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://writerunboxed.com/author/gwen-hernandez/" target="_blank" title="More Posts By Gwen Hernandez" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51688" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51688" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a>, <a href="http://writerunboxed.com/category/real-world/business/self-publishing/" rel="category tag">self-publishing</a></span> <span class="entry-tags">Tagged With: <a href="http://writerunboxed.com/tag/scrivener/" rel="tag">Scrivener</a>, <a href="http://writerunboxed.com/tag/scrivener-3/" rel="tag">Scrivener 3</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2018/01/11/making-best-use-of-historical-elements/" rel="prev">Making Best Use of Historical Elements</a></div></div><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-630905"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/848415869ad9b5ae71586a8f98024d3b?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/848415869ad9b5ae71586a8f98024d3b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">PCGE</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-01-12T08:54:23+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/#comment-630905" class="comment-time-link" itemprop="url">January 12, 2018 at 8:54 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Windows users:</p><p>I&#8217;ve been using the open Beta, and have found it stable, with at least as much functionality as the old 1.9 Windows version.</p><p>You can check the L&amp;L forums for bug reports on it.  For me, none of them are show-stoppers.  Only one annoys me: the current inability to and words to the spell-check dictionary.  There&#8217;s another rev of the Beta coming out by the end of the month, I won&#8217;t be surprised if this bug is fixed in it. :)</p><p>Scrivener has always been a great program at a great price.  The new functionality in the 3.0 Beta (like being able to open any part of a project in a separate window as a Quick Reference) is a welcome addition.</p><div id="wp-ulike-comment-630905" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="630905" data-ulike-nonce="b6f9315f3c" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/01/12/new-year-new-scrivener/?replytocom=630905#respond' onclick='return addComment.moveForm( "comment-630905", "630905", "respond", "51688" )' aria-label='Reply to PCGE'>Reply</a></div></article></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-630907"><article itemprop="comment" itemscope itemtype="https://schema.org/Comment"><header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://liebjabberings.wordpress.com" class="comment-author-link" rel="external nofollow" itemprop="url">Alicia Butcher Ehrhardt</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2018-01-12T10:11:13+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/#comment-630907" class="comment-time-link" itemprop="url">January 12, 2018 at 10:11 am</a></time></p></header><div class="comment-content" itemprop="text"><p>Styles alone would be worth the upgrade. Even in the middle of a book. <i>Especially</i> in the middle of a book.</p><p>I have a lot of complicated formatting &#8211; it would be nice not to have to work so hard at maintaining it!</p><p>The features I would really like are probably not there &#8211; right indent passed to the epub or print, and widows and orphans control &#8211; but Scrivener is not a word processor (as it mentions several times), only an almost perfect imitation of one for many things.</p><p>I look forward to seeing the new Compile version. And thanks for the mini-lesson &#8211; if it&#8217;s anything like your courses, it&#8217;s a keeper.</p><div id="wp-ulike-comment-630907" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="630907" data-ulike-nonce="058097fe76" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2018/01/12/new-year-new-scrivener/?replytocom=630907#respond' onclick='return addComment.moveForm( "comment-630907", "630907", "respond", "51688" )' aria-label='Reply to Alicia Butcher Ehrhardt'>Reply</a></div></article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/new-year-new-scrivener/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51688' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dda64af8a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><div align="center"><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section><section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br /><li><a href="http://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li></ul></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/sarah/"><img src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah Callender</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section><section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div></div></section><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/jim/"><img class="sbimg" src="http://0.gravatar.com/avatar/3179cba385fc5309a0a34f59d0482ea2?s=32&amp;d=identicon&amp;r=pg" border="0" /> Jim Dempsey</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/nancy/"><img class="sbimg" src="http://0.gravatar.com/avatar/9bd4defe62f800d0f3ab7850ec03c30e?s=32&#038;d=identicon&#038;r=pg" border="0" /> Nancy Johnson</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/allie/"><img class="sbimg" src="http://1.gravatar.com/avatar/1450515a8e480e5dc297161124ebee42?s=32&amp;d=identicon&amp;r=pg" border="0" /> Allie Larkin</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/parul/"><img class="sbimg" src="http://2.gravatar.com/avatar/219771f3a6ca78b485b555dd6ed198a5?s=32&amp;d=blank&amp;r=pg" border="0" /> Parul Macdonald</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li></ul></div></div></section><section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4><div class="textwidget"><ul><li><a href=" http://writerunboxed.com/elissa/"><img class="sbimg" src="http://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li></ul></div></div></section><section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section><section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section><section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section><section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li><li><a href=" http://writerunboxed.com/densie/"><img src="http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li></ul></div></div></section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4> <a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" target="_blank"><img width="260" height="650" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/09/ad-take-2.png?fit=260%2C650" class="image wp-image-49847  attachment-260x650 size-260x650" alt="" style="max-width: 100%; height: auto;" /></a></div></section><section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="http://vcfa.edu/writing-publishing" target="_blank"><img width="260" height="520" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?fit=260%2C520" class="image wp-image-49363  attachment-260x520 size-260x520" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?w=300 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?resize=150%2C300 150w" sizes="(max-width: 260px) 100vw, 260px" /></a></div></section><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><img src="https://i0.wp.com/i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket" data-recalc-dims="1"/></center><ul> <b><center><ul>2007</ul><ul>2008</ul><ul>2009</ul><ul>2010</ul><ul>2011</ul><ul>2012</ul><ul>2013</ul><ul>2014</ul><ul>2015</ul><ul>2016</ul><ul>2017</ul><ul></ul></center></b></ul></div></div></section><section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/4e031e83170e37f4775aaaa342f0cedc" title="S.K. Rizzolo"><img alt="" src="https://1.gravatar.com/avatar/4e031e83170e37f4775aaaa342f0cedc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2095bf0524c627b7020b164ebd23eb45" title="Juliet Marillier"><img alt="" src="https://2.gravatar.com/avatar/2095bf0524c627b7020b164ebd23eb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/brkyle02" title="B.R. Kyle"><img alt="" src="https://1.gravatar.com/avatar/179c61a858bc7f44090ab01acc336f51?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tder54" title="Tracey D"><img alt="" src="https://2.gravatar.com/avatar/25a88bdb656198f886b42c59fe4476f0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d3f0810b369f78a63e9b03e92d0de07d" title="Sheri J Kennedy"><img alt="" src="https://1.gravatar.com/avatar/d3f0810b369f78a63e9b03e92d0de07d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sainesfamily" title="ADSaines"><img alt="" src="https://0.gravatar.com/avatar/6da7170111111521628f4138a7e549b3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sherrilhollister" title="Sherri"><img alt="" src="https://2.gravatar.com/avatar/2eacc2511dc1ae18dcf631179fafee75?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/5d7f778bfef338b8ed5b8dbfec807fea" title="Julia Munroe Martin"><img alt="" src="https://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/33e737f4ad0df8d8b6c4233d977664df" title="Gayleen Rabakukk"><img alt="" src="https://0.gravatar.com/avatar/33e737f4ad0df8d8b6c4233d977664df?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ead82a4a0695ebd270fc334199e06a62" title="Ellis Knos"><img alt="" src="https://2.gravatar.com/avatar/ead82a4a0695ebd270fc334199e06a62?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/52937721306676ef8ba2a6bd3724f733" title="MA Hudson"><img alt="" src="https://2.gravatar.com/avatar/52937721306676ef8ba2a6bd3724f733?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/848415869ad9b5ae71586a8f98024d3b" title="PCGE"><img alt="" src="https://2.gravatar.com/avatar/848415869ad9b5ae71586a8f98024d3b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0101f24bf5134e0a5e6a69b3d5909d96" title="Kathryn Craft"><img alt="" src="https://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c44a985e3a629db360ccb989287fcb73" title="Peggy Harris"><img alt="" src="https://0.gravatar.com/avatar/c44a985e3a629db360ccb989287fcb73?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ce288e58d1ebd7dea76a5075a2170f7c" title="Dave King"><img alt="" src="https://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0a5afcd1757625eafc6822be17cbab91" title="Alicia Butcher Ehrhardt"><img alt="" src="https://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1e180204584c9d875417c18ff1e61309" title="Mary DeEditor"><img alt="" src="https://1.gravatar.com/avatar/1e180204584c9d875417c18ff1e61309?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fe33ae33453f652e59f3b6d32d2df64b" title="Densie Webb"><img alt="" src="https://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d78hill" title="d78hill"><img alt="" src="https://1.gravatar.com/avatar/1b93e1fa80d50bad0b9d847cecc0eea0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fd3c4ef44ad5392076a0f98510ca8efa" title="Gretchen J Riddle"><img alt="" src="https://0.gravatar.com/avatar/fd3c4ef44ad5392076a0f98510ca8efa?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0c2223261f5a20bc7a0d2448c1b11d58" title="Mary Tate Engels"><img alt="" src="https://0.gravatar.com/avatar/0c2223261f5a20bc7a0d2448c1b11d58?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/70c25eb7815fadf7f55371ab2047ec1e" title="Sophie Masson"><img alt="" src="https://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6822f824d44b873661752485b944f104" title="J"><img alt="" src="https://0.gravatar.com/avatar/6822f824d44b873661752485b944f104?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a3f7d6ed396ab5dac2427eb2229cf2ef" title="Linnea"><img alt="" src="https://1.gravatar.com/avatar/a3f7d6ed396ab5dac2427eb2229cf2ef?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/547069d1484aa9ec76b2034db38ae968" title="Erika Liodice"><img alt="" src="https://2.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/515555ecab1238aa2687a7c08db8e01e" title="Hilary"><img alt="" src="https://2.gravatar.com/avatar/515555ecab1238aa2687a7c08db8e01e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/georgederringer" title="georgederringer"><img alt="" src="https://0.gravatar.com/avatar/c549d3e4c549ec82f013c41c94de216d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f45d6556eb9254ce645241f45eb92bfb" title="James Fox"><img alt="" src="https://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/16daab0dde9248cd09b8098e4e37911c" title="Alisha Rohde"><img alt="" src="https://1.gravatar.com/avatar/16daab0dde9248cd09b8098e4e37911c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/923dc3851043320b8856d289f934ce07" title="Barry Knister"><img alt="" src="https://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/020f38412db893ac4329c8b3f42d80b7" title="Judy Reeves"><img alt="" src="https://0.gravatar.com/avatar/020f38412db893ac4329c8b3f42d80b7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/de7ccfd97c4f3ee496cf97e2a59caf7a" title="Sheryl Gwyther"><img alt="" src="https://1.gravatar.com/avatar/de7ccfd97c4f3ee496cf97e2a59caf7a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/464e49f54cf3a30f0ec70c4d12b179ab" title="Eileen"><img alt="" src="https://1.gravatar.com/avatar/464e49f54cf3a30f0ec70c4d12b179ab?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/windstrewn" title="windstrewn"><img alt="" src="https://1.gravatar.com/avatar/d7bcb5274e1cf7b0c72ca59178482ab0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/072679cd5e00c143f766bfeb7048be39" title="David A."><img alt="" src="https://0.gravatar.com/avatar/072679cd5e00c143f766bfeb7048be39?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a1e8114dc6d1776db9089217c463a67a" title="CK Wallis"><img alt="" src="https://1.gravatar.com/avatar/a1e8114dc6d1776db9089217c463a67a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f234f009d5294c460884c1321f087e6e" title="Natalie Green"><img alt="" src="https://0.gravatar.com/avatar/f234f009d5294c460884c1321f087e6e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a28e71bdb8e4112ad2782b7282e44d72" title="Meg"><img alt="" src="https://1.gravatar.com/avatar/a28e71bdb8e4112ad2782b7282e44d72?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c9d8be31691a310fe730c315ec5d15f7" title="Deb Lacativa"><img alt="" src="https://0.gravatar.com/avatar/c9d8be31691a310fe730c315ec5d15f7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2376ad20769b944835c52ab0db86c6c3" title="Grace Wen"><img alt="" src="https://2.gravatar.com/avatar/2376ad20769b944835c52ab0db86c6c3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/barryoleary" title="Barry O'Leary"><img alt="" src="https://1.gravatar.com/avatar/478f47de462317123bece80d3eb5f261?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ffb91946e91f0d289cf8470e45770d1e" title="Daniel"><img alt="" src="https://0.gravatar.com/avatar/ffb91946e91f0d289cf8470e45770d1e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://kathryncraft.com' rel='external nofollow' class='url'>Kathryn Craft</a></span> on <a href="http://writerunboxed.com/2018/01/11/making-best-use-of-historical-elements/comment-page-1/#comment-630908">Making Best Use of Historical Elements</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://liebjabberings.wordpress.com' rel='external nofollow' class='url'>Alicia Butcher Ehrhardt</a></span> on <a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/comment-page-1/#comment-630907">New Year, New Scrivener</a></li><li class="recentcomments"><span class="comment-author-link">PCGE</span> on <a href="http://writerunboxed.com/2018/01/12/new-year-new-scrivener/comment-page-1/#comment-630905">New Year, New Scrivener</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.erinbartels.com' rel='external nofollow' class='url'>Erin Bartels</a></span> on <a href="http://writerunboxed.com/2018/01/11/making-best-use-of-historical-elements/comment-page-1/#comment-630898">Making Best Use of Historical Elements</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kathryncraft.com' rel='external nofollow' class='url'>Kathryn Craft</a></span> on <a href="http://writerunboxed.com/2018/01/11/making-best-use-of-historical-elements/comment-page-1/#comment-630897">Making Best Use of Historical Elements</a></li></ul></div></section><section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4><form action="http://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(3)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(8)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(49)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,050)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(444)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(56)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(46)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(26)</option><option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(11)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(58)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(321)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(69)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(285)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(10)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(69)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(760)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(65)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(99)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(21)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,085)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(716)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(27)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(16)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(32)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(165)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(74)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(102)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(53)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(91)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(75)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(106)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(474)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(82)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(31)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(316)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select></form> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </div></section><section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2018/01/'> January 2018 &nbsp;(10)</option><option value='http://writerunboxed.com/2017/12/'> December 2017 &nbsp;(22)</option><option value='http://writerunboxed.com/2017/11/'> November 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section><section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section></aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script> <div id="modal-container"><article class="modal-info modal-style-wide fade js-modal"><section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"><header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1></header><section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value="gm.hernandez@me.com"/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="notify_url" value="http://writerunboxed.com?tinycoffee_notify=1"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form></section></div></section></article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-f97bf7f12a324a18666897de5a65ceab"></div><div class="grofile-hash-map-0d3000c5cdebdd5e6abd4bcbe530b54c"></div><div class="grofile-hash-map-0a5afcd1757625eafc6822be17cbab91"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2018\/01\/12\/new-year-new-scrivener\/":51688};</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var boxzilla_options = {"testMode":"","boxes":[{"id":47726,"icon":"&times;","content":"<h2>Hey, Author in Progress!<\/h2>\n<p>If you crave even more positive, empowering advice, check out WU&#8217;s\u00a0book,\u00a0AUTHOR IN PROGRESS. It contains deep-dive, never-before-published essays covering all stages of story\u00a0creation to help you persevere and finish your novel. <a href=\"https:\/\/www.amazon.com\/Author-Progress-No-Holds-Barred-Really-Published\/dp\/1440346712\/ref=writunbo-20\">Click here to learn more about AUTHOR IN PROGRESS<\/a>. Write on.<\/p>\n","css":{"background_color":"#fbff91","color":"#3f3f3f","width":385,"border_color":"#0a90aa","border_width":15,"border_style":"double","position":"top-left"},"trigger":{"method":"percentage","value":50},"animation":"fade","cookie":{"triggered":168,"dismissed":168},"rehide":false,"position":"top-left","screenWidthCondition":null,"closable":true,"post":{"id":47726,"title":"Author in Progress","slug":"47726"}}]}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1"}; /* ]]> */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'37434894',post:'51688',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '51688' ]);</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/6424df797d10c4c960e274a682dada84.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->