<!DOCTYPE html><html lang="en-US"><head ><link rel="preload" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="http://writerunboxed.com/wp-content/cache/min/1/26646c699c5b3f320ca9e0c9bc75c564.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/5c0fd8a32ca67ba663e5235d51fd38c3.js" data-minify="1" defer></script> <meta charset="UTF-8" /><title>Five Ways Television Can Help Us Become Better Storytellers</title><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Five Ways Television Can Help Us Become Better Storytellers Comments Feed" href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/feed/" /><link rel="canonical" href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important}.wpulike-default .wp_ulike_btn, .wpulike-default .wp_ulike_btn:hover, #bbpress-forums .wpulike-default .wp_ulike_btn, #bbpress-forums .wpulike-default .wp_ulike_btn:hover{background-color:#ddbf8d}.wpulike-heart
.wp_ulike_general_class{background-color:#ddbf8d}</style><!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F11%2F28%2Ffive-ways-tv-teaches-us-how-to-be-better-storytellers%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F11%2F28%2Ffive-ways-tv-teaches-us-how-to-be-better-storytellers%2F&#038;format=xml" />  <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="Five Ways Television Can Help Us Become Better Storytellers" /><meta property="og:url" content="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/" /><meta property="og:description" content="Television gets a bad rap. Some of it is deserved—I’m looking at you Sharknado—but some of it comes by way of the rarified air some writers breathe. You know the air; it smells a little like antiqu…" /><meta property="article:published_time" content="2017-11-28T11:00:21+00:00" /><meta property="article:modified_time" content="2017-11-27T21:53:15+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?fit=1200%2C801" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="801" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:text:title" content="Five Ways Television Can Help Us Become Better Storytellers" /><meta name="twitter:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?fit=1200%2C801&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270" /> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></head><body class="post-template-default single single-post postid-51019 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><div class="widget-wrap"><div class="textwidget widget-text"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" width="980" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section> <section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"> <article class="post-51019 post type-post status-publish format-standard has-post-thumbnail category-craft-general category-genre category-marketing-business category-real-world category-writing-life-real-world entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Five Ways Television Can Help Us Become Better Storytellers</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-28T07:00:21+00:00">November 28, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/grace-wynter/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Grace Wynter</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comments">24 Comments</a></span></p></header><div class="entry-content" itemprop="text"><p><a href="https://unsplash.com/photos/XCBW03rNaNQ" class="external" target="_blank"><img class="alignleft size-medium wp-image-51020" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?resize=300%2C200" alt="vintage television set" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?resize=300%2C200 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?resize=768%2C513 768w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?resize=525%2C350 525w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?w=2000 2000w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/sven-scheuermeier-106767.jpg?w=3000 3000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p><p>Television gets a bad rap. Some of it is deserved—I’m looking at you <em>Sharknado</em>—but some of it comes by way of the rarified air some writers breathe. You know the air; it smells a little like antique books and pretension. It’s the air that convinces some of us that if the masses consume it, it <em>can’t</em> be any good.</p><p><em>Sharknado</em> notwithstanding, there <em>is</em> good television out there. There are widely-known, critically acclaimed shows like <em>Game of Thrones</em> and <em>Breaking Bad</em>, and there are lesser known shows, some long-canceled, like <em>Firefly</em> and <em>A Different World</em>, that changed the way viewers engaged with each other and the world. What these shows have in common is their ability to entertain, and we can learn a lot about writing—and our writing careers—from studying them. In an effort to keep this post from being the length of a novel, I’ve focused on a showrunner, two shows, and commercial breaks to provide examples of how television can inform the way authors write and share stories.</p><p><em><strong>1) Shonda Rhimes and the power of a recognizable brand</strong></em><br /> If you’ve watched anything on ABC over the past few years, you’re probably familiar with Shonda Rhimes. Her shows, <em>Grey’s Anatomy</em>, <em>Scandal</em>, and <em>How To Get Away with Murder</em>, have been rating powerhouses for ABC, reshaping the network&#8217;s evening lineup. But what we can learn from Shonda extends beyond powerful writing. If Shondaland, Rhimes’s production company, is associated with a project, viewers know to expect strong but flawed female leads, a diverse cast, and soap opera-like drama. This is Shonda&#8217;s brand on ABC, and she delivers it faithfully to her dedicated fans. Know your audience, create what <em>they</em> enjoy, brand it, and repeat.</p><p><strong>2) <em>The West Wing</em></strong> <strong>and characters we care about</strong><br /> This Golden Globe and Emmy Award winning TV show is a master class on pacing, dialogue, and creating characters people care about. Here’s a scene that accomplishes all three.<br /> <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/ZQJ6yqQRAQs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><span id="more-51019"></span></p><p><em><strong>3) The perfectly-timed commercial break</strong></em><br /> Besides being the thing that pays for broadcast television, commercial breaks can teach storytellers about perfect timing. No murderer has ever been caught, confession made, or baby’s father revealed before going to a commercial. That&#8217;s the power of perfectly-timed writing. Studying television and what happens in the minutes leading up to commercial breaks can help us determine where to end our own scenes and chapters.</p><p><strong>4) Speaking of commercials&#8230;</strong><br /> This commercial for gum is a love story told in under two minutes. It’s a lesson in how the mundane (gum) and the predictable (they fall in love—duh) can still be charming, and it reminds us that it&#8217;s not just <em>what</em> happens that&#8217;s the story, but <em>how</em> it happens.<br /> <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/XLpDiIVX0Wo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p><strong>5) This episode of <em>Friends</em>, comedic timing, and Ross&#8217;s emphasis on one word</strong><br /> It&#8217;s the episode where Ross needs help moving furniture and it&#8217;s one of my all-time favorites. The scene hinges on David Schwimmer&#8217;s delivery of a single word at around the one-minute mark, and it’s a lesson in the power of simple writing combined with a great delivery.<br /> <span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/QcnogXICTeA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p><strong>What are some TV shows and moments that have influenced your writing, and how have they influenced you? Have any &#8220;guilty&#8221; TV pleasures?</strong></p><p>Photo by <a href="https://unsplash.com/photos/XCBW03rNaNQ?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" class="external external_icon" target="_blank">Sven Scheuermeier</a> on <a href="https://unsplash.com/?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" class="external external_icon" target="_blank">Unsplash</a></p><div class="tiny_coffee"> <header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1> </header> <section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value="gracewynter@gmail.com"/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form> </section></div><div id="wp-ulike-post-51019" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="51019" data-ulike-nonce="b9b56d93ff" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">15+</span></div></div><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=100&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=200&#038;d=identicon&#038;r=pg 2x' class='wp-biographia-avatar avatar-100 gravatar' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/grace-wynter/" title="Grace Wynter">Grace Wynter</a></h3><p><p>Grace Wynter is a copyeditor, blogger, writer of romantic women’s fiction, and a huge fan of shenanigans. Her blogs (and a few of her shenanigans) have been featured on CNN.com, the Huffington Post, and More.com.</p><p>Grace has an MBA from Georgia State University and an Editing certificate from the University of Chicago.</p><p>When she’s not alternating between the Marvel and DC universes, Grace resides in Atlanta, Georgia. Her debut novel, Free Falling, will be released in December 2017.</p><p>You can connect with Grace on her blog, <a href="http://thewritersstation.com/" class="external external_icon" target="_blank">The Writer’s Station</a>, on her author website, <a href="http://ggwynter.com/" class="external external_icon" target="_blank">ggwynter.com</a>, and on her <a href="http://wearestoryboard.com/" class="external external_icon" target="_blank">Storyboard</a> podcast.</p></p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://thewritersstation.com/" target="_blank" title="Grace Wynter On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/writersstation" target="_blank" title="Grace Wynter On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/profile.php?id=1251412818&fref=ts" target="_blank" title="Grace Wynter On Facebook" class="wp-biographia-link-icon"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://writerunboxed.com/author/grace-wynter/" target="_blank" title="More Posts By Grace Wynter" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51019" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51019" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a>, <a href="http://writerunboxed.com/category/craft-general/genre/" rel="category tag">Genre</a>, <a href="http://writerunboxed.com/category/real-world/business/marketing-business/" rel="category tag">Marketing</a>, <a href="http://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a>, <a href="http://writerunboxed.com/category/real-world/writing-life-real-world/" rel="category tag">Writing life</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2017/11/27/how-nanowrimo-can-help-creativity-soar/" rel="prev">How NaNoWriMo Helps Creativity Soar</a></div></div><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list"><li class="comment even thread-even depth-1" id="comment-629419"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/374121b88928b26cdc9ad5d9c2efae08?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/374121b88928b26cdc9ad5d9c2efae08?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="https://doubtingwriter.blogspot.com/" class="comment-author-link" rel="external nofollow" itemprop="url">JeffO</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T08:40:52+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629419" class="comment-time-link" itemprop="url">November 28, 2017 at 8:40 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>I will argue that <i>Sharknado</i> was actually a brilliant piece of over-the-top, poke-fun-at-the genre filmdom&#8211;and far better than <i>Stonados</i>, but never mind that&#8211;you make a great point, that TV can&#8217;t be looked down upon. There has been some outstanding work for TV over the last 15-20 years that can teach a lot about writing. I would list the tragically-underwatched <i>Sports Night</i> from the 90s, which had great characters, superb pacing, and snappy dialogue as one great example. More recently, there&#8217;s <i>Shameless</i>, which can teach a lot about making some truly awful people (I&#8217;m looking at you, Frank Gallagher) both compelling and kind of likable.  It&#8217;s quite a trick.</p><div id="wp-ulike-comment-629419" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629419" data-ulike-nonce="1b80ec610a" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">2+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629419#respond' onclick='return addComment.moveForm( "comment-629419", "629419", "respond", "51019" )' aria-label='Reply to JeffO'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor odd alt depth-2" id="comment-629420"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T09:11:12+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629420" class="comment-time-link" itemprop="url">November 28, 2017 at 9:11 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>JeffO, you are right in that Sharknado mocked the genre, although I&#8217;m still not sure if it set out to. :-)  I have never heard of Stonados . . . but I&#8217;m guessing it&#8217;s about stone tornados? I agree with you about Sports Night. I&#8217;m old enough to remember Hill Street Blues and very special episodes of Blossom. My age and TV watching experience made it impossible to include everything about TV I loved in one post. Maybe there&#8217;ll be a part two. ;-)</p><p>Thanks for commenting!</p><div id="wp-ulike-comment-629420" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629420" data-ulike-nonce="3e7507b404" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629420#respond' onclick='return addComment.moveForm( "comment-629420", "629420", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li><li class="comment even depth-2" id="comment-629450"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/6b8a8f8d5d57fbd6c9be1a5e3afaffca?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/6b8a8f8d5d57fbd6c9be1a5e3afaffca?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">David Wilson</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T14:50:32+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629450" class="comment-time-link" itemprop="url">November 28, 2017 at 2:50 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>Yeah Sharknado is so bad that it has to be intentional, and thats why I love it.</p><div id="wp-ulike-comment-629450" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629450" data-ulike-nonce="582e00687d" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629450#respond' onclick='return addComment.moveForm( "comment-629450", "629450", "respond", "51019" )' aria-label='Reply to David Wilson'>Reply</a></div> </article></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-629421"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagenncy.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T09:55:49+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629421" class="comment-time-link" itemprop="url">November 28, 2017 at 9:55 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Generally speaking, fiction and TV writing are not the same, ask me.  While actors can make soap opera level conflict compelling on the screen, for instance, domestic drama does not usually jump off the black and white page.</p><p>However, if we look closer we can see that soap opera scenes are made of two characters who want opposing things from each other, and with unexpected surprises and turnabouts.  We can use that.</p><p>TV also tells stories with tight dialogue and tightly focused scenes.  The reaction shots that often end a TV scene are analogous to the inner change that every POV character goes through, or should, when something (however small) has happened to them.</p><p>The multiple story lines in ensemble shows are deceptive.  Unlike in soap operas, the A, B and C plots are not equally weighted.  There&#8217;s generally an anchoring character and problem with satellite sub-plots orbiting around.</p><p>TV shows are also series.  Every episode provides resolution but also leaves dangling threads and open-ended questions.</p><p>TV shows can hold our attention with color and movement alone, which novels cannot.  Lacking that visual interest, novels must hold our attention in other ways.  What actors&#8217; faces do, authors words must do.</p><p>Fascinating topic!  Gotta watch more TV.  Luckily, there&#8217;s a lot of good TV to watch these days.  Thanks.</p><div id="wp-ulike-comment-629421" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629421" data-ulike-nonce="31bf86f9af" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">6+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629421#respond' onclick='return addComment.moveForm( "comment-629421", "629421", "respond", "51019" )' aria-label='Reply to Donald Maass'>Reply</a></div> </article><ul class="children"><li class="comment even depth-2" id="comment-629454"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.davidcorbett.com" class="comment-author-link" rel="external nofollow" itemprop="url">David Corbett</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T16:49:53+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629454" class="comment-time-link" itemprop="url">November 28, 2017 at 4:49 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>Interestingly, the thing Martin McDonough routinely watched when he was on the dole, before he wrote the plays that would make him the first playwright since Shakespeare to have six works in production on London stages at the same time, was &#8230; soap operas. Go figure.</p><p>BTW: can&#8217;t wait to see 3 Billboards Outside Ebbing, Missouri.</p><div id="wp-ulike-comment-629454" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629454" data-ulike-nonce="4970a3f332" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629454#respond' onclick='return addComment.moveForm( "comment-629454", "629454", "respond", "51019" )' aria-label='Reply to David Corbett'>Reply</a></div> </article></li></ul></li><li class="comment odd alt thread-even depth-1" id="comment-629422"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://densiewebb.com" class="comment-author-link" rel="external nofollow" itemprop="url">Densie Webb</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T10:05:39+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629422" class="comment-time-link" itemprop="url">November 28, 2017 at 10:05 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Grace, I hear ya! Every show, every movie, every limited series I watch teaches me something about storytelling, character development and pacing. They may each be a very different medium than books, but it&#8217;s still laying out a story in such a way that you care about the characters and want to know what happens next. Great choice with Friends, BTW. Anyone who knows me, knows that I can relate almost everything in life to an episode of Friends. That tells me that the writers were successful at taking real life events and turning them into comedy gold. There&#8217;s something to be learned there. Thanks for this.</p><div id="wp-ulike-comment-629422" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629422" data-ulike-nonce="e62f9548b6" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629422#respond' onclick='return addComment.moveForm( "comment-629422", "629422", "respond", "51019" )' aria-label='Reply to Densie Webb'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor even depth-2" id="comment-629433"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:43:13+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629433" class="comment-time-link" itemprop="url">November 28, 2017 at 11:43 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Exactly, Densie! I think we can learn a lot about plot and pacing by watching episodic TV.  BTW, Friends and Seinfeld were my go-to shows back in the day. I never missed an episode! It&#8217;s also interesting to realize the influence those shows had on culture. I&#8217;ve heard &#8220;Upspeak&#8221; being credited to David Schwimmer&#8217;s Ross. And I personally started referring to people by nicknames I&#8217;d make up, just like Seinfeld&#8217;s characters did.</p><div id="wp-ulike-comment-629433" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629433" data-ulike-nonce="3cedcbc9f3" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629433#respond' onclick='return addComment.moveForm( "comment-629433", "629433", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li></ul></li><li class="comment byuser comment-author-grace-wynter bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-629423"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T10:09:23+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629423" class="comment-time-link" itemprop="url">November 28, 2017 at 10:09 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>&#8220;What actors faces do, authors words must do&#8221; is exactly why I watch some of my favorite TV scenes over and over. I didn&#8217;t have room in the final blog post for this one, but the now-canceled TV show The Catch had a scene that I love for its depiction of loving someone you no longer want to love. I&#8217;ve studied the scene over and over: the pauses, the spaces between the words, the expressions on their faces, to help me write better heartbreak. <a href="http://abc.go.com/shows/the-catch/video/most-recent/VDKA0_p9dd7puf" rel="nofollow" class="external external_icon" target="_blank">http://abc.go.com/shows/the-catch/video/most-recent/VDKA0_p9dd7puf</a></p><p>Great points! Thanks for weighing in, Donald.</p><div id="wp-ulike-comment-629423" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629423" data-ulike-nonce="e2ff000c77" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629423#respond' onclick='return addComment.moveForm( "comment-629423", "629423", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li><li class="comment even thread-even depth-1" id="comment-629426"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/a9b7f8807d2b2ed19737e4f5e68bb8bc?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/a9b7f8807d2b2ed19737e4f5e68bb8bc?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Linda Seed</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T10:53:13+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629426" class="comment-time-link" itemprop="url">November 28, 2017 at 10:53 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Dude. Sharknado was so good it was almost like a miracle.</p><div id="wp-ulike-comment-629426" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629426" data-ulike-nonce="80280aeeb2" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629426#respond' onclick='return addComment.moveForm( "comment-629426", "629426", "respond", "51019" )' aria-label='Reply to Linda Seed'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor odd alt depth-2" id="comment-629434"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:44:02+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629434" class="comment-time-link" itemprop="url">November 28, 2017 at 11:44 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Hahaha! I couldn&#8217;t even make it through the first half an hour. Maybe I&#8217;ll give it another shot. Nope. Totally lying. Not giving it another shot. :-)</p><div id="wp-ulike-comment-629434" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629434" data-ulike-nonce="a95fc7f1de" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">2+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629434#respond' onclick='return addComment.moveForm( "comment-629434", "629434", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article><ul class="children"><li class="comment even depth-3" id="comment-629438"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/a9b7f8807d2b2ed19737e4f5e68bb8bc?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/a9b7f8807d2b2ed19737e4f5e68bb8bc?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Linda Seed</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T12:00:44+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629438" class="comment-time-link" itemprop="url">November 28, 2017 at 12:00 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>You know, Grace, after I posted that I loved Sharknado, I thought for a while about why. I expected to hate it, but I ended up watching it thinking, &#8220;I can&#8217;t believe how awesome this movie is.&#8221; And I&#8217;m a tough critic. I hate 90 percent of everything. What I came up with is this: The movie succeeded for me because it fully realized its vision. It went for it completely, with no half measures. No concern for, &#8220;What if people don&#8217;t like it?&#8221; Sharknado was the &#8220;Be yourself. The world will adjust&#8221; of cheesy action films. It was fully confident in its execution. I think all of us storytellers can take a lesson from that.</p><div id="wp-ulike-comment-629438" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629438" data-ulike-nonce="f77fcafc13" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629438#respond' onclick='return addComment.moveForm( "comment-629438", "629438", "respond", "51019" )' aria-label='Reply to Linda Seed'>Reply</a></div> </article></li></ul></li></ul></li><li class="comment byuser comment-author-vaughn-roycroft odd alt thread-odd thread-alt depth-1" id="comment-629427"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T10:54:55+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629427" class="comment-time-link" itemprop="url">November 28, 2017 at 10:54 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Hey Grace, Maybe it shows our age, but my wife and I can. Not. Move a piece of furniture without one of us starting up with &#8220;Piv-ot.&#8221; Which of course escalates into a Ross-like chant through the rest of the move.</p><p>It&#8217;s funny, but just this morning I was thinking about the power of a TV show as a learning tool for writing. Last night, my wife stumbled on the reviews for the pilot to Amazon TV&#8217;s The Marvelous Mrs. Maisel &#8211; something like 4.8 stars with 5K reviews.  We watched it with ZERO expectations. And we were utterly charmed. The show is one long set up for the series, but they use so many clever techniques, including starting the show at Miriam&#8217;s wedding, in which she relates, in wedding-toast-form, a summary of her life up until she met her groom.</p><p>From there on, the show is a master-class in &#8220;show don&#8217;t tell.&#8221; There are so many lines and actions that seem like throw-aways &#8211; amusing but of little consequence &#8211; that actually provide the foundation and framework for what looks to be a promising series. I don&#8217;t want to offer any spoilers, because if it&#8217;s at all possible, I recommend going in blind.</p><p>Good topic with excellent examples, my friend.</p><div id="wp-ulike-comment-629427" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629427" data-ulike-nonce="455039c2d5" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629427#respond' onclick='return addComment.moveForm( "comment-629427", "629427", "respond", "51019" )' aria-label='Reply to Vaughn Roycroft'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor even depth-2" id="comment-629435"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:51:23+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629435" class="comment-time-link" itemprop="url">November 28, 2017 at 11:51 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>*Adds The Marvelous Mrs. Maisel to my watch list.*</p><p>Good TV is one of the best &#8220;show don&#8217;t tell&#8221; classes out there. I seriously recommend folks rewatch scenes that resonate with them with an eye for facial expressions, dialogue, and just as important, the spaces around the dialogue. I posted this in response to another comment, but this scene from a now-canceled show is a study in displaying emotion with few words. The woman in it has recently found out that the man she was in love with is a con artist and she was his mark. This is the first time they&#8217;ve spoken since the truth came out. Despite knowing the truth, she still loves him, because you just can&#8217;t turn love off that easily. But, even if I didn&#8217;t tell you all of that, I think you would guess it from the acting. The show had its flaws, but this scene has helped me write better romance. :-) <a href="http://abc.go.com/shows/the-catch/video/most-recent/VDKA0_p9dd7puf" rel="nofollow" class="external external_icon" target="_blank">http://abc.go.com/shows/the-catch/video/most-recent/VDKA0_p9dd7puf</a></p><p>Thanks for commenting, Vaughn!</p><p>P.S. I can&#8217;t hear the word &#8220;pivot&#8221; without cracking up, no matter the context.</p><div id="wp-ulike-comment-629435" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629435" data-ulike-nonce="fa6f2eebd0" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629435#respond' onclick='return addComment.moveForm( "comment-629435", "629435", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li></ul></li><li class="comment odd alt thread-even depth-1" id="comment-629430"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.bwknister.com" class="comment-author-link" rel="external nofollow" itemprop="url">Barry Knister</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:35:54+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629430" class="comment-time-link" itemprop="url">November 28, 2017 at 11:35 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Grace&#8211;Someone needed to bring this up at Writer Unboxed, and you&#8217;ve done a good job. But for Old-School me, watching more TV will equip the writer to do a better job of writing&#8211;for TV. My guess is, the degree to which writers see watching television as good for their narrative writing is directly related to how much TV they watch. It&#8217;s not reading, or writing. It&#8217;s a guilty pleasure. And who wants to feel guilty?</p><div id="wp-ulike-comment-629430" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629430" data-ulike-nonce="1db2cdc4d2" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">3+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629430#respond' onclick='return addComment.moveForm( "comment-629430", "629430", "respond", "51019" )' aria-label='Reply to Barry Knister'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor even depth-2" id="comment-629436"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:53:53+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629436" class="comment-time-link" itemprop="url">November 28, 2017 at 11:53 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>That&#8217;s a good point, Gary. I do think how much (and the type) of TV writers watch is directly related to whether or not they see it as a good thing. I also think genre might have something to do with it. I write romantic fiction, and I think studying good episodic television helps me with the drama and pacing of my stories.</p><p>Thanks for commenting!</p><div id="wp-ulike-comment-629436" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629436" data-ulike-nonce="8d4b660fba" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629436#respond' onclick='return addComment.moveForm( "comment-629436", "629436", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li></ul></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-629431"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://jamesfoxisoverhere.com" class="comment-author-link" rel="external nofollow" itemprop="url">James Fox</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:38:45+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629431" class="comment-time-link" itemprop="url">November 28, 2017 at 11:38 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Great Topic Grace</p><p>There&#8217;s a wonderful anime called Death Note that I recently finished because I found it so addicting. I started watching it because of a video series on YouTube called Just Write that did a quick breakdown of show&#8217;s pacing, but also took a look at its&#8217; most effective episode.</p><p><a href="https://youtu.be/WvOIQbHx2Xc" rel="nofollow" class="external external_icon" target="_blank">https://youtu.be/WvOIQbHx2Xc</a></p><p>In that episode, the main character follows a young woman down a sidewalk, but all the tension is internal to him. He&#8217;s trying to figure out how he can get a vital piece of information from her. There&#8217;s no action, but heaps of intensity.</p><div id="wp-ulike-comment-629431" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629431" data-ulike-nonce="fa2732a51c" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">2+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629431#respond' onclick='return addComment.moveForm( "comment-629431", "629431", "respond", "51019" )' aria-label='Reply to James Fox'>Reply</a></div> </article><ul class="children"><li class="comment byuser comment-author-grace-wynter bypostauthor even depth-2" id="comment-629437"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://thewritersstation.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Grace Wynter</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T11:58:12+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629437" class="comment-time-link" itemprop="url">November 28, 2017 at 11:58 am</a></time></p> </header><div class="comment-content" itemprop="text"><p>Thanks for sharing the link, James. I&#8217;ll definitely check that out. I get excited when other writers share stories from other media that resonate with them. I think writers can learn so much from studying TV, film, and music as each trains us to engage a different sense to enjoy. As writers, we are charged with tapping into all the senses to create emotionally compelling narratives. It&#8217;s a heck of a challenge, but I believe we&#8217;re up to it.</p><div id="wp-ulike-comment-629437" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629437" data-ulike-nonce="d269a3a2c4" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629437#respond' onclick='return addComment.moveForm( "comment-629437", "629437", "respond", "51019" )' aria-label='Reply to Grace Wynter'>Reply</a></div> </article></li></ul></li><li class="comment odd alt thread-even depth-1" id="comment-629439"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://0.gravatar.com/avatar/c5e484ec20e4a20a93928e5effdd9dfb?s=96&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/c5e484ec20e4a20a93928e5effdd9dfb?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Deb Boone</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T12:05:13+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629439" class="comment-time-link" itemprop="url">November 28, 2017 at 12:05 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>Grace, the clips you chose are some of my favorites. West Wing is an old favorite. The Crown is a new favorite. I often replay a scene, and ponder how to get the emotional nuance on the page. In the West Wing clip, it&#8217;s Donna&#8217;s face when she comes up behind Josh and looks at Leo. On the page, you would see the words, &#8220;Let&#8217;s go.&#8221; There would be a suggestion of Donna and Leo&#8217;s gaze meeting, the acknowledgement that they both love and care for Josh, but wow, to get the same powerful emotional reaction  I think on the page it would need to include Josh to convey his vulnerability in that moment, and his acknowledgement that he has friends in his corner. Words on the page need to evoke the same visceral reaction  yet they have to do it without the visual, the background music etc. Still, I completely agree that there are fabulous stories being told on TV, and knowing that emotional tension is a lot of what drives those stories, we as novelists must find ways to translate the same feelings into print form. Donald Maass`s The Emotional Craft of Fiction is filled with ways to accomplish this. If you have a good story, ramp up the emotional context and let the reader feel the same impact that was in these excellent clips. Let them get teary, or laugh and cringe at the same time. Great post, Grace. Thank you.</p><div id="wp-ulike-comment-629439" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629439" data-ulike-nonce="a9051177dc" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629439#respond' onclick='return addComment.moveForm( "comment-629439", "629439", "respond", "51019" )' aria-label='Reply to Deb Boone'>Reply</a></div> </article></li><li class="comment even thread-odd thread-alt depth-1" id="comment-629441"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/e8d2c52357e1854f6f42ef25f691f0b7?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/e8d2c52357e1854f6f42ef25f691f0b7?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Ellen cassidy</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T12:46:56+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629441" class="comment-time-link" itemprop="url">November 28, 2017 at 12:46 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>Great post! I don&#8217;t consider myself a huge TV fan but I do like some of the Netflix series with top notch writing and acting, such as blacklist, Atypical, daredevil, and am currently enjoying the Punisher.  There is no doubt in my mind some shows can help us be better writers. And hysterical Friends clip! I had never seen that one!</p><div id="wp-ulike-comment-629441" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629441" data-ulike-nonce="ce45d0bd10" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629441#respond' onclick='return addComment.moveForm( "comment-629441", "629441", "respond", "51019" )' aria-label='Reply to Ellen cassidy'>Reply</a></div> </article></li><li class="comment odd alt thread-even depth-1" id="comment-629443"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/ae2f11dbb8a7a705d95e76063315e10c?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/ae2f11dbb8a7a705d95e76063315e10c?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Bernadette Phipps-Lincke</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T14:05:31+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629443" class="comment-time-link" itemprop="url">November 28, 2017 at 2:05 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>My daughter has been a fan of Grey&#8217;s Anatomy from day one. When I asked what attracted her to the show she said that the characters and their responses to situations be it in their private life or in the high drama of an emergency room are consistent and real. And that made both parts of the episodes, work and private lives, fascinating.<br /> As for Game of Thrones. Before he wrote it, GRRM had a career as an episodic television writer. I suspect it honed his ability to keep track of and so successfully create a multitude of complex characters and storylines. I also think it may be why his books translate so successfully to screen.<br /> I agree with you on the book snob bit. And I&#8217;d go on further about  that air of antiquity you mentioned. We live in the day of multi-media. It is impossible to keep that equation out of our storytelling. In fact I&#8217;d argue that media has always been a part of storytelling. Think of the ancient Greeks and their plays, or think about Shakespeare. He owned a theatre where he put on his plays. I&#8217;m quite sure if he lived today, he would be a filmmaker. In our history, story or book, STORY existed long before ink or paper. It&#8217;s not the medium that makes it resonate. It&#8217;s the content. It&#8217;s not about reading a book. It&#8217;s about opening up to a STORY.</p><div id="wp-ulike-comment-629443" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629443" data-ulike-nonce="449ecf0a19" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629443#respond' onclick='return addComment.moveForm( "comment-629443", "629443", "respond", "51019" )' aria-label='Reply to Bernadette Phipps-Lincke'>Reply</a></div> </article></li><li class="comment even thread-odd thread-alt depth-1" id="comment-629446"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/298811470f978d171e8150c1a65eb5a9?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/298811470f978d171e8150c1a65eb5a9?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Ruth F. Simon</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T14:22:16+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629446" class="comment-time-link" itemprop="url">November 28, 2017 at 2:22 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>The Wire, for me, is a master class in writing complex characters with realistic flaws and positive characteristics. I found myself hating some characters one moment and loving them the next, which I credit to David Simon and his writers. Kind of like certain relatives, where I despise some of their beliefs but love them for other reasons. The show managed to avoid clear-cut heroes and villains, and it’s one that reminds me good storytelling is about putting each character’s wants and needs in direct conflict with my other characters’.</p><div id="wp-ulike-comment-629446" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629446" data-ulike-nonce="37ff4f2f62" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629446#respond' onclick='return addComment.moveForm( "comment-629446", "629446", "respond", "51019" )' aria-label='Reply to Ruth F. Simon'>Reply</a></div> </article></li><li class="comment odd alt thread-even depth-1" id="comment-629452"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/b0be8c685b623d2187a14050417744d6?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/b0be8c685b623d2187a14050417744d6?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">Natalie Shannon</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T16:27:17+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629452" class="comment-time-link" itemprop="url">November 28, 2017 at 4:27 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>I love Supernatural! I love the horror genre and I have watched this show since the beginning. I love Sam and Dean. I often write down their quotes and want to use them in my book. I study Sam and Dean&#8217;s expressions and body language. I use them for research on relationships between family.</p><p>I also watch The Originals. I study Klaus and Elijah. I try to mirror how my vampire family acts with the Mikelson family.</p><div id="wp-ulike-comment-629452" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629452" data-ulike-nonce="96c9974a15" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629452#respond' onclick='return addComment.moveForm( "comment-629452", "629452", "respond", "51019" )' aria-label='Reply to Natalie Shannon'>Reply</a></div> </article></li><li class="comment even thread-odd thread-alt depth-1" id="comment-629453"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://1.gravatar.com/avatar/4967215b03c1deaed33a2da4932e1f83?s=96&#038;d=identicon&#038;r=pg' srcset='http://1.gravatar.com/avatar/4967215b03c1deaed33a2da4932e1f83?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">David Dinner</span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T16:31:03+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629453" class="comment-time-link" itemprop="url">November 28, 2017 at 4:31 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>I hope this offering is not redundant since I read some but not all of the previous posts. One of the great values of watching a series on TV is that you get a repeated voice of a particular character. I&#8217;ve been watching the marvelous series The Newsroom and, as I&#8217;m writing my own novel, I can hear the voice of the female lead, MacKenzie, in one of my characters. The characters in The Newsroom, of all the series I&#8217;ve watched, embody their characters so completely that you can hardly imagine them in any other role. That is good casting and, IMO, is an essential part of writing when portraying a consistent, believable voice for each individual.</p><div id="wp-ulike-comment-629453" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629453" data-ulike-nonce="7645158c6c" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629453#respond' onclick='return addComment.moveForm( "comment-629453", "629453", "respond", "51019" )' aria-label='Reply to David Dinner'>Reply</a></div> </article></li><li class="comment odd alt thread-even depth-1" id="comment-629455"> <article itemprop="comment" itemscope itemtype="https://schema.org/Comment"> <header class="comment-header"><p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person"> <img alt='' src='http://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=192&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.davidcorbett.com" class="comment-author-link" rel="external nofollow" itemprop="url">David Corbett</a></span> <span class="says">says</span></p><p class="comment-meta"><time class="comment-time" datetime="2017-11-28T17:12:59+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/#comment-629455" class="comment-time-link" itemprop="url">November 28, 2017 at 5:12 pm</a></time></p> </header><div class="comment-content" itemprop="text"><p>Hi, Grace:</p><p>TV gets a bad rap? Still? Not in my neck of the woods. Most writers and readers I know recognize that we&#8217;re in a golden age of TV. And I think TV has eclipsed film as the major art form most symbiotic in nature and format to fiction.</p><p>The long-format series like The Sopranos and The Americans and The Newsroom are much like novels, whereas film has turned to comic books for inspiration.</p><p>Right now, three novelists &#8212; Megan Abbott, Lisa Lutz, and George Pelecanos &#8212; are staff writers for The Deuce. I&#8217;m sure there are dozens of otehr examples.</p><p>Pelecanos is an example of another new trend &#8212; the American embrace of the 6-8 episode miniseries. A decade ago, the TV studios wouldn&#8217;t touch that format. Pelecanos (with Dennis Lehane) tried, and got shot down. Now novels are getting picked up for just such miniseries. Kem Nunn&#8217;s Chance was used that way, and has been renewed for a second season because of its success.</p><p>I actually came to writing through theater, and learned early on the power of scenes. I think it&#8217;s training every writer could benefit from.</p><p>Robert Olen Butler once gave a talk in which he quoted the silent film director D.W. Griffith&#8217;s remark that he learned everything he knew about filmmaking from Charles Dickens. And then Bob read the opening to Great Expectations to show how &#8220;cinematic&#8221; it was.</p><p>I think Don is right, the novel has a unique gift &#8212; inner life &#8212; that plays and film and TV have to render indirectly through action and dialogue. Sometimes, by studying how those other forms use staging to render on the exterior an inner emotional state, a writer can learn to resort to inner life less unconsciously or automatically. By asking: How can I make this inner reflection a scene? We can often find a way to make the character&#8217;s internal state even more powerful.</p><p>Then again, sometimes reflection &#8212; thinking and feeling &#8212; provides a sense of intimacy and wrestling with identity that inner life simply captures best.</p><p>Wonderful post. Thanks!</p><div id="wp-ulike-comment-629455" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="629455" data-ulike-nonce="4b34e66465" data-ulike-type="likeThisComment" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">0</span></div></p></div></div><div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?replytocom=629455#respond' onclick='return addComment.moveForm( "comment-629455", "629455", "respond", "51019" )' aria-label='Reply to David Corbett'>Reply</a></div> </article></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51019' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bb21ba2dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form></div> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><div align="center"><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section> <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section> <section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section> <section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br /><li><a href="http://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li></ul></div></div></section> <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/sarah/"><img src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah Callender</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section> <section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div></div></section> <section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/allie/"><img class="sbimg" src="http://1.gravatar.com/avatar/1450515a8e480e5dc297161124ebee42?s=32&amp;d=identicon&amp;r=pg" border="0" /> Allie Larkin</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/parul/"><img class="sbimg" src="http://2.gravatar.com/avatar/219771f3a6ca78b485b555dd6ed198a5?s=32&amp;d=blank&amp;r=pg" border="0" /> Parul Macdonald</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li></ul></div></div></section> <section id="text-54" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Book Dissection Group</h4><div class="textwidget"><ul><li><a href=" http://writerunboxed.com/elissa/"><img class="sbimg" src="http://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&amp;d=identicon&amp;r=pg" border="0" /> Elissa Field</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&#038;d=identicon&#038;r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li></ul></div></div></section> <section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section> <section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section> <section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section> <section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section> <section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li><li><a href=" http://writerunboxed.com/densie/"><img src="http://0.gravatar.com/avatar/fe33ae33453f652e59f3b6d32d2df64b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Densie Webb</a></li></ul></div></div></section> <section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4> <a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section> </aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section> <section id="soliloquy-2" class="widget soliloquy"><div class="widget-wrap"><div class="soliloquy-outer-container" data-soliloquy-loaded="0"><div aria-live="polite" id="soliloquy-container-50608" class="soliloquy-container soliloquy-transition-fade soliloquy-fade soliloquy-controls-active  soliloquy-theme-base" style="max-width:256px;max-height:530px;margin:0 auto 20px;"><ul id="soliloquy-50608" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-id-50610 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page1" target="_blank"><img id="soliloquy-image-50610" class="soliloquy-image soliloquy-image-1" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page1-256x530_c.gif" alt="odysseyad-final-page1" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-id-50611 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page2" target="_blank"><img id="soliloquy-image-50611" class="soliloquy-image soliloquy-image-2 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page2-256x530_c.gif" alt="odysseyad-final-page2" data-no-lazy="1"  /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-id-50612 soliloquy-image-slide" draggable="false" style="list-style:none;"><a href="http://www.odysseyworkshop.org/" class="soliloquy-link" title="odysseyad-final-page3" target="_blank"><img id="soliloquy-image-50612" class="soliloquy-image soliloquy-image-3 soliloquy-preload" src="http://writerunboxed.com/wp-content/plugins/soliloquy/assets/css/images/holder.gif" data-soliloquy-src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page3-1-256x530_c.gif" alt="odysseyad-final-page3" data-no-lazy="1"  /></a></li></ul></div><noscript><style type="text/css" scoped>#soliloquy-container-50608{opacity:1}#soliloquy-container-50608 li>.soliloquy-caption{display:none}#soliloquy-container-50608 li:first-child>.soliloquy-caption{display:block}</style><div class="soliloquy-no-js" style="display:none;visibility:hidden;height:0;line-height:0;opacity:0;"><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page1.gif?fit=300%2C600" alt="odysseyad-final-page1" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page2.gif?fit=300%2C600" alt="odysseyad-final-page2" /><img data-no-lazy="1"  class="soliloquy-image soliloquy-no-js-image" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/11/odysseyad-final-page3-1.gif?fit=300%2C600" alt="odysseyad-final-page3" /></div></noscript></div></div></section> <section id="media_image-9" class="widget widget_media_image"><div class="widget-wrap"><a href="http://kck.st/2zFnzbe" target="_blank"><img width="300" height="750" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/11/WU-FlipIt-ad1-copy.jpg?fit=300%2C750" class="image wp-image-50832  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/11/WU-FlipIt-ad1-copy.jpg?w=300 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/11/WU-FlipIt-ad1-copy.jpg?resize=120%2C300 120w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section> <section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" target="_blank"><img width="260" height="650" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/09/ad-take-2.png?fit=260%2C650" class="image wp-image-49847  attachment-260x650 size-260x650" alt="" style="max-width: 100%; height: auto;" /></a></div></section> <section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="http://vcfa.edu/writing-publishing" target="_blank"><img width="260" height="520" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?fit=260%2C520" class="image wp-image-49363  attachment-260x520 size-260x520" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?w=300 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?resize=150%2C300 150w" sizes="(max-width: 260px) 100vw, 260px" /></a></div></section> <section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><img src="https://i0.wp.com/i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket" data-recalc-dims="1"/></center><ul> <b><center><ul>2007</ul><ul>2008</ul><ul>2009</ul><ul>2010</ul><ul>2011</ul><ul>2012</ul><ul>2013</ul><ul>2014</ul><ul>2015</ul><ul>2016</ul><ul>2017</ul><ul></ul></center></b></ul></div></div></section> <section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b0be8c685b623d2187a14050417744d6" title="Natalie Shannon"><img alt="" src="https://2.gravatar.com/avatar/b0be8c685b623d2187a14050417744d6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c5e484ec20e4a20a93928e5effdd9dfb" title="Deb Boone"><img alt="" src="https://0.gravatar.com/avatar/c5e484ec20e4a20a93928e5effdd9dfb?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/923dc3851043320b8856d289f934ce07" title="Barry Knister"><img alt="" src="https://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/3304a6056ddaf1481d21f6804252a37f" title="Maria D'Marco"><img alt="" src="https://0.gravatar.com/avatar/3304a6056ddaf1481d21f6804252a37f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/brkyle02" title="B.R. Kyle"><img alt="" src="https://1.gravatar.com/avatar/179c61a858bc7f44090ab01acc336f51?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/windstrewn" title="windstrewn"><img alt="" src="https://1.gravatar.com/avatar/d7bcb5274e1cf7b0c72ca59178482ab0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f582004e1fe7e8ce42422a8e867fd9f7" title="Emily Reynolds Antonen"><img alt="" src="https://0.gravatar.com/avatar/f582004e1fe7e8ce42422a8e867fd9f7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e8d2c52357e1854f6f42ef25f691f0b7" title="Ellen cassidy"><img alt="" src="https://2.gravatar.com/avatar/e8d2c52357e1854f6f42ef25f691f0b7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f45d6556eb9254ce645241f45eb92bfb" title="James Fox"><img alt="" src="https://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a382c98a72213f43be3121637b44a93e" title="DiAnn Mills"><img alt="" src="https://1.gravatar.com/avatar/a382c98a72213f43be3121637b44a93e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ppc910" title="Paula Cappa"><img alt="" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/36f9330e3f5d5f2a31a8cabe3a35938e" title="Grace Wynter"><img alt="" src="https://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/liebja" title="Alicia Butcher Ehrhardt"><img alt="" src="https://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ce55ec4c0b31a547cf1f5d28f94fe4cf" title="Jan O'Hara"><img alt="" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/elizabethnnewton" title="Lizzi Newton"><img alt="" src="https://1.gravatar.com/avatar/14545b19e3b7847be0d56aa50862e6e7?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e0d2ec4f753d6d6ec5d6a960f01a1df" title="Heidi Lacey"><img alt="" src="https://0.gravatar.com/avatar/9e0d2ec4f753d6d6ec5d6a960f01a1df?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/163614a564664910687f563fae638d2c" title="Santiago Acosta"><img alt="" src="https://1.gravatar.com/avatar/163614a564664910687f563fae638d2c?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b8be0092762555a840cbbd1f162397ee" title="CG Blake"><img alt="" src="https://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tder54" title="Tracey D"><img alt="" src="https://2.gravatar.com/avatar/25a88bdb656198f886b42c59fe4476f0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ff8a466776a4d5b632aa47cabefac017" title="Elissa Field"><img alt="" src="https://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6b6df5084d0d05cc0159f6b5bdbb4f76" title="Benjamin Brinks"><img alt="" src="https://0.gravatar.com/avatar/6b6df5084d0d05cc0159f6b5bdbb4f76?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ae0f63f164c97bc092eeb8b4aa0e60e2" title="sandra gardner"><img alt="" src="https://1.gravatar.com/avatar/ae0f63f164c97bc092eeb8b4aa0e60e2?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/abc5d521db2a5cc4ce03c7ac868d2c6f" title="John Lechner"><img alt="" src="https://1.gravatar.com/avatar/abc5d521db2a5cc4ce03c7ac868d2c6f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/3d3830569bec10bf15ca695f92a22039" title="sam steidel"><img alt="" src="https://0.gravatar.com/avatar/3d3830569bec10bf15ca695f92a22039?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/8edf8011902c0a46f4efd2a146e7a7db" title="Carol Baldwin"><img alt="" src="https://2.gravatar.com/avatar/8edf8011902c0a46f4efd2a146e7a7db?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d78hill" title="d78hill"><img alt="" src="https://1.gravatar.com/avatar/1b93e1fa80d50bad0b9d847cecc0eea0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f70f4f06f230b67e9e633e42e6861d9e" title="John Robin"><img alt="" src="https://0.gravatar.com/avatar/f70f4f06f230b67e9e633e42e6861d9e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/304215285a53fe542e7fc13378c85d78" title="Brian B. King (BKnovelist)"><img alt="" src="https://0.gravatar.com/avatar/304215285a53fe542e7fc13378c85d78?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/barryoleary" title="Barry O'Leary"><img alt="" src="https://1.gravatar.com/avatar/478f47de462317123bece80d3eb5f261?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/72e4d49e2c3210f1083bf2de171b1756" title="Dee Willson"><img alt="" src="https://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/bdbb25f69e4a7009874122b4284a111a" title="Heather Webb"><img alt="" src="https://2.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c7b41a30da940c7ccd3047683964a456" title="Barbara Morrison"><img alt="" src="https://0.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/68dd21474aadeed57fdd8b08e444804f" title="Barbara O'Neal"><img alt="" src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/25d8a96116ab2d316005a10dacaba550" title="Kim"><img alt="" src="https://2.gravatar.com/avatar/25d8a96116ab2d316005a10dacaba550?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a9b7f8807d2b2ed19737e4f5e68bb8bc" title="Linda Seed"><img alt="" src="https://1.gravatar.com/avatar/a9b7f8807d2b2ed19737e4f5e68bb8bc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9a6c079a0a950122b10e2acea2c62e26" title="M. K. Waller"><img alt="" src="https://0.gravatar.com/avatar/9a6c079a0a950122b10e2acea2c62e26?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/maryktilghmanwrites" title="Mary K Tilghman Writes"><img alt="" src="https://1.gravatar.com/avatar/19301b23d9f3ddb587329402979a1479?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/774bbbfdd41d36e99b7f5a543f871481" title="Ken Hughes"><img alt="" src="https://1.gravatar.com/avatar/774bbbfdd41d36e99b7f5a543f871481?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya"><img alt="" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section> <section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.davidcorbett.com' rel='external nofollow' class='url'>David Corbett</a></span> on <a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/comment-page-1/#comment-629455">Five Ways Television Can Help Us Become Better Storytellers</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.davidcorbett.com' rel='external nofollow' class='url'>David Corbett</a></span> on <a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/comment-page-1/#comment-629454">Five Ways Television Can Help Us Become Better Storytellers</a></li><li class="recentcomments"><span class="comment-author-link">David Dinner</span> on <a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/comment-page-1/#comment-629453">Five Ways Television Can Help Us Become Better Storytellers</a></li><li class="recentcomments"><span class="comment-author-link">Natalie Shannon</span> on <a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/comment-page-1/#comment-629452">Five Ways Television Can Help Us Become Better Storytellers</a></li><li class="recentcomments"><span class="comment-author-link">David Wilson</span> on <a href="http://writerunboxed.com/2017/11/28/five-ways-tv-teaches-us-how-to-be-better-storytellers/comment-page-1/#comment-629450">Five Ways Television Can Help Us Become Better Storytellers</a></li></ul></div></section> <section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section> <section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4><form action="http://writerunboxed.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(3)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(7)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(48)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,030)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(439)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(56)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(45)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(26)</option><option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(7)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(58)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(320)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(69)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(283)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(9)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(69)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(747)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(63)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(92)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(20)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,065)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(714)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(27)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(16)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(32)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(164)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(73)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(101)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(52)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(91)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(75)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(106)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(463)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(82)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(37)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(29)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(316)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select></form> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div></section> <section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2017/11/'> November 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/10/'> October 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section> <section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section> </aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script> <div id="modal-container"> <article class="modal-info modal-style-wide fade js-modal"> <section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"> <header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1> </header> <section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value="gracewynter@gmail.com"/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form> </section></div> </section> </article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-36f9330e3f5d5f2a31a8cabe3a35938e"></div><div class="grofile-hash-map-374121b88928b26cdc9ad5d9c2efae08"></div><div class="grofile-hash-map-36f9330e3f5d5f2a31a8cabe3a35938e"></div><div class="grofile-hash-map-6b8a8f8d5d57fbd6c9be1a5e3afaffca"></div><div class="grofile-hash-map-25d809a5014259028f0079307ef7ebd6"></div><div class="grofile-hash-map-b7a4c448a9cfa95086770d9065e09b53"></div><div class="grofile-hash-map-fe33ae33453f652e59f3b6d32d2df64b"></div><div class="grofile-hash-map-a9b7f8807d2b2ed19737e4f5e68bb8bc"></div><div class="grofile-hash-map-4d4e41dbe45ef50328ca9884ee7c84ac"></div><div class="grofile-hash-map-923dc3851043320b8856d289f934ce07"></div><div class="grofile-hash-map-f45d6556eb9254ce645241f45eb92bfb"></div><div class="grofile-hash-map-5ae8cf01c5019883cde5fb132bb9d400"></div><div class="grofile-hash-map-e8d2c52357e1854f6f42ef25f691f0b7"></div><div class="grofile-hash-map-ae2f11dbb8a7a705d95e76063315e10c"></div><div class="grofile-hash-map-298811470f978d171e8150c1a65eb5a9"></div><div class="grofile-hash-map-b0be8c685b623d2187a14050417744d6"></div><div class="grofile-hash-map-4967215b03c1deaed33a2da4932e1f83"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2017\/11\/28\/five-ways-tv-teaches-us-how-to-be-better-storytellers\/":51019};</script> <script type='text/javascript'>/*  */
var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":""};
/*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748' defer></script> <script type='text/javascript'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":47726,"icon":"&times;","content":"<h2>Hey, Author in Progress!<\/h2>\n<p>If you crave even more positive, empowering advice, check out WU&#8217;s\u00a0book,\u00a0AUTHOR IN PROGRESS. It contains deep-dive, never-before-published essays covering all stages of story\u00a0creation to help you persevere and finish your novel. <a href=\"https:\/\/www.amazon.com\/Author-Progress-No-Holds-Barred-Really-Published\/dp\/1440346712\/ref=writunbo-20\">Click here to learn more about AUTHOR IN PROGRESS<\/a>. Write on.<\/p>\n","css":{"background_color":"#fbff91","color":"#3f3f3f","width":385,"border_color":"#0a90aa","border_width":15,"border_style":"double","position":"top-left"},"trigger":{"method":"percentage","value":50},"animation":"fade","cookie":{"triggered":168,"dismissed":168},"rehide":false,"position":"top-left","screenWidthCondition":null,"closable":true,"post":{"id":47726,"title":"Author in Progress","slug":"47726"}}]};
/*  */</script> <script type='text/javascript'>/*  */
var soliloquy_ajax = {"ajax":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","ajax_nonce":"48173fcfcd"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'37434894',post:'51019',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '51019' ]);</script> <script type="text/javascript">if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}var soliloquy_width_50608 = jQuery('#soliloquy-container-50608').width() < 256 ? 256 : jQuery('#soliloquy-container-50608').width();jQuery('#soliloquy-container-50608').css('height', Math.round(soliloquy_width_50608/(256/530))).fadeTo(300, 1);jQuery(document).ready(function($){var soliloquy_container_50608 = $('#soliloquy-container-50608'),soliloquy_50608 = $('#soliloquy-50608'),soliloquy_holder_50608 = $('#soliloquy-50608').find('.soliloquy-preload');if ( 0 !== soliloquy_holder_50608.length ) {var soliloquy_src_attr = 'data-soliloquy-src';soliloquy_holder_50608.each(function() {var soliloquy_src = $(this).attr(soliloquy_src_attr);if ( typeof soliloquy_src === 'undefined' || false === soliloquy_src ) {return;}var soliloquy_image = new Image();soliloquy_image.src = soliloquy_src;$(this).attr('src', soliloquy_src).removeAttr(soliloquy_src_attr);});}soliloquy_slider['50608'] = soliloquy_50608.soliloquy({slideSelector: '.soliloquy-item',speed: 400,pause: 5000,auto: 1,keyboard: 1,useCSS: 1,startSlide: 0,autoHover: 0,autoDelay: 0,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 0,autoControls: 0,autoControlsCombine: 0,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_50608.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_50608.css({'height':'auto','background-image':'none'});if ( soliloquy_container_50608.find('.soliloquy-slider li').size() > 1 ) {soliloquy_container_50608.find('.soliloquy-controls').fadeTo(300, 1);} else {soliloquy_container_50608.find('.soliloquy-controls').addClass('soliloquy-hide');}soliloquy_50608.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');$('.soliloquy-clone .soliloquy-video-holder').remove();soliloquy_container_50608.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-50608');soliloquy_container_50608.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_50608.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');$(window).trigger('resize');soliloquy_container_50608.parent().attr('data-soliloquy-loaded', 1);},onSlideBefore: function(element, oldIndex, newIndex, oldelm ){soliloquy_container_50608.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){}});});</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/11029d0049ff07df9e38415fb62e0049.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/26646c699c5b3f320ca9e0c9bc75c564.css" data-minify="1"/></noscript></body></html>
<!-- Cached page for great performance -->