<!DOCTYPE html><html lang="en-US"><head ><link rel="preload" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.2' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="http://writerunboxed.com/wp-content/cache/min/1/395b4d0747ed3bfb43384c4bd1ec5767.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/dff54384cca94e4d18761040c6416ecc.js" data-minify="1" defer></script> <meta charset="UTF-8" /><title>4 Ways to Make Notes in Scrivener</title><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; 4 Ways to Make Notes in Scrivener Comments Feed" href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/feed/" /><link rel="canonical" href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important}.wpulike-default .wp_ulike_btn, .wpulike-default .wp_ulike_btn:hover, #bbpress-forums .wpulike-default .wp_ulike_btn, #bbpress-forums .wpulike-default .wp_ulike_btn:hover{background-color:#ddbf8d}.wpulike-heart
.wp_ulike_general_class{background-color:#ddbf8d}</style><!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F10%2F29%2F4-ways-to-make-notes-in-scrivener%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F10%2F29%2F4-ways-to-make-notes-in-scrivener%2F&#038;format=xml" />  <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="4 Ways to Make Notes in Scrivener" /><meta property="og:url" content="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/" /><meta property="og:description" content="Do you write sticky notes for revision ideas? Or maybe you add words in caps or use TK to mark spots that need fixed or require additional research. No matter what type of note you want to leave fo…" /><meta property="article:published_time" content="2017-10-29T11:00:35+00:00" /><meta property="article:modified_time" content="2017-10-27T22:38:38+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/MakeNotesScrivener-small.jpeg?fit=500%2C419" /><meta property="og:image:width" content="500" /><meta property="og:image:height" content="419" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:image" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/MakeNotesScrivener-small.jpeg?fit=500%2C419&#038;w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/cropped-64.png?fit=270%2C270" /> <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></head><body class="post-template-default single single-post postid-50534 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="text-50" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map" data-recalc-dims="1"/><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"/><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"/><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"/><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"/><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"/><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"/><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"/><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"/></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section> <section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"> <article class="post-50534 post type-post status-publish format-standard has-post-thumbnail category-real-world tag-focus tag-nanowrimo tag-revisions tag-scrivener tag-writing-software entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">4 Ways to Make Notes in Scrivener</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-29T07:00:35+00:00">October 29, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/gwen-hernandez/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gwen Hernandez</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/#respond">Leave a Comment</a></span></p></header><div class="entry-content" itemprop="text"><p><img class="aligncenter size-full wp-image-50536" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/MakeNotesScrivener-small.jpeg?resize=500%2C419" alt="title graphic with laptop and sticky notes" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/MakeNotesScrivener-small.jpeg?w=500 500w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/MakeNotesScrivener-small.jpeg?resize=300%2C251 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></p><p>Do you write sticky notes for revision ideas? Or maybe you add words in caps or use TK to mark spots that need fixed or require additional research. No matter what type of note you want to leave for yourself, Scrivener has an option that makes it easy to mark up your text and find your comments easily when you’re ready to deal with them.</p><p>Annotations and comments allow you to leave notes at the exact spot that needs attention. Document and project notes give you a broader scope.</p><p>And, you can use any or all of them in combination.</p><p>These are great tools to use during National Novel Writing Month—or anytime—to keep you focused on writing rather than researching, or from thinking too long and hard on your words. Stuck? Make a note and move on.</p><p>Notes are also great when you want to tag a section of text.</p><p>BONUS: If you’re visually oriented, don’t miss the fully captioned instructional video at the bottom of the post. ;-)</p><h4>Annotations</h4><p>Annotations are <i>inline</i> comments, meaning they are specially formatted text that’s embedded in your manuscript. I like to use annotations to mark places where I need more research, or when I can’t think of the perfect dialog or wording.</p><p>Annotations let you mark the problem at its source so you don’t forget about it and you can focus on writing.</p><p><img class="aligncenter size-large wp-image-50545" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/InlineAnnotation.png?resize=525%2C177" alt="example of inline annotation" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/InlineAnnotation.png?resize=525%2C177 525w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/InlineAnnotation.png?resize=300%2C101 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/InlineAnnotation.png?resize=768%2C259 768w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/InlineAnnotation.png?w=816 816w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p><p>To narrow the results when searching for annotations, you can add a word or set of characters at the beginning or end. For example, all the areas where I have gun questions, I added the word “gun” (brilliant, right?) somewhere in the annotation. When I’m ready to compile a list of questions for my gun expert, I can limit my search to annotations that contain the word “gun” and ignore the rest. (More on searching in a minute.)</p><p><img class="aligncenter size-large wp-image-50544" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/HACKAnnotation.png?resize=525%2C144" alt="inline annotation w/specific text" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/HACKAnnotation.png?resize=525%2C144 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/HACKAnnotation.png?resize=300%2C82 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/HACKAnnotation.png?w=665 665w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p><p>I also use annotations to mark sections that might make good excerpts for marketing graphics.</p><h5>Pros:</h5><p>&#8211; Easy to spot.</p><p>&#8211; Easy to search (and narrow by text or color).</p><p>&#8211; Can be excluded when compiling (on the Footnotes &amp; Comments tab), which means you don’t have to remove them before sending a manuscript to your agent/editor/beta reader/online retailer.</p><p>&#8211; Can be included during compile, if desired. You choose the bracketing character (e.g. [annotation here]).</p><h5>Cons:</h5><p>&#8211; Might be a little too “in your face” or distracting.</p><p>&#8211; Cannot view all of them at once.</p><p>&#8211; Can be searched by color, but changing colors isn’t simple.</p><h5>Inserting an Annotation</h5><p>Here’s how to insert an annotation.</p><p>1. Place your cursor where you want to insert the annotation.</p><p>2. Go to Format&gt;Inline Annotation. Nothing appears to happen.</p><p>3. Start typing to see the specially formatted annotation text.</p><p>4. Go to Format&gt;Inline Annotation to turn off annotation formatting and get back to writing.</p><p>TIP: If you find you use these frequently, memorize the keyboard shortcut to turn this mode on/off <i>(</i>Shift+Command+A on the Mac, Ctrl+Shift+A on Windows).<span id="more-50534"></span></p><h4>Comments</h4><p>Comments can serve the same function as annotations, but their placement is different. They’re similar to Word comments in that they show up in boxes in the sidebar, and can be hidden.</p><p>When you add a comment, it’s attached to the nearest word, which is then highlighted to show that it has an associated comment.</p><p><img class="aligncenter size-large wp-image-50538" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Comments.png?resize=525%2C126" alt="example of a comment" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Comments.png?resize=525%2C126 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Comments.png?resize=300%2C72 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Comments.png?resize=768%2C184 768w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Comments.png?w=923 923w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p><p>Clicking on the highlighted word opens the Comments &amp; Footnotes pane in the Inspector to display the linked comment. Conversely, clicking the comment in the Comments &amp; Footnotes pane navigates you to that location in your document.</p><p>Changing comment colors is as easy as right-clicking (or Control+clicking on a Mac) the comment box and choosing a new color. You can search comments by color, so you could assign different colors to different types of comments, or even different people if you’re collaborating.</p><p>Comments can also be searched by specific text.</p><h5>Pros:</h5><p>&#8211; Less visibly distracting than annotations.</p><p>&#8211; Easy to change comment colors.</p><p>&#8211; All comments for a document can be viewed as a list in the Comments &amp; Footnotes pane.</p><p>&#8211; Easy to search (and narrow by text or color).</p><p>&#8211; Can be excluded when compiling (on the Footnotes &amp; Comments tab).</p><p>&#8211; Can be included during compile if desired. When sent to a Word DOC/X, will import as Word comments.</p><h5>Cons:</h5><p>&#8211; Requires an extra step to view (though you can point to a highlighted word to see the comment in a text popup).</p><p>&#8211; Not as visible if you prefer high-vis notes; easier to miss when scrolling through.</p><h5>Adding a Comment</h5><p>1. Insert your cursor in the text where you want to position the comment link.</p><p>2. Go to Format&gt;Comment (or click the Comment button on the toolbar). If it’s not already, the Inspector opens to the Comments &amp; Footnotes pane with a comment bubble containing the author name and date/time stamp.</p><p>3. Start typing to overwrite the name/date/time stamp with your comment. If you want to preserve the name/date/time, use the arrow keys on your keyboard to move the cursor to the right or left and then start typing your note.</p><p>4. To return your cursor to the spot where it was in your text in the Editor, press the ESC key on your keyboard. Otherwise, you can click anywhere to exit the comment box.</p><h4>Document Notes</h4><p>Document notes are notes associated with a specific document, but not a specific <em>point</em> in the document. So, if you had an idea for a change in character motivation in the scene, you need more research on a topic in order to write or revise the document, or you want to create a quick outline of the scene or article you’re writing, document notes are a good choice.</p><p>These notes appear in the Notes section of the Inspector pane. To view or edit them anytime, select the desired document in the Binder, make sure the Inspector is showing (if not, click the blue “i” button in the toolbar), and click the Notes button at the top.</p><p>If the Notes header says Project Notes, click on the header to get a menu and choose Document Notes.</p><p><img class="aligncenter size-large wp-image-50540" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesPane.png?resize=525%2C367" alt="Annotated view of document notes pane" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesPane.png?resize=525%2C367 525w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesPane.png?resize=300%2C210 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesPane.png?resize=768%2C536 768w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesPane.png?w=922 922w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p><h4>Project Notes</h4><p>Project Notes are visible from any file in your project, and thus apply at the project level. Project notes are best used for high-level thoughts, lists, or ideas that apply to the manuscript as a whole.</p><p>This could be a to-do list, a quick-access list of characters/traits and locations that appear in your manuscript (my most common use for fiction), or plot ideas for future scenes. Whatever you want.</p><p>Project notes appear in the Notes pane of the Inspector, just like document notes. To toggle to project notes, click the Notes header and choose Project Notes.</p><p><img class="aligncenter size-large wp-image-50549" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotesPane.png?resize=525%2C374" alt="project notes pane annotated" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotesPane.png?resize=525%2C374 525w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotesPane.png?resize=300%2C214 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotesPane.png?resize=768%2C547 768w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotesPane.png?w=807 807w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></p><p>You can even create multiple project notebooks by clicking Manage Project Notes on the Notes menu. Then, all of your project notes will become options on the menu.</p><p><img class="aligncenter size-full wp-image-50546" src="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotebooks.png?resize=446%2C173" alt="Notes header menu" srcset="https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotebooks.png?w=446 446w, https://i0.wp.com/writerunboxed.com/wp-content/uploads/2017/10/ProjectNotebooks.png?resize=300%2C116 300w" sizes="(max-width: 446px) 100vw, 446px" data-recalc-dims="1" /></p><p>TIP: Another option is to create a Notes folder in the Binder and add a document for each type of project note you want. In fact, in Scrivener 3 (out this year for Mac and next year for Windows), project notes will migrate to exactly this setup.</p><h4>Finding Your Notes</h4><h5>Using Find by Formatting for Annotations and Comments</h5><p>When you’re ready to deal with all or a subset of your annotations or comments, you’ll work with the Find by Formatting feature.</p><p>1. Go to Edit&gt;Find&gt;Find by Formatting.</p><p>2. Adjust the criteria as desired.</p><p><img class="aligncenter wp-image-50542" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FormattingFinder.png?resize=801%2C178" alt="Formatting finder annotated" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FormattingFinder.png?w=1355 1355w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FormattingFinder.png?resize=300%2C67 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FormattingFinder.png?resize=768%2C171 768w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FormattingFinder.png?resize=525%2C117 525w" sizes="(max-width: 801px) 100vw, 801px" data-recalc-dims="1" /></p><p>&nbsp;</p><p>3. Click Next to find the first match. Click Next again to find the next one.</p><p><img class="aligncenter wp-image-50543" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FoundAnnotation.png?resize=649%2C256" alt="formatting finder and found annotation" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FoundAnnotation.png?w=872 872w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FoundAnnotation.png?resize=300%2C118 300w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FoundAnnotation.png?resize=768%2C303 768w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/FoundAnnotation.png?resize=525%2C207 525w" sizes="(max-width: 649px) 100vw, 649px" data-recalc-dims="1" /></p><h5>Using Project Search for Document Notes</h5><p>Document notes are searchable via Project Search.</p><p>1. Click in the Project Search text box in the toolbar.</p><p>2. Type the word or text you’re trying to find.</p><p>3. Click the magnifying glass icon in the text box to limit the search to Notes.</p><p><img class="aligncenter wp-image-50541" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesSearch.png?resize=800%2C411" alt="using project notes to search document notes" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesSearch.png?w=1168 1168w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesSearch.png?resize=300%2C154 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesSearch.png?resize=768%2C395 768w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesSearch.png?resize=525%2C270 525w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p><p>&nbsp;</p><p>4. The Binder changes to a list of documents that matched the search criteria. Click on each document in turn and view the Document Notes pane in the Inspector.</p><p><img class="aligncenter wp-image-50539 size-full" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesMatch.png?resize=487%2C142" alt="matched word in document notes" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesMatch.png?w=487 487w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/DocNotesMatch.png?resize=300%2C87 300w" sizes="(max-width: 487px) 100vw, 487px" data-recalc-dims="1" /></p><h5>Searching Project Notes</h5><p>Project notes can only be searched from within the Project Notes pane. Here’s how.</p><p>1. Click inside the Project Notes pane.</p><p>2. Go to Edit&gt;Find&gt;Find (or use Command+F on the Mac, Ctrl+F on Windows) and enter the search  text in the Find text box.</p><p>3. The first matching text is highlighted. Click Next to iterate through matches.</p><p>For those who like video instruction, I’ve created a one that walks you through the four types of notes and searches. Enjoy!</p><p><b>What questions do you have for me? Do you find any of Scrivener’s note options helpful in your own work?</b></p><h5>Bonus Video [CC] &#8211; 11:25 minutes (Best viewed in full screen. If it looks fuzzy, give it a minute.)</h5><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/ASAzWYprhiw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><div id="wp-ulike-post-50534" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_unliked"> <a data-ulike-id="50534" data-ulike-nonce="c896b1d8c9" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></div><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=100&#038;d=identicon&#038;r=pg' srcset='http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=200&amp;d=identicon&amp;r=pg 2x' class='wp-biographia-avatar avatar-100 gravatar' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/gwen-hernandez/" title="Gwen Hernandez">Gwen Hernandez</a></h3><p>Gwen Hernandez is the author of <b><a href="https://www.amazon.com/Scrivener-Dummies-Gwen-Hernandez/dp/1118312473/ref=writunbo-20" class="external external_icon" target="_blank">Scrivener For Dummies</a></b>, <b>Productivity Tools for Writers</b>, and the “Men of Steele” series (military romantic suspense). She teaches Scrivener to writers all over the world through <a href="//scrivenerclasses.com/”" class="external external_icon" target="_blank">online classes</a>, in-person workshops, and private sessions. Learn more about Gwen at <a href="//gwenhernandez.com/”" class="external external_icon" target="_blank">gwenhernandez.com</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://gwenhernandez.com" target="_blank" title="Gwen Hernandez On The Web" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://twitter.com/Gwen_Hernandez" target="_blank" title="Gwen Hernandez On Twitter" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.facebook.com/GwenHernandezAuthor" target="_blank" title="Gwen Hernandez On Facebook" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://www.linkedin.com/in/gwenhernandez" target="_blank" title="Gwen Hernandez On LinkedIn" class="wp-biographia-link-icon external"><img src="https://i0.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/linkedin.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="https://plus.google.com/+GwenHernandez/" target="_blank" title="Gwen Hernandez On Google+" class="wp-biographia-link-icon external"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/google.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li><li><a href="http://writerunboxed.com/author/gwen-hernandez/" target="_blank" title="More Posts By Gwen Hernandez" class="wp-biographia-link-icon"><img src="https://i2.wp.com/writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" data-recalc-dims="1" /></a></li></ul></small></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50534" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50534" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2017/10/29/4-ways-to-make-notes-in-scrivener/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a></span> <span class="entry-tags">Tagged With: <a href="http://writerunboxed.com/tag/focus/" rel="tag">focus</a>, <a href="http://writerunboxed.com/tag/nanowrimo/" rel="tag">NaNoWriMo</a>, <a href="http://writerunboxed.com/tag/revisions/" rel="tag">revisions</a>, <a href="http://writerunboxed.com/tag/scrivener/" rel="tag">Scrivener</a>, <a href="http://writerunboxed.com/tag/writing-software/" rel="tag">writing software</a></span></p></footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/" rel="prev">Prepare to Present with Confidence</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/4-ways-to-make-notes-in-scrivener/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50534' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80d49a8e1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p></form></div> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><div align="center"><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"</div data-recalc-dims="1"/></a></div></div></div></section> <section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section> <section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=32&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section> <section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img class="sbimg" src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Kathleen Bolton</a></li><br /><li><a href="http://writerunboxed.com/about-therese-walsh/"><img class="sbimg" src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0"/> Therese Walsh</a></li></ul></div></div></section> <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget custom-html-widget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/sarah/"><img src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah Callender</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section> <section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></ul></div></div></section> <section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&#038;r=pg&#038;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&#038;d=identicon&#038;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&#038;d=identicon&#038;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&#038;d=blank&#038;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&#038;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&#038;d=identicon&#038;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&#038;d=identicon&#038;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&#038;d=identicon&#038;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&#038;d=identicon&#038;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&#038;d=identicon&#038;r=PG" border="0" /> Anna Elliott</a></li><li><a href=" http://writerunboxed.com/elissa/"><img class="sbimg" src="http://0.gravatar.com/avatar/ff8a466776a4d5b632aa47cabefac017?s=32&#038;d=identicon&#038;r=pg" border="0" /> Elissa Field</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&#038;d=blank&#038;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&#038;d=identicon&#038;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&#038;d=identicon&#038;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&#038;d=identicon&#038;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&#038;d=blank&#038;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&#038;d=identicon&#038;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&#038;d=blank&#038;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&#038;d=identicon&#038;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&#038;d=blank&#038;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&#038;d=identicon&#038;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/allie/"><img class="sbimg" src="http://1.gravatar.com/avatar/1450515a8e480e5dc297161124ebee42?s=32&#038;d=identicon&#038;r=pg" border="0" /> Allie Larkin</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&#038;d=identicon&#038;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&#038;d=identicon&#038;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/parul/"><img class="sbimg" src="http://2.gravatar.com/avatar/219771f3a6ca78b485b555dd6ed198a5?s=32&#038;d=blank&#038;r=pg" border="0" /> Parul Macdonald</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&#038;d=identicon&#038;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&#038;r=pg&#038;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&#038;d=identicon&#038;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&#038;d=blank&#038;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&#038;d=identicon&#038;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&#038;d=identicon&#038;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&#038;d=identicon&#038;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&#038;r=pg&#038;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&#038;d=identicon&#038;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&#038;d=identicon&#038;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&#038;d=identicon&#038;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&#038;d=blank&#038;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&#038;d=blank&#038;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&#038;r=identicon&#038;r=PG" border="0" /> Cathy Yardley</a></li></ul></div></div></section> <section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section> <section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section> <section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section> <section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li></ul></div></div></section> <section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">Follow me on Twitter</h4> <a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@writerunboxed">My Tweets</a></div></section> <section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section> </aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="media_image-8" class="widget widget_media_image"><div class="widget-wrap"><a href="https://getfreewrite.com/?utm_source=writerunboxed&#038;utm_medium=ads&#038;utm_campaign=wu1017&#038;utm_content=wu1017003" class="" rel="" target="_blank"><img width="260" height="519" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Ads-3-High-Res-01.jpg?fit=260%2C519" class="image wp-image-50420  attachment-260x519 size-260x519" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Ads-3-High-Res-01.jpg?w=543 543w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Ads-3-High-Res-01.jpg?resize=150%2C300 150w, https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/10/Ads-3-High-Res-01.jpg?resize=401%2C800 401w" sizes="(max-width: 260px) 100vw, 260px" /></a></div></section> <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section> <section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.amazon.com/Author-Progress-No-Holds-Barred-Really-Published/dp/1440346712/ref=writunbo-20" class="" rel="" target="_blank"><img width="260" height="650" src="https://i1.wp.com/writerunboxed.com/wp-content/uploads/2017/09/ad-take-2.png?fit=260%2C650" class="image wp-image-49847  attachment-260x650 size-260x650" alt="" style="max-width: 100%; height: auto;" /></a></div></section> <section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="http://vcfa.edu/writing-publishing" class="" rel="" target="_blank"><img width="260" height="520" src="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?fit=260%2C520" class="image wp-image-49363  attachment-260x520 size-260x520" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?w=300 300w, https://i2.wp.com/writerunboxed.com/wp-content/uploads/2017/08/attachment-1.png?resize=150%2C300 150w" sizes="(max-width: 260px) 100vw, 260px" /></a></div></section> <section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><img src="https://i0.wp.com/i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket" data-recalc-dims="1"/></center><ul> <b><center><ul>2007</ul><ul>2008</ul><ul>2009</ul><ul>2010</ul><ul>2011</ul><ul>2012</ul><ul>2013</ul><ul>2014</ul><ul>2015</ul><ul>2016</ul><ul>2017</ul><ul></ul></center></b></ul></div></div></section> <section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/d639edebe33ada6d2818d136c5c5161d" title="Lisa Papp"><img alt="" src="https://1.gravatar.com/avatar/d639edebe33ada6d2818d136c5c5161d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/50f1ddfbc52a487723870e31385e8fd8" title="Chris Cantor"><img alt="" src="https://2.gravatar.com/avatar/50f1ddfbc52a487723870e31385e8fd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/35321bb6d2db8437f5e0b43953d5f3ea" title="Claire G"><img alt="" src="https://0.gravatar.com/avatar/35321bb6d2db8437f5e0b43953d5f3ea?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/windstrewn" title="windstrewn"><img alt="" src="https://1.gravatar.com/avatar/d7bcb5274e1cf7b0c72ca59178482ab0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/37264fbbcaf3ce65e0ff31c7117c889f" title="Bonnie"><img alt="" src="https://0.gravatar.com/avatar/37264fbbcaf3ce65e0ff31c7117c889f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/2376ad20769b944835c52ab0db86c6c3" title="Grace Wen"><img alt="" src="https://2.gravatar.com/avatar/2376ad20769b944835c52ab0db86c6c3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/3f1f9e7616a652cd04c1f6a7525d2b22" title="Greg Levin"><img alt="" src="https://0.gravatar.com/avatar/3f1f9e7616a652cd04c1f6a7525d2b22?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ddcc91cd14abfc4450da0882e97eed9a" title="Donna Galanti"><img alt="" src="https://1.gravatar.com/avatar/ddcc91cd14abfc4450da0882e97eed9a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/68dd21474aadeed57fdd8b08e444804f" title="Barbara O'Neal"><img alt="" src="https://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/774bbbfdd41d36e99b7f5a543f871481" title="Ken Hughes"><img alt="" src="https://1.gravatar.com/avatar/774bbbfdd41d36e99b7f5a543f871481?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/crimsoncorundumphotos" title="CrimsonCorundum"><img alt="" src="https://0.gravatar.com/avatar/9273fa59bf978d48d4c3308538be43bd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d78hill" title="d78hill"><img alt="" src="https://1.gravatar.com/avatar/1b93e1fa80d50bad0b9d847cecc0eea0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/7d6232d4d0030b7b994b1cff690cd73b" title="liz"><img alt="" src="https://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/cea1898e572916aca66348bcc5e2cb6d" title="Sarah McCoy"><img alt="" src="https://0.gravatar.com/avatar/cea1898e572916aca66348bcc5e2cb6d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b7a4c448a9cfa95086770d9065e09b53" title="David Corbett"><img alt="" src="https://2.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/b4d36d01c44b4b529e68388727935654" title="Ashley"><img alt="" src="https://2.gravatar.com/avatar/b4d36d01c44b4b529e68388727935654?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/176a31f175ef0327043e69f855ddcc81" title="Kristan Hoffman"><img alt="" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ppc910" title="Paula Cappa"><img alt="" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/005dc4505076874abbf85ff187db2cbc" title="Rita Bailey"><img alt="" src="https://0.gravatar.com/avatar/005dc4505076874abbf85ff187db2cbc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ba4e38c6a3c22c1a340ee6005ce0cde3" title="Barbara Latta"><img alt="" src="https://2.gravatar.com/avatar/ba4e38c6a3c22c1a340ee6005ce0cde3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jbiggar2013" title="Jacquie Biggar"><img alt="" src="https://1.gravatar.com/avatar/d2f5f39a5c6904fbdc6dfcd88570f421?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ce55ec4c0b31a547cf1f5d28f94fe4cf" title="Jan O'Hara"><img alt="" src="https://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c619cc2556fcc6f6fbb3b2b9ea4d3ffd" title="Tryn Rose Seley"><img alt="" src="https://0.gravatar.com/avatar/c619cc2556fcc6f6fbb3b2b9ea4d3ffd?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6a0cc661b26da1afeaa850c444dc8913" title="JC Martell"><img alt="" src="https://0.gravatar.com/avatar/6a0cc661b26da1afeaa850c444dc8913?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tales4life" title="Cynthia Guenther Richardson"><img alt="" src="https://1.gravatar.com/avatar/df99befc5019d81659f31bb5ac3a9ef8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/fcebece6628e7fad1630ce0122c6031b" title="Tonia Harris"><img alt="" src="https://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e1e5687854e5817d3d68180366684ab9" title="JC Martell"><img alt="" src="https://2.gravatar.com/avatar/e1e5687854e5817d3d68180366684ab9?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9723f78b66c4ded6e67c512b5748f825" title="Lauren Carter"><img alt="" src="https://0.gravatar.com/avatar/9723f78b66c4ded6e67c512b5748f825?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d88a8558b83db609020c71595f6ed554" title="Kaye"><img alt="" src="https://1.gravatar.com/avatar/d88a8558b83db609020c71595f6ed554?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/jlperidotblog" title="JL Peridot"><img alt="" src="https://0.gravatar.com/avatar/6c155f416ceb5c447e0554beb5613bd8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/923dc3851043320b8856d289f934ce07" title="Barry Knister"><img alt="" src="https://0.gravatar.com/avatar/923dc3851043320b8856d289f934ce07?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/dc897017a4e9b449e8830849d0508d1e" title="Sandra"><img alt="" src="https://1.gravatar.com/avatar/dc897017a4e9b449e8830849d0508d1e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/liebja" title="Alicia Butcher Ehrhardt"><img alt="" src="https://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/susielindau" title="susielindau"><img alt="" src="https://2.gravatar.com/avatar/e3ef513be830cc2205dead0109dd63ee?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f204076d539768d7b869ea2fd1311e77" title="Susan Setteducato"><img alt="" src="https://0.gravatar.com/avatar/f204076d539768d7b869ea2fd1311e77?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1616bf2f3c0562def11c9135b27044b4" title="Anna"><img alt="" src="https://1.gravatar.com/avatar/1616bf2f3c0562def11c9135b27044b4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c64f845f48f4068ca3d9255826b669a8" title="Luisa Perkins"><img alt="" src="https://0.gravatar.com/avatar/c64f845f48f4068ca3d9255826b669a8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ebc00a2df6cab329631555d860a34806" title="Luna Saint Claire"><img alt="" src="https://2.gravatar.com/avatar/ebc00a2df6cab329631555d860a34806?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/barryoleary" title="Barry O'Leary"><img alt="" src="https://1.gravatar.com/avatar/478f47de462317123bece80d3eb5f261?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/tder54" title="Tracey D"><img alt="" src="https://2.gravatar.com/avatar/25a88bdb656198f886b42c59fe4476f0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/kcmickelson" title="Kathleen Cassen Mickelson"><img alt="" src="https://0.gravatar.com/avatar/992e327f9d4b704d0460814c138a7a2f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4e031e83170e37f4775aaaa342f0cedc" title="S.K. Rizzolo"><img alt="" src="https://1.gravatar.com/avatar/4e031e83170e37f4775aaaa342f0cedc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/sainesfamily" title="ADSaines"><img alt="" src="https://0.gravatar.com/avatar/6da7170111111521628f4138a7e549b3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/a1e8114dc6d1776db9089217c463a67a" title="CK Wallis"><img alt="" src="https://1.gravatar.com/avatar/a1e8114dc6d1776db9089217c463a67a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/brkyle02" title="B.R. Kyle"><img alt="" src="https://1.gravatar.com/avatar/179c61a858bc7f44090ab01acc336f51?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/448023eebeb0c6ef7644389c4343d751" title="Beth Havey"><img alt="" src="https://1.gravatar.com/avatar/448023eebeb0c6ef7644389c4343d751?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/marcschuster" title="Zapatero"><img alt="" src="https://1.gravatar.com/avatar/aa997160437d56591a30342224076092?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section> <section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.donnagalanti.com' rel='external nofollow' class='url'>Donna Galanti</a></span> on <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/comment-page-1/#comment-628179">Prepare to Present with Confidence</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://lisapapp.com' rel='external nofollow' class='url'>Lisa Papp</a></span> on <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/comment-page-1/#comment-628178">Prepare to Present with Confidence</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.donnagalanti.com' rel='external nofollow' class='url'>Donna Galanti</a></span> on <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/comment-page-1/#comment-628175">Prepare to Present with Confidence</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.donnagalanti.com' rel='external nofollow' class='url'>Donna Galanti</a></span> on <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/comment-page-1/#comment-628174">Prepare to Present with Confidence</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.donnagalanti.com' rel='external nofollow' class='url'>Donna Galanti</a></span> on <a href="http://writerunboxed.com/2017/10/28/prepare-to-present-with-confidence/comment-page-1/#comment-628173">Prepare to Present with Confidence</a></li></ul></div></section> <section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section> <section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4> <label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(3)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(7)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(47)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(2,012)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(434)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(55)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(45)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(26)</option><option class="level-1" value="2613">&nbsp;&nbsp;&nbsp;Editing&nbsp;&nbsp;(5)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(55)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(320)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(69)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(281)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(9)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(68)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(736)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(61)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(88)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(20)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(2,046)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(712)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(27)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(16)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(32)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(163)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(73)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(101)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(52)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(90)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(75)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(105)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(450)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(82)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(36)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(29)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(316)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://writerunboxed.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div></section> <section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2017/10/'> October 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/09/'> September 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section> <section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section> </aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script> <div id="modal-container"> <article class="modal-info modal-style-wide fade js-modal"> <section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"> <header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1> </header> <section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value="gm.hernandez@me.com"/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form> </section></div> </section> </article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-f97bf7f12a324a18666897de5a65ceab"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2017\/10\/29\/4-ways-to-make-notes-in-scrivener\/":50534};</script> <script type='text/javascript'>/*  */
var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":""};
/*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743' defer></script> <script type='text/javascript'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":47726,"icon":"&times;","content":"<h2>Hey, Author in Progress!<\/h2>\n<p>If you crave even more positive, empowering advice, check out WU&#8217;s\u00a0book,\u00a0AUTHOR IN PROGRESS. It contains deep-dive, never-before-published essays covering all stages of story\u00a0creation to help you persevere and finish your novel. <a href=\"https:\/\/www.amazon.com\/Author-Progress-No-Holds-Barred-Really-Published\/dp\/1440346712\/ref=writunbo-20\">Click here to learn more about AUTHOR IN PROGRESS<\/a>. Write on.<\/p>\n","css":{"background_color":"#fbff91","color":"#3f3f3f","width":385,"border_color":"#0a90aa","border_width":15,"border_style":"double","position":"top-left"},"trigger":{"method":"percentage","value":50},"animation":"fade","cookie":{"triggered":168,"dismissed":168},"rehide":false,"position":"top-left","screenWidthCondition":null,"closable":true,"post":{"id":47726,"title":"Author in Progress","slug":"47726"}}]};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'37434894',post:'50534',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '50534' ]);</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/459c37a6cabdc7c276ba838c95c33a28.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/395b4d0747ed3bfb43384c4bd1ec5767.css" data-minify="1"/></noscript></body></html>
<!-- Cached page for great performance -->