<!DOCTYPE html><html lang="en-US"><head ><link rel="preload" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" as="style" onload="this.rel='stylesheet'" /><link rel='preload' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.1' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel="preload" href="http://writerunboxed.com/wp-content/cache/min/1/1fbf98d829afe00cee06363097ec5633.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='http://writerunboxed.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script src="http://writerunboxed.com/wp-content/cache/min/1/9fcd4b1bff57c754f4342d7461464caa.js" data-minify="1" defer></script> <meta charset="UTF-8" /><title>Blueprint, Territory, Language, Portal, Singular Lens: 5 Ways to Read as a Writer</title><meta name="robots" content="noodp,noydir" /><meta name="viewport" content="width=device-width, initial-scale=1" /><style id="rocket-critical-css"></style><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Blueprint, Territory, Language, Portal, Singular Lens: 5 Ways to Read as a Writer Comments Feed" href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/feed/" /><link rel="canonical" href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-ulike-inline-css' type='text/css'>.wp_ulike_btn.wp_ulike_put_image.image-unlike{background-image:url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important}.wpulike-default .wp_ulike_btn, .wpulike-default .wp_ulike_btn:hover, #bbpress-forums .wpulike-default .wp_ulike_btn, #bbpress-forums .wpulike-default .wp_ulike_btn:hover{background-color:#ddbf8d}.wpulike-heart
.wp_ulike_general_class{background-color:#ddbf8d}</style> <script type='text/javascript'>/*  */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"1280","default_height":"720","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3' defer></script> <![endif]--><link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" /><link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F08%2F04%2Fblueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer%2F" /><link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F08%2F04%2Fblueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer%2F&#038;format=xml" />  <script type="text/javascript">var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'>  <script type="text/javascript">var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>  <script type="text/javascript">if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-371115-3', 'auto');
  ga('send', 'pageview');</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta property="og:type" content="article" /><meta property="og:title" content="Blueprint, Territory, Language, Portal, Singular Lens: 5 Ways to Read as a Writer" /><meta property="og:url" content="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/" /><meta property="og:description" content="There&#8217;s reading for entertainment, of course, and reading as a writer. The first is fairly straightforward. The second can be a kind of frantic act of pure desperation – more like trying to r…" /><meta property="article:published_time" content="2017-08-04T11:00:24+00:00" /><meta property="article:modified_time" content="2017-08-03T19:10:17+00:00" /><meta property="og:site_name" content="Writer Unboxed" /><meta property="og:image" content="http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@WriterUnboxed" /><meta name="twitter:image" content="http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@WriterUnboxed" /><link rel="icon" href="http://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-32x32.png" sizes="32x32" /><link rel="icon" href="http://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-180x180.png" /><meta name="msapplication-TileImage" content="http://writerunboxed.com/wp-content/uploads/2017/04/cropped-64-270x270.png" /> <script type="text/javascript">wppaImageDirectory = "http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://writerunboxed.com/wp-includes";
	wppaAjaxUrl = "http://writerunboxed.com/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://writerunboxed.com/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaIsSafari = true;
	wppaUseSvg = true;
	wppaSlideshowNavigationType = "icons";
	wppaAudioHeight = 32;</script> 
<style type="text/css" ></style>
 <script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script></head><body class="post-template-default single single-post postid-49327 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="text-50" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" id="FlashID" title="WU Header"><param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" /><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /> <!--[if !IE]>--> <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311"> <!--<![endif]--><param name="quality" value="high" /><param name="wmode" value="opaque" /><param name="swfversion" value="11.4.0.0" /><param name="expressinstall" value="Scripts/expressInstall.swf" /><div> <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"/><map name="Map"><area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"/><area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"/><area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"/><area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"/><area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"/><area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"/><area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"/><area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"/></map></div> <!--[if !IE]>--> </object> <!--<![endif]--> </object> <script type="text/javascript">swfobject.registerObject("FlashID");</script></div></div></div></section> <section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li><li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li><li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li><li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li><li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li><li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li><li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li></ul></div></div></section></div><div class="content-sidebar-wrap"><main class="content"> <article class="post-49327 post type-post status-publish format-standard has-post-thumbnail category-book-talk category-craft-general category-real-world tag-reading-as-a-writer entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Blueprint, Territory, Language, Portal, Singular Lens: 5 Ways to Read as a Writer</h1><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T07:00:24+00:00">August 4, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://writerunboxed.com/author/juliannabaggott88/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Julianna Baggott</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/#respond">Leave a Comment</a></span></p></header><div class="entry-content" itemprop="text"><p><a href="https://www.flickr.com/photos/zapthedingbat/3591108120/" class="external" target="_blank"><img class="aligncenter wp-image-49328 size-large" title="Flickr's Sam Greenhalgh" src="http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z-525x349.jpg" alt="" width="525" height="349" srcset="http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z-525x349.jpg 525w, http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z-300x200.jpg 300w, http://writerunboxed.com/wp-content/uploads/2017/08/3591108120_b73d0df696_z.jpg 640w" sizes="(max-width: 525px) 100vw, 525px" /></a>There&#8217;s reading for entertainment, of course, and reading as a writer. The first is fairly straightforward. The second can be a kind of frantic act of pure desperation – more like trying to read an old-fashioned, accordion-folded, gas-station map in a convertible on I-95 while in labor trying to make it to the hospital for the birth of your first child. What I mean is, reading as a writer isn’t a simple act.</p><p>And there’s a longstanding argument that the more books you read, the stronger writer you’ll be. I disagree. In fact I’ve found that some of my most thoroughly read students – the ones who devour and love every book they come across – are some of my hardest to teach. I believe that how one reads is essential. And if you don’t master reading as a writer, sheer quantity will be of little use. To boot, blind sweeping adoration is an impediment. (Despising the works of a few giants of literature is good for emerging writers.)</p><p>Some MFA programs in creative writing teach courses in reading as a writer, as opposed to a student of literary criticism. They tend to treat the published work more as a young engineer would the innards of a clock. The professors – practicing writers themselves – take the works apart with the students to see how they operate. I do this too; it’s good practice.</p><p>But, this fall, I’ll be starting to teach a different kind of reading as a writer – things I’ve never heard discussed in a workshop. Because as much as I balk at the idea of volume as some secret coding that will magically turn a voracious reader into a writer, I still find reading to be the closest thing to magic when I’m stuck in the middle of a work-in-progress.</p><p>Let me try to define a few of the kinds of reading that I’ve found helpful.</p><ol><li><strong>Blueprint Reading</strong>. So, ironically, I confess that sheer volume has one real advantage. Blueprint reading is cumulative. The more you read the larger the number of solid architectural structures you hold in your head. This is the kind of reading that can be done quickly with an eye on overall shape – sections, chapters, scope, sweeping character arcs, etc. Is the structure a journey, a should-or-stay-or-should-I-go-now, three acts or five, an internal structure of images or deftly woven multiple point of view layering and if so, how are the points of view balanced … There, if you’re a sheer volume proponent, I concede.</li></ol><ol start="2"><li><strong>Territory Reading</strong>. I have a memory of reading a Rosellen Brown essay – or was it an interview? &#8212; in which she described the process of reading as sometimes making her think, “Oh, you can write about that, too.&#8221; I can’t find the essay. It’s possible that I’m completely wrong. But I’ve come to call this Territory Reading. It can be an incredibly small territory. A novelist uses a kite in a metaphor and it suddenly it strikes you can write about kites. That’s it. When I pick up a book of poems, I generally read the table of contents first. I’m looking for territories. A poet writes about conception. I’ve thought of the moment many times, but never thought to write about it. I write my poem before reading the poet’s poem.</li></ol><p style="padding-left: 30px;">I generally have these moments in life all the time. I’m struck by something. I jot. It surfaces in my writing. As Nora Ephron’s mother – a well-known screenwriter in her own right – taught her as a child, “Everything is copy.” But reading other writers is often a provocation. The question I hear is, “What’s your take?” And sometimes that opens up an entire line of inquiry for me. Sometimes just a sentence.</p><ol start="3"><li><strong>Language Reading</strong>. If you opened the books piled around my computer and beside my bed, you’d find some battered pages. I dog-ear. I write long passages in the opening and closing spare pages. I circle and underline like mad. There are some books, however, that are almost only filled with circled words. Singular word after singular word. And when I’m reading those pages, I’m really only reading for words. It means that I’ve found a writer who feeds me on the pellet level – which is one of my favorite levels. Just one morsel at a time.</li></ol><p><span id="more-49327"></span></p><p style="padding-left: 30px;">And I use these words when I’m stuck. For example, I recently knew a scene I had to write. I didn’t know my way into it, however. I picked up a book and saw that I’d circled the word <em>solarium</em>. That was all I needed. I relied on that sideways entry, that one word’s imaginative engine, and I wrote from there. Some of these writers – Mary Morrissey, Gabriel Garcia Marquez, and many poets – have exquisite language and much of it is concrete – objects, stuff. Seriously, reread the opening of <em>One Hundred Years of Solitude</em> and be amazed at the sheer volume of <em>things</em> – all shoved together.</p><ol start="4"><li><strong>Portal Reading</strong>. This is the hardest to explain. It’s transcendent. It’s truly about walking through the curtains of language and finding the world of your own novel, whispering back to you. Some of you – just from that brief and odd description – might already know what I mean. For those of you who don’t, how to break it down?</li></ol><p style="padding-left: 30px;">Like this. I have multiple copies of Michael Cummingham’s <em>The Hours</em>, each uniquely mangled. Here’s the deal. For whatever reason, there are certain novels that I begin to read and I fall into a strange trance. My eyes keep edging across the lines. I’m taking it in, but a shift occurs and I’m no longer fully in their scene, but I’m now somewhere within my own novel. It might be a part I’ve already written or one that I haven’t yet reached. But I’m there and I know how my character really feels. I know what they want. Lines start to emerge. And I jot the lines down in the novel I’m reading or I rush to the computer and start to write.</p><p style="padding-left: 30px;">I say trance-like purposefully. This is more likely to occur at night when my conscious mind is too tired to bully my thoughts. And my subconscious mind is more likely to be allowed to prowl freely.</p><p style="padding-left: 30px;">I often scribble all over the books. When I wake up, I forget what I’ve written. I sit at my computer and then run to my bedside table and pick up the book to find the notes that my subconscious mind wrote to my conscious mind.</p><p style="padding-left: 30px;">These are the greatest gift my reading life gives me, the weirdest of magic…</p><ol start="5"><li>Except perhaps when it comes to <strong>Singular Lens Reading</strong>. Singular Lens Reading is how you look at the world around you when you’re so deeply involved in a project that everything you encounter gets filtered through that one lens. People say things and the writer in you first wonders if it’s something a character could say. Your kid tells you her dream from the night before and you immediately mine it. But this also goes for reading, and it promotes the idea to read wildly and seemingly randomly.</li></ol><p style="padding-left: 30px;">When I’m really into a project, I go to the library and new and used bookstores, and I move erratically through the stacks. I’m not looking for the novels that everyone else is reading. I’m wandering through fiction into science, technology, biography, graphic novels. I’m picking books for their covers, their weird titles, their shapes, and I open them randomly. Is this going to give me something I need? If I think it might – no matter the subject – I bring it along. As a younger novelist, the books that helped me the most were in the same genre, tense, and point of view. But I also rummaged around and read what no one else seemed to be reading. I read these books through only one lens – the book I’m writing. This seemingly random far-flung reading – this reading-what-others-aren’t-reading – has dug me out of more blocks than I can count. It feels random, but through the Singular Lens, nothing remains random for long.</p><p>Can these various kinds of reading be taught? (Are they “kinds of reading” or more like shades of reading?) Can one teach another writer how to look for and enter a portal? Can one teach another writer how to be so consumed by a project that the world is edited through a singular lens? I don’t know. As I head into a new semester of teaching graduate-level writers, I intend to first make all of my own shades of reading known, to air them for discussion. The students can reject them, use them, or, hopefully, add their own variations of light and color.</p><p><strong>How do you read as a writer? Which books have taught you the most, and how? Over to you.</strong></p><div id="wp-ulike-post-49327" class="wpulike wpulike-default" ><div class="wp_ulike_general_class wp_ulike_is_not_liked"> <a data-ulike-id="49327" data-ulike-nonce="bfb45e5845" data-ulike-type="likeThis" data-ulike-status="1" class="wp_ulike_btn wp_ulike_put_image"> </a> <span class="count-box">1+</span></div></div><div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=100&#038;d=identicon&#038;r=pg' srcset='http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=200&amp;d=identicon&amp;r=pg 2x' class='wp-biographia-avatar avatar-100 gravatar' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/juliannabaggott88/" title="Julianna Baggott">Julianna Baggott</a></h3><p><a href="http://juliannabaggott.com/" class="external external_icon" target="_blank">Julianna Baggott</a> Faculty Director of <a href="http://vcfa.edu/writing-publishing" class="external external_icon" target="_blank">Vermont College of Fine Arts MFA in Writing and Publishing</a>, is the author of over twenty books. Her novels Harriet Wolf’s Seventh Book of Wonders and Pure were New York Times Notable Books. She writes under her own name and under pen names Bridget Asher and N.E. Bode — most notably, The Provence Cure for the Brokenhearted, and, for younger readers, The Anybodies Trilogy and The Prince of Fenway Park. Her work has appeared in The New York Times, Washington Post, Boston Globe, Best American Poetry, Best Creative Nonfiction, NPR’s Talk of the Nation, All Things Considered, and Here &amp; Now.Learn more about Julianna and her books on <a href="http://juliannabaggott.com/" class="external external_icon" target="_blank">her website</a>.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://JuliannaBaggott.com" target="_blank" title="Julianna Baggott On The Web" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://twitter.com/@JCBaggott" target="_blank" title="Julianna Baggott On Twitter" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://www.facebook.com/JuliannaBaggott" target="_blank" title="Julianna Baggott On Facebook" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" /></a></li><li><a href="http://writerunboxed.com/author/juliannabaggott88/" target="_blank" title="More Posts By Julianna Baggott" class="wp-biographia-link-icon"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" /></a></li></ul></small></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49327" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49327" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/craft-general/book-talk/" rel="category tag">Book Talk</a>, <a href="http://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a>, <a href="http://writerunboxed.com/category/real-world/" rel="category tag">REAL WORLD</a></span> <span class="entry-tags">Tagged With: <a href="http://writerunboxed.com/tag/reading-as-a-writer/" rel="tag">reading as a writer</a></span></p> </footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2017/08/03/mfa-diy-an-entrepreneurial-take-on-the-mfa-debate/" rel="prev">MFA + DIY: An Entrepreneurial Take on the MFA Debate</a></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49327' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="830a00d9b1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form></div> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-44" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/your-help/"><span style="color: #ab0000;">DONATE to WU and Join Our Honor Roll!</span></a></font></b><center><a href="http://writerunboxed.com/wus-honor-roll/" target="_blank"><img title="Flickr’s woodleywonderworks"  src="http://writerunboxed.com/wp-content/uploads/2017/04/4759535950_7bca6684c8-1-e1492709562236.jpg" border="0" alt="Thank you!"/></a></center></div></div></section> <section id="text-39" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4><div class="textwidget"><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></div></div></section> <section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li><div class="clear"></div><li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div></div></section> <section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editor</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&#038;d=identicon&#038;r=PG" border="0" /> Kim Bullock</a></li></ul></div></div></section> <section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li><li><a href="http://writerunboxed.com/sarah/"><img src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah Callender</a></li><li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li><li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li><li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li><li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li><li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li><li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li><li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li><li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li></ul></div></div></section> <section id="text-48" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertising Manager</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/jeanne/"><img src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jeanne Kisacky</a></li></ul></div></div></section> <section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4><div class="textwidget"><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></div></div></section> <section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/julianna-2/"><img class="sbimg" src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&amp;r=pg&amp;d=mm" border="0" /> Julianna Baggott</a></li><li><a href="http://writerunboxed.com/brunonia/"><img class="sbimg" src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&amp;d=identicon&amp;r=PG" border="0" /> Brunonia Barry</a></li><li><a href="http://writerunboxed.com/tom/"><img class="sbimg" src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tom Bentley</a></li><li><a href="http://writerunboxed.com/monica/"><img class="sbimg" src="http://0.gravatar.com/avatar/6fcd6ca4c4d6de15e99fd16ab822f9b8?s=32&amp;d=blank&amp;r=pg" border="0" /> Monica Bhide</a></li><li><a href="http://writerunboxed.com/sharon/"><img class="sbimg" src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&amp;r=G" border="0" /> Sharon Bially</a></li><li><a href="http://writerunboxed.com/anne/"><img class="sbimg" src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&amp;d=identicon&amp;r=PG" border="0" /> Anne Greenwood Brown</a></li><li><a href="http://writerunboxed.com/kim/"><img class="sbimg" src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kim Bullock</a></li><li><a href="http://writerunboxed.com/david/"><img class="sbimg" src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&amp;d=identicon&amp;r=PG" border="0" /> David Corbett</a></li><li><a href="http://writerunboxed.com/keith/"><img class="sbimg" src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&amp;d=identicon&amp;r=PG" border="0" /> Keith Cronin</a></li><li><a href="http://writerunboxed.com/margaret/"><img class="sbimg" src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&amp;d=identicon&amp;r=pg" border="0" /> Margaret Dilloway</a></li><li><a href="http://writerunboxed.com/anna/"><img class="sbimg" src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&amp;d=identicon&amp;r=PG" border="0" /> Anna Elliott</a></li><li><a href="http://writerunboxed.com/bryn/"><img class="sbimg" src="http://1.gravatar.com/avatar/4848f38ad6b129c78495d2d119c6b749?s=32&amp;d=blank&amp;r=pg" border="0" /> Bryn Greenwood</a></li><li><a href="http://writerunboxed.com/tracy/"><img class="sbimg" src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&amp;d=identicon&amp;r=PG" border="0" /> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/gwen/"><img class="sbimg" src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&amp;d=identicon&amp;r=pg" border="0" /> Gwen Hernandez</a></li><li><a href="http://writerunboxed.com/kristan/"><img class="sbimg" src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&amp;d=identicon&amp;r=PG" border="0" /> Kristan Hoffman</a></li><li><a href="http://writerunboxed.com/elizabeth/"><img class="sbimg" src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&amp;d=blank&amp;r=pg" border="0" /> Elizabeth Huergo</a></li><li><a href="http://writerunboxed.com/steven-james/"><img class="sbimg" src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&amp;d=identicon&amp;r=pg" border="0" /> Steven James</a></li><li><a href="http://writerunboxed.com/john-j/"><img class="sbimg" src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&amp;d=blank&amp;r=pg" border="o" /> John J. Kelley</a></li><li><a href="http://writerunboxed.com/jeanne/"><img class="sbimg" src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jeanne Kisacky</a></li><li><a href="http://writerunboxed.com/art/"><img class="sbimg" src="http://2.gravatar.com/avatar/e0dd308addd97f4ec72186b24cdfad8e?s=32&amp;d=blank&amp;r=pg" border="0" /> Arthur Klepchukov</a></li><li><a href="http://writerunboxed.com/robin/"><img class="sbimg" src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&amp;d=identicon&amp;r=PG" border="0" /> Robin LaFevers</a></li><li><a href="http://writerunboxed.com/allie/"><img class="sbimg" src="http://1.gravatar.com/avatar/1450515a8e480e5dc297161124ebee42?s=32&amp;d=identicon&amp;r=pg" border="0" /> Allie Larkin</a></li><li><a href="http://writerunboxed.com/erika-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&amp;d=identicon&amp;r=PG" border="0" /> Erika Liodice</a></li><li><a href="http://writerunboxed.com/greer/"><img class="sbimg" src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&amp;d=identicon&amp;r=pg" border="0" /> Greer Macallister</a></li><li><a href="http://writerunboxed.com/parul/"><img class="sbimg" src="http://2.gravatar.com/avatar/219771f3a6ca78b485b555dd6ed198a5?s=32&amp;d=blank&amp;r=pg" border="0" /> Parul Macdonald</a></li><li><a href="http://writerunboxed.com/kathryn-2/"><img class="sbimg" src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&amp;d=blank&amp;r=pg" border="0" /> Kathryn Magendie</a></li><li><a href="http://writerunboxed.com/juliet/"><img class="sbimg" src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&amp;d=identicon&amp;r=PG" border="0" /> Juliet Marillier</a></li><li><a href="http://writerunboxed.com/julia/"><img class="sbimg" src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&amp;r=pg&amp;d=mm" border="0" /> Julia Munroe Martin</a></li><li><a href="http://writerunboxed.com/sophie/"><img class="sbimg" src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sophie Masson</a></li><li><a href="http://writerunboxed.com/kathleen-mccleary/"><img class="sbimg" src="http://0.gravatar.com/avatar/3cb69acfc9a89847fb75f90bbb9a3075?s=32&amp;d=blank&amp;r=pg" alt=" photo KMc_zps28717c74.jpeg" border="0" /> Kathleen McCleary</a></li><li><a href="http://writerunboxed.com/sarah-mccoy/"><img class="sbimg" src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&amp;d=identicon&amp;r=PG" border="0" /> Sarah McCoy</a></li><li><a href="http://writerunboxed.com/catherine/"><img class="sbimg" src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&amp;d=identicon&amp;r=PG" border="0" /> Catherine McKenzie</a></li><li><a href="http://writerunboxed.com/liz/"><img class="sbimg" src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&amp;d=identicon&amp;r=PG" border="0" /> Liz Michalski</a></li><li><a href="http://writerunboxed.com/annie/"><img class="sbimg" src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&amp;r=pg&amp;d=mm" border="0" /> Annie Neugebauer</a></li><li><a href="http://writerunboxed.com/jan/"><img class="sbimg" src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&amp;d=identicon&amp;r=PG" border="0" /> Jan O&#8217;Hara</a></li><li><a href="http://writerunboxed.com/vaughn/"><img class="sbimg" src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&amp;d=identicon&amp;r=PG" border="0" /> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/susan/"><img class="sbimg" src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&amp;d=identicon&amp;r=pg" border="0" /> Susan Spann</a></li><li><a href="http://writerunboxed.com/natalia/"><img class="sbimg" src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&amp;d=blank&amp;r=pg" border="0" /> Natalia Sylvester</a></li><li><a href="http://writerunboxed.com/grace/"><img class="sbimg" src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&amp;d=blank&amp;r=pg" border="0" /> Grace Wynter</a></li><li><a href="http://writerunboxed.com/cathy/"><img class="sbimg" src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&amp;r=identicon&amp;r=PG" border="0" /> Cathy Yardley</a></li></ul></div></div></section> <section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li><li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li><li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li><li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li><li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li><li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li></ul></div></div></section> <section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4><div class="textwidget"><ul><li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li><li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li><li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li><li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li></ul></div></div></section> <section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4><div class="textwidget"><ul><li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li><li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li><li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li><li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li><li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li><li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li><li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li><li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li><li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li></ul></div></div></section> <section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4><div class="textwidget"><ul><li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul></div></div></section> <section id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class="widget-wrap"><h4 class="widget-title widgettitle">Community</h4><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/c7b41a30da940c7ccd3047683964a456" title="Barbara Morrison"><img alt="" src="https://0.gravatar.com/avatar/c7b41a30da940c7ccd3047683964a456?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/105cc321360e2d7a257b17e01cdcad3d" title="Tom Bentley"><img alt="" src="https://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/06ff1ab988a87670ccfba03083ea347b" title="Sarah"><img alt="" src="https://0.gravatar.com/avatar/06ff1ab988a87670ccfba03083ea347b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/23cf50aeb75c607d7e5d0a27fe6fad2d" title="Jamie Miles"><img alt="" src="https://2.gravatar.com/avatar/23cf50aeb75c607d7e5d0a27fe6fad2d?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/87c0925f96a3f4bb5f488ae1ef8d2f8b" title="Matt Jackson"><img alt="" src="https://2.gravatar.com/avatar/87c0925f96a3f4bb5f488ae1ef8d2f8b?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/02a2818b726f1266ae3d916603bda25a" title="Andrea Fox"><img alt="" src="https://0.gravatar.com/avatar/02a2818b726f1266ae3d916603bda25a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/9e558d84bdec0a737b65ddb36e355120" title="Dixie Young"><img alt="" src="https://0.gravatar.com/avatar/9e558d84bdec0a737b65ddb36e355120?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f855567c5eb28bdf38e26368d176b70a" title="Heather Villa"><img alt="" src="https://0.gravatar.com/avatar/f855567c5eb28bdf38e26368d176b70a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e8a5b31e9d05e0a06e628d2bc947d0f1" title="paula cappa"><img alt="" src="https://2.gravatar.com/avatar/e8a5b31e9d05e0a06e628d2bc947d0f1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c990a95950778b6e03045c29a81216ee" title="Gabriela Pereira"><img alt="" src="https://0.gravatar.com/avatar/c990a95950778b6e03045c29a81216ee?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f95eeced8320edf9481d4d43479f6824" title="Rhonda Lane"><img alt="" src="https://0.gravatar.com/avatar/f95eeced8320edf9481d4d43479f6824?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/13bd9593885478e65cb92d417bdef722" title="Nancy Mastro"><img alt="" src="https://1.gravatar.com/avatar/13bd9593885478e65cb92d417bdef722?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c6fc52f95a4af7c7a4cd73bef8587f9a" title="Christine Silk"><img alt="" src="https://0.gravatar.com/avatar/c6fc52f95a4af7c7a4cd73bef8587f9a?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f133d75f9222408f32f0c82b195bdb5e" title="Lisa"><img alt="" src="https://0.gravatar.com/avatar/f133d75f9222408f32f0c82b195bdb5e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4d4e41dbe45ef50328ca9884ee7c84ac" title="Vaughn Roycroft"><img alt="" src="https://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/6b6df5084d0d05cc0159f6b5bdbb4f76" title="Benjamin Brinks"><img alt="" src="https://0.gravatar.com/avatar/6b6df5084d0d05cc0159f6b5bdbb4f76?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f45d6556eb9254ce645241f45eb92bfb" title="James Fox"><img alt="" src="https://0.gravatar.com/avatar/f45d6556eb9254ce645241f45eb92bfb?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f37d62d3fa3766721e600cd1d5ca2fcb" title="Robin LaFevers"><img alt="" src="https://0.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/50a5b9fa8b8ee98262c18ee4f4985aa2" title="Jo Eberhardt"><img alt="" src="https://2.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/10c88f7170e22d71c96b2ca4dc0b4241" title="Erin Bartels"><img alt="" src="https://1.gravatar.com/avatar/10c88f7170e22d71c96b2ca4dc0b4241?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/e525d6678a1238de727efaf2220dc8f3" title="Lorraine Norwood"><img alt="" src="https://2.gravatar.com/avatar/e525d6678a1238de727efaf2220dc8f3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/55affd6495c16dc8760a0882afdd290e" title="derek"><img alt="" src="https://2.gravatar.com/avatar/55affd6495c16dc8760a0882afdd290e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4a6fb20a7415887e64faa2c8185f9dc1" title="Azuaron"><img alt="" src="https://1.gravatar.com/avatar/4a6fb20a7415887e64faa2c8185f9dc1?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/721ec55e7e06d2dc5e4264454d54bb45" title="Susan Setteducato"><img alt="" src="https://1.gravatar.com/avatar/721ec55e7e06d2dc5e4264454d54bb45?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1e027fc17e3d84a4616c073caf5430e0" title="David Corbett"><img alt="" src="https://1.gravatar.com/avatar/1e027fc17e3d84a4616c073caf5430e0?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ff03e21e59a40d20a6680b8fe7355563" title="Maggie Smith"><img alt="" src="https://0.gravatar.com/avatar/ff03e21e59a40d20a6680b8fe7355563?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/0a5afcd1757625eafc6822be17cbab91" title="Alicia Butcher Ehrhardt"><img alt="" src="https://0.gravatar.com/avatar/0a5afcd1757625eafc6822be17cbab91?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/67ccb43411c158070bcfb8fc858ab967" title="Ernie Zelinski"><img alt="" src="https://0.gravatar.com/avatar/67ccb43411c158070bcfb8fc858ab967?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/1f8defb1fb5ec68f4506dcd99472fac8" title="Christine Venzon"><img alt="" src="https://1.gravatar.com/avatar/1f8defb1fb5ec68f4506dcd99472fac8?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f97bf7f12a324a18666897de5a65ceab" title="Gwen Hernandez"><img alt="" src="https://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/4785ed09f1743e02f66516ea2f884f73" title="Vijaya"><img alt="" src="https://1.gravatar.com/avatar/4785ed09f1743e02f66516ea2f884f73?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/7c4b61b2c713740d7f6c51639ab50310" title="Benjamin"><img alt="" src="https://1.gravatar.com/avatar/7c4b61b2c713740d7f6c51639ab50310?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/5dc75a7e26e07b295db26b92c62c834f" title="Veronic"><img alt="" src="https://2.gravatar.com/avatar/5dc75a7e26e07b295db26b92c62c834f?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f5d7018d380eed623b8bed4e766f93f4" title="Harper Miller"><img alt="" src="https://0.gravatar.com/avatar/f5d7018d380eed623b8bed4e766f93f4?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/25d809a5014259028f0079307ef7ebd6" title="Donald Maass"><img alt="" src="https://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/ec257af1630632c93db44a9acb912343" title="David VanDyke"><img alt="" src="https://2.gravatar.com/avatar/ec257af1630632c93db44a9acb912343?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/5f30b44ef68fff172f1d0f7ccdbdd909" title="Elizabeth Stephens"><img alt="" src="https://2.gravatar.com/avatar/5f30b44ef68fff172f1d0f7ccdbdd909?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/d6827d6dd37c166e606cf1d9649aec36" title="Tom Bryson"><img alt="" src="https://1.gravatar.com/avatar/d6827d6dd37c166e606cf1d9649aec36?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/53640cc61a428749027ecbebd618c6c9" title="Beth Havey"><img alt="" src="https://2.gravatar.com/avatar/53640cc61a428749027ecbebd618c6c9?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/f70f4f06f230b67e9e633e42e6861d9e" title="John Robin"><img alt="" src="https://0.gravatar.com/avatar/f70f4f06f230b67e9e633e42e6861d9e?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/c1c53f9b3f7eac693fa6f52054abf2b3" title="Kristina Stanley"><img alt="" src="https://0.gravatar.com/avatar/c1c53f9b3f7eac693fa6f52054abf2b3?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/176a31f175ef0327043e69f855ddcc81" title="Kristan Hoffman"><img alt="" src="https://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/182325e5a401d867f4768e32a7b55fa5" title="Veronica Knox"><img alt="" src="https://1.gravatar.com/avatar/182325e5a401d867f4768e32a7b55fa5?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/03d1499ab1ed86aeef2db668024579ea" title="Cathy Shouse"><img alt="" src="https://0.gravatar.com/avatar/03d1499ab1ed86aeef2db668024579ea?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://en.gravatar.com/005dc4505076874abbf85ff187db2cbc" title="Rita Bailey"><img alt="" src="https://0.gravatar.com/avatar/005dc4505076874abbf85ff187db2cbc?s=96&d=identicon&r=PG" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></div></section> <section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4><div class="textwidget"><ul> <a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul></div></div></section> <section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">derek</span> on <a href="http://writerunboxed.com/2017/08/03/mfa-diy-an-entrepreneurial-take-on-the-mfa-debate/comment-page-1/#comment-623625">MFA + DIY: An Entrepreneurial Take on the MFA Debate</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://DIYMFA.com' rel='external nofollow' class='url'>Gabriela Pereira</a></span> on <a href="http://writerunboxed.com/2017/08/03/mfa-diy-an-entrepreneurial-take-on-the-mfa-debate/comment-page-1/#comment-623620">MFA + DIY: An Entrepreneurial Take on the MFA Debate</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ritabailey.ca' rel='external nofollow' class='url'>Rita Bailey</a></span> on <a href="http://writerunboxed.com/2017/08/03/mfa-diy-an-entrepreneurial-take-on-the-mfa-debate/comment-page-1/#comment-623616">MFA + DIY: An Entrepreneurial Take on the MFA Debate</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jamigold.com/2010/10/story-tension-real-vs-fake/' rel='external nofollow' class='url'>Story Tension: Real vs. Fake | Jami Gold, Paranormal Author</a></span> on <a href="http://writerunboxed.com/2007/12/07/interview-donald-maass-part-2/comment-page-1/#comment-623612">INTERVIEW: Donald Maass, Part 2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://DIYMFA.com' rel='external nofollow' class='url'>Gabriela Pereira</a></span> on <a href="http://writerunboxed.com/2017/08/03/mfa-diy-an-entrepreneurial-take-on-the-mfa-debate/comment-page-1/#comment-623611">MFA + DIY: An Entrepreneurial Take on the MFA Debate</a></li></ul></div></section> </aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-26" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><b><center><font size=4.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> <span style="color: #ab0000;">ADVERTISE with WU</span></a></font></center></b></div></div></section> <section id="slideshow_widget-28" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-1" style="position:relative;z-index:100000;" ></div><div id="wppa-container-1" style="width:210px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-1 wppa-rev-6705 wppa-prevrev-6704 wppa-theme-6-4-17-002 wppa-api-6-7-05-002" ><input type="hidden" id="wppa-nonce-0-1" name="wppa-nonce" value="e84bc9cc21" /> <script type="text/javascript">wppaAutoColumnWidth[1] = false;
wppaColWidth[1] = 210;
wppaTopMoc = 1;
wppaMasonryCols[1] = 0;
wppaCoverImageResponsive[1] = false;
wppaAspectRatio[1] = 0.714285714286;
wppaFullSize[1] = 210;
wppaFullFrameDelta[1] = 0;
wppaFilmStripLength[1] = 160;
wppaThumbnailPitch[1] = 52;
wppaFilmStripMargin[1] = 1;
wppaFilmStripAreaDelta[1] = 56;
wppaIsMini[1] = true;
wppaSlideBlank[1] = false;
wppaLightBox[1] = "xxx";
wppaLightBox[1] = "";
wppaConsoleLog("mocc:1 lbkey:"+wppaLightBox[1] );
wppaLightboxSingle[1] = false;
wppaSearchBoxSelItems[1] = 1;</script> <script type="text/javascript">wppaSlideInitRunning[1] = true;
wppaMaxOccur = 1;</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-1" class="slide-frame" style="overflow:hidden;width: 210px;margin-bottom: 8px;" ><div id="theslide0-1" class="theslide theslide-1" style="width:210px;margin:auto;" ></div><div id="theslide1-1" class="theslide theslide-1" style="width:210px;margin:auto;" ></div><svg id="wppa-slide-spin-1" class="wppa-ajax-spin uil-default" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:absolute;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:block;fill:#666666;background-color:#dddddd;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg></div> <script type="text/javascript">wppaStoreSlideInfo( '1','0','http://writerunboxed.com/wp-content/uploads/wppa/529.png?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','529','0','','0','','https://www.thecreativepenn.com/howtomarketabook/','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/529.png','','','','1.png','' );
wppaStoreSlideInfo( '1','1','http://writerunboxed.com/wp-content/uploads/wppa/530.png?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','530','0','','0','','https://www.thecreativepenn.com/audio-books/','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/530.png','','','','2.png','' );
wppaStoreSlideInfo( '1','2','http://writerunboxed.com/wp-content/uploads/wppa/531.png?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','531','0','','0','','http://www.thecreativepenn.com/mindset/ ','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/531.png','','','','3.png','' );</script> <script type="text/javascript">wppaFullValign[1] = "fit";
wppaFullHalign[1] = "center";
wppaPortraitOnly[1] = true;
wppaStartStop( 1, -1 );</script> <script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-1-end" ></div></div></div></div></section> <section id="slideshow_widget-29" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-2" style="position:relative;z-index:100000;" ></div><div id="wppa-container-2" style="width:210px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-2 wppa-rev-6705 wppa-prevrev-6704 wppa-theme-6-4-17-002 wppa-api-6-7-05-002" ><input type="hidden" id="wppa-nonce-0-2" name="wppa-nonce" value="e84bc9cc21" /> <script type="text/javascript">wppaAutoColumnWidth[2] = false;
wppaColWidth[2] = 210;
wppaTopMoc = 2;
wppaMasonryCols[2] = 0;
wppaCoverImageResponsive[2] = false;
wppaAspectRatio[2] = 0.714285714286;
wppaFullSize[2] = 210;
wppaFullFrameDelta[2] = 0;
wppaFilmStripLength[2] = 160;
wppaThumbnailPitch[2] = 52;
wppaFilmStripMargin[2] = 1;
wppaFilmStripAreaDelta[2] = 56;
wppaIsMini[2] = true;
wppaSlideBlank[2] = false;
wppaLightBox[2] = "xxx";
wppaLightBox[2] = "";
wppaConsoleLog("mocc:2 lbkey:"+wppaLightBox[2] );
wppaLightboxSingle[2] = false;
wppaSearchBoxSelItems[2] = 1;</script> <script type="text/javascript">wppaSlideInitRunning[2] = true;
wppaMaxOccur = 2;</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-2" class="slide-frame" style="overflow:hidden;width: 210px;margin-bottom: 8px;" ><div id="theslide0-2" class="theslide theslide-2" style="width:210px;margin:auto;" ></div><div id="theslide1-2" class="theslide theslide-2" style="width:210px;margin:auto;" ></div><svg id="wppa-slide-spin-2" class="wppa-ajax-spin uil-default" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:absolute;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:block;fill:#666666;background-color:#dddddd;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg></div> <script type="text/javascript">wppaStoreSlideInfo( '2','0','http://writerunboxed.com/wp-content/uploads/wppa/536.png?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','536','0','','0','','http://www.michaelmohrwriter.com','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/536.png','','','','WriterUnboxed300x600.png','' );</script> <script type="text/javascript">wppaFullValign[2] = "fit";
wppaFullHalign[2] = "center";
wppaPortraitOnly[2] = true;
wppaStartStop( 2, -1 );</script> <script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-2-end" ></div></div></div></div></section> <section id="slideshow_widget-31" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-3" style="position:relative;z-index:100000;" ></div><div id="wppa-container-3" style="width:210px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-3 wppa-rev-6705 wppa-prevrev-6704 wppa-theme-6-4-17-002 wppa-api-6-7-05-002" ><input type="hidden" id="wppa-nonce-0-3" name="wppa-nonce" value="e84bc9cc21" /> <script type="text/javascript">wppaAutoColumnWidth[3] = false;
wppaColWidth[3] = 210;
wppaTopMoc = 3;
wppaMasonryCols[3] = 0;
wppaCoverImageResponsive[3] = false;
wppaAspectRatio[3] = 0.714285714286;
wppaFullSize[3] = 210;
wppaFullFrameDelta[3] = 0;
wppaFilmStripLength[3] = 160;
wppaThumbnailPitch[3] = 52;
wppaFilmStripMargin[3] = 1;
wppaFilmStripAreaDelta[3] = 56;
wppaIsMini[3] = true;
wppaSlideBlank[3] = false;
wppaLightBox[3] = "xxx";
wppaLightBox[3] = "";
wppaConsoleLog("mocc:3 lbkey:"+wppaLightBox[3] );
wppaLightboxSingle[3] = false;
wppaSearchBoxSelItems[3] = 1;</script> <script type="text/javascript">wppaSlideInitRunning[3] = true;
wppaMaxOccur = 3;</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-3" class="slide-frame" style="overflow:hidden;width: 210px;margin-bottom: 8px;" ><div id="theslide0-3" class="theslide theslide-3" style="width:210px;margin:auto;" ></div><div id="theslide1-3" class="theslide theslide-3" style="width:210px;margin:auto;" ></div><svg id="wppa-slide-spin-3" class="wppa-ajax-spin uil-default" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:absolute;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:block;fill:#666666;background-color:#dddddd;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg></div> <script type="text/javascript">wppaStoreSlideInfo( '3','0','http://writerunboxed.com/wp-content/uploads/wppa/537.jpg?ver=1',' max-width:210px; max-height:431px; width:210px; height:431px;margin:0;','210','431','','','','537','0','','0','','http://www.wakeupandwritewrw.com/','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/537.jpg','','','','carol 1.jpg','' );
wppaStoreSlideInfo( '3','1','http://writerunboxed.com/wp-content/uploads/wppa/538.jpg?ver=1',' max-width:210px; max-height:432px; width:210px; height:432px;margin:0;','210','432','','','','538','0','','0','','http://www.wakeupandwritewrw.com/','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/538.jpg','','','','carol 2.jpg','' );
wppaStoreSlideInfo( '3','2','http://writerunboxed.com/wp-content/uploads/wppa/539.jpg?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','539','0','','0','','http://www.wakeupandwritewrw.com/','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/539.jpg','','','','carol 3.jpg','' );</script> <script type="text/javascript">wppaFullValign[3] = "fit";
wppaFullHalign[3] = "center";
wppaPortraitOnly[3] = true;
wppaStartStop( 3, -1 );</script> <script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-3-end" ></div></div></div></div></section> <section id="slideshow_widget-30" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-4" style="position:relative;z-index:100000;" ></div><div id="wppa-container-4" style="width:210px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-4 wppa-rev-6705 wppa-prevrev-6704 wppa-theme-6-4-17-002 wppa-api-6-7-05-002" ><input type="hidden" id="wppa-nonce-0-4" name="wppa-nonce" value="e84bc9cc21" /> <script type="text/javascript">wppaAutoColumnWidth[4] = false;
wppaColWidth[4] = 210;
wppaTopMoc = 4;
wppaMasonryCols[4] = 0;
wppaCoverImageResponsive[4] = false;
wppaAspectRatio[4] = 0.714285714286;
wppaFullSize[4] = 210;
wppaFullFrameDelta[4] = 0;
wppaFilmStripLength[4] = 160;
wppaThumbnailPitch[4] = 52;
wppaFilmStripMargin[4] = 1;
wppaFilmStripAreaDelta[4] = 56;
wppaIsMini[4] = true;
wppaSlideBlank[4] = false;
wppaLightBox[4] = "xxx";
wppaLightBox[4] = "";
wppaConsoleLog("mocc:4 lbkey:"+wppaLightBox[4] );
wppaLightboxSingle[4] = false;
wppaSearchBoxSelItems[4] = 1;</script> <script type="text/javascript">wppaSlideInitRunning[4] = true;
wppaMaxOccur = 4;</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-4" class="slide-frame" style="overflow:hidden;width: 210px;margin-bottom: 8px;" ><div id="theslide0-4" class="theslide theslide-4" style="width:210px;margin:auto;" ></div><div id="theslide1-4" class="theslide theslide-4" style="width:210px;margin:auto;" ></div><svg id="wppa-slide-spin-4" class="wppa-ajax-spin uil-default" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:absolute;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:block;fill:#666666;background-color:#dddddd;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg></div> <script type="text/javascript">wppaStoreSlideInfo( '4','0','http://writerunboxed.com/wp-content/uploads/wppa/540.png?ver=1',' max-width:210px; max-height:420px; width:210px; height:420px;margin:0;','210','420','','','','540','0','','0','','http://vcfa.edu/writing-publishing','','_blank','0','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/540.png','','','','attachment.png','' );</script> <script type="text/javascript">wppaFullValign[4] = "fit";
wppaFullHalign[4] = "center";
wppaPortraitOnly[4] = true;
wppaStartStop( 4, -1 );</script> <script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-4-end" ></div></div></div></div></section> <section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><center><img src="http://i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket"/></center><ul> <b><center><ul>2007</ul><ul>2008</ul><ul>2009</ul><ul>2010</ul><ul>2011</ul><ul>2012</ul><ul>2013</ul><ul>2014</ul><ul>2015</ul><ul>2016</ul><ul>2017</ul><ul></ul></center></b></ul></div></div></section> <section id="slideshow_widget-26" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-5" style="position:relative;z-index:100000;" ></div><div id="wppa-container-5" style="width:220px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-5 wppa-rev-6705 wppa-prevrev-6704 wppa-theme-6-4-17-002 wppa-api-6-7-05-002" ><input type="hidden" id="wppa-nonce-0-5" name="wppa-nonce" value="e84bc9cc21" /> <script type="text/javascript">wppaAutoColumnWidth[5] = false;
wppaColWidth[5] = 220;
wppaTopMoc = 5;
wppaMasonryCols[5] = 0;
wppaCoverImageResponsive[5] = false;
wppaAspectRatio[5] = 0.681818181818;
wppaFullSize[5] = 220;
wppaFullFrameDelta[5] = 0;
wppaFilmStripLength[5] = 170;
wppaThumbnailPitch[5] = 52;
wppaFilmStripMargin[5] = 1;
wppaFilmStripAreaDelta[5] = 56;
wppaIsMini[5] = true;
wppaSlideBlank[5] = false;
wppaLightBox[5] = "xxx";
wppaLightBox[5] = "";
wppaConsoleLog("mocc:5 lbkey:"+wppaLightBox[5] );
wppaLightboxSingle[5] = false;
wppaSearchBoxSelItems[5] = 1;</script> <script type="text/javascript">wppaSlideInitRunning[5] = true;
wppaMaxOccur = 5;</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-5" class="slide-frame" style="overflow:hidden;width: 220px;margin-bottom: 8px;" ><div id="theslide0-5" class="theslide theslide-5" style="width:220px;margin:auto;" ></div><div id="theslide1-5" class="theslide theslide-5" style="width:220px;margin:auto;" ></div><svg id="wppa-slide-spin-5" class="wppa-ajax-spin uil-default" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="width:120px;height:120px;position:absolute;top:50%;margin-top:-60px;left:50%;margin-left:-60px;z-index:100100;opacity:1;display:block;fill:#666666;background-color:#dddddd;box-shadow:none;border-radius:12px;" ><rect x="0" y="0" width="100" height="100" fill="none" class="bk" ></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(0 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(22.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.09375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(45 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.1875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(67.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.28125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(90 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(112.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.46875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(135 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.5625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(157.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.65625s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(180 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.75s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(202.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.84375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(225 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="0.9375s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(247.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.03125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(270 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(292.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.21875s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(315 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.3125s" repeatCount="indefinite"/></rect><rect class="wppa-ajaxspin"  x="47" y="40" width="6" height="20" rx="3" ry="3" transform="rotate(337.5 50 50) translate(0 -32)"><animate attributeName="opacity" from="1" to="0" dur="1.5s" begin="1.40625s" repeatCount="indefinite"/></rect></svg></div> <script type="text/javascript">wppaStoreSlideInfo( '5','0','http://writerunboxed.com/wp-content/uploads/wppa/526.png?ver=1',' max-width:220px; max-height:550px; width:220px; height:550px;margin:0;','220','550','','','','526','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_blank','4000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/526.png','','','','ad take 2.png','' );</script> <script type="text/javascript">wppaFullValign[5] = "fit";
wppaFullHalign[5] = "center";
wppaPortraitOnly[5] = true;
wppaStartStop( 5, -1 );</script> <script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-5-end" ></div></div></div></div></section> <section id="media_video-2" class="widget widget_media_video"><div class="widget-wrap"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--> <video class="wp-video-shortcode" id="video-49327-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=BwgzxDwUC-Q&#038;_=1" /><a href="https://www.youtube.com/watch?v=BwgzxDwUC-Q">https://www.youtube.com/watch?v=BwgzxDwUC-Q</a></video></div></div></section> <section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section> <section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4> <label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="572">Advertisement&nbsp;&nbsp;(3)</option><option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(7)</option><option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option><option class="level-0" value="1426">Community&nbsp;&nbsp;(41)</option><option class="level-0" value="10">CRAFT&nbsp;&nbsp;(1,969)</option><option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(425)</option><option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(52)</option><option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(45)</option><option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(25)</option><option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(52)</option><option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(319)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(68)</option><option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option><option class="level-0" value="81">Humor&nbsp;&nbsp;(275)</option><option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(6)</option><option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(64)</option><option class="level-0" value="19">Inspirations&nbsp;&nbsp;(714)</option><option class="level-0" value="942">Lamentations&nbsp;&nbsp;(54)</option><option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option><option class="level-0" value="1902">Process&nbsp;&nbsp;(75)</option><option class="level-0" value="2159">provocations&nbsp;&nbsp;(16)</option><option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(1,984)</option><option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option><option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(700)</option><option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(26)</option><option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(16)</option><option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(31)</option><option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(159)</option><option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(71)</option><option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(97)</option><option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(49)</option><option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(88)</option><option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(74)</option><option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option><option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(4)</option><option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(103)</option><option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(49)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(422)</option><option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(80)</option><option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option><option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(36)</option><option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(25)</option><option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(316)</option><option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option> </select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://writerunboxed.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </div></section> <section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='http://writerunboxed.com/2017/08/'> August 2017 &nbsp;(4)</option><option value='http://writerunboxed.com/2017/07/'> July 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/06/'> June 2017 &nbsp;(29)</option><option value='http://writerunboxed.com/2017/05/'> May 2017 &nbsp;(31)</option><option value='http://writerunboxed.com/2017/04/'> April 2017 &nbsp;(30)</option><option value='http://writerunboxed.com/2017/03/'> March 2017 &nbsp;(33)</option><option value='http://writerunboxed.com/2017/02/'> February 2017 &nbsp;(28)</option><option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(32)</option><option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option><option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option><option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option><option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option><option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option><option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option><option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option><option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option><option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option><option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option><option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option><option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option><option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option><option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option><option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option><option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option><option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option><option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option><option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option><option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option><option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option><option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option><option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option><option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option><option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option><option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option><option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option><option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option><option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option><option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option><option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option><option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option><option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option><option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option><option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option><option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option><option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option><option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option><option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option><option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option><option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option><option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option><option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option><option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option><option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option><option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option><option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option><option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option><option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option><option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option><option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option><option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option><option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option><option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option><option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option><option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option><option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option><option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option><option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option><option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option><option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option><option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option><option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option><option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option><option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(20)</option><option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option><option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option><option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option><option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option><option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option></select></div></section> <section id="linkcat-22" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Blogtopia</h4><ul class='xoxo blogroll'><li><a href="http://www.dictionary.com/">Dictionary.com</a></li></ul></div></section><section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4><ul class='xoxo blogroll'><li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li><li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li><li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li><li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li><li><a href="https://wordcounter.net/" title="displays most frequently used words">Keyword Density &amp; Word Count</a></li><li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">Phrase Frequency Counter</a></li><li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li><li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li><li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li><li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li><li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li><li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li></ul></div></section><section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4><ul><li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li><li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></div></section> <section id="social-media-page" class="widget smp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social Media</h4><div id="smp-wrapper"><ul><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/facebook.png" alt="Writer Unboxed Facebook" /> <a href="http://www.facebook.com/home.php?sk=group_157322207649636" title="Writer Unboxed" target="_blank">Writer Unboxed</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@WriterUnboxed Twitter" /> <a href="http://www.twitter.com/WriterUnboxed" title="@WriterUnboxed" target="_blank">@WriterUnboxed</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ThereseWalsh Twitter" /> <a href="http://www.twitter.com/ThereseWalsh" title="@ThereseWalsh" target="_blank">@ThereseWalsh</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KathleenBolton Twitter" /> <a href="http://www.twitter.com/KathleenBolton" title="@KathleenBolton" target="_blank">@KathleenBolton</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Porter_Anderson Twitter" /> <a href="http://www.twitter.com/Porter_Anderson" title="@Porter_Anderson" target="_blank">@Porter_Anderson</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@jcbaggott Twitter" /> <a href="http://www.twitter.com/jcbaggott" title="@jcbaggott" target="_blank">@jcbaggott</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BrunoniaBarry Twitter" /> <a href="http://www.twitter.com/BrunoniaBarry" title="@BrunoniaBarry" target="_blank">@BrunoniaBarry</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@TomBentleyNow (Tom Bentley) Twitter" /> <a href="http://www.twitter.com/TomBentleyNow" title="@TomBentleyNow (Tom Bentley)" target="_blank">@TomBentleyNow (Tom Bentley)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@mbhide (Monica Bhide) Twitter" /> <a href="http://www.twitter.com/mbhide" title="@mbhide (Monica Bhide)" target="_blank">@mbhide (Monica Bhide)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SharonBially Twitter" /> <a href="http://www.twitter.com/SharonBially" title="@SharonBially" target="_blank">@SharonBially</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@AnneGBrown Twitter" /> <a href="http://www.twitter.com/AnneGBrown" title="@AnneGBrown" target="_blank">@AnneGBrown</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KBullockAuthor Twitter" /> <a href="http://www.twitter.com/KBullockAuthor" title="@KBullockAuthor" target="_blank">@KBullockAuthor</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SarahrCallender Twitter" /> <a href="http://www.twitter.com/sarahrcallender" title="@SarahrCallender" target="_blank">@SarahrCallender</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DavidCorbett_CA Twitter" /> <a href="http://www.twitter.com/DavidCorbett_CA" title="@DavidCorbett_CA" target="_blank">@DavidCorbett_CA</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@kcraftwriter Twitter" /> <a href="http://www.twitter.com/kcraftwriter" title="@kcraftwriter" target="_blank">@kcraftwriter</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KeithCronin Twitter" /> <a href="http://www.twitter.com/KeithCronin" title="@KeithCronin" target="_blank">@KeithCronin</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@mdilloway Twitter" /> <a href="http://www.twitter.com/mdilloway" title="@mdilloway" target="_blank">@mdilloway</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JoEberhardt Twitter" /> <a href="http://www.twitter.com/JoEberhardt" title="@JoEberhardt" target="_blank">@JoEberhardt</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Anna_Elliott Twitter" /> <a href="http://www.twitter.com/anna_elliott" title="@Anna_Elliott" target="_blank">@Anna_Elliott</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DDFalvo Twitter" /> <a href="http://www.twitter.com/DDFalvo" title="@DDFalvo" target="_blank">@DDFalvo</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BillFerris Twitter" /> <a href="http://www.twitter.com/billferris" title="@BillFerris" target="_blank">@BillFerris</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@bryngreenwood Twitter" /> <a href="http://www.twitter.com/bryngreenwood" title="@bryngreenwood" target="_blank">@bryngreenwood</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@THahnBurkett Twitter" /> <a href="http://www.twitter.com/THahnBurkett" title="@THahnBurkett" target="_blank">@THahnBurkett</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@TMarieHarris Twitter" /> <a href="http://www.twitter.com/TMarieHarris" title="@TMarieHarris" target="_blank">@TMarieHarris</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@NatalieAHart Twitter" /> <a href="http://www.twitter.com/NatalieAHart" title="@NatalieAHart" target="_blank">@NatalieAHart</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Gwen_Hernandez Twitter" /> <a href="http://www.twitter.com/Gwen_Hernandez" title="@Gwen_Hernandez" target="_blank">@Gwen_Hernandez</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KristanHoffman Twitter" /> <a href="http://www.twitter.com/KristanHoffman" title="@KristanHoffman" target="_blank">@KristanHoffman</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ElizabethHuergo Twitter" /> <a href="http://www.twitter.com/ElizabethHuergo" title="@ElizabethHuergo" target="_blank">@ElizabethHuergo</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@readstevenjames Twitter" /> <a href="http://www.twitter.com/readstevenjames" title="@readstevenjames" target="_blank">@readstevenjames</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JohnJKelley Twitter" /> <a href="http://www.twitter.com/JohnJKelley" title="@JohnJKelley" target="_blank">@JohnJKelley</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ArsenalOfWords (Arthur Klepchukov) Twitter" /> <a href="http://www.twitter.com/ArsenalOfWords" title="@ArsenalOfWords (Arthur Klepchukov)" target="_blank">@ArsenalOfWords (Arthur Klepchukov)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@RLLaFevers (Robin LaFevers) Twitter" /> <a href="http://www.twitter.com/RLLaFevers" title="@RLLaFevers (Robin LaFevers)" target="_blank">@RLLaFevers (Robin LaFevers)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@AllieLarkin Twitter" /> <a href="http://www.twitter.com/AllieLarkin" title="@AllieLarkin" target="_blank">@AllieLarkin</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ErikaLiodice Twitter" /> <a href="http://www.twitter.com/erikaliodice" title="@ErikaLiodice" target="_blank">@ErikaLiodice</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@theladygreer (Greer Macallister) Twitter" /> <a href="http://www.twitter.com/theladygreer" title="@theladygreer (Greer Macallister)" target="_blank">@theladygreer (Greer Macallister)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DonMaass Twitter" /> <a href="http://www.twitter.com/DonMaass" title="@DonMaass" target="_blank">@DonMaass</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@katmagendie Twitter" /> <a href="http://www.twitter.com/katmagendie" title="@katmagendie" target="_blank">@katmagendie</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SophieMasson1 Twitter" /> <a href="http://www.twitter.com/SophieMasson1" title="@SophieMasson1" target="_blank">@SophieMasson1</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KAMcCleary Twitter" /> <a href="http://www.twitter.com/KAMcCleary" title="@KAMcCleary" target="_blank">@KAMcCleary</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SarahMMcCoy Twitter" /> <a href="http://www.twitter.com/SarahMMcCoy" title="@SarahMMcCoy" target="_blank">@SarahMMcCoy</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JaelMcHenry Twitter" /> <a href="http://www.twitter.com/jaelmchenry" title="@JaelMcHenry" target="_blank">@JaelMcHenry</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@CEMcKenzie1 Twitter" /> <a href="http://www.twitter.com/@CEMcKenzie1" title="@CEMcKenzie1" target="_blank">@CEMcKenzie1</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@MichalskiLiz Twitter" /> <a href="http://www.twitter.com/MichalskiLiz" title="@MichalskiLiz" target="_blank">@MichalskiLiz</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JMunroeMartin  Twitter" /> <a href="http://www.twitter.com/jmunroemartin" title="@JMunroeMartin " target="_blank">@JMunroeMartin </a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@AnnieNeugebauer Twitter" /> <a href="http://www.twitter.com/@AnnieNeugebauer" title="@AnnieNeugebauer" target="_blank">@AnnieNeugebauer</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Jan_Ohara Twitter" /> <a href="http://www.twitter.com/jan_ohara" title="@Jan_Ohara" target="_blank">@Jan_Ohara</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BarbaraONeal Twitter" /> <a href="http://www.twitter.com/barbaraoneal" title="@BarbaraONeal" target="_blank">@BarbaraONeal</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@RayRhamey Twitter" /> <a href="http://www.twitter.com/RayRhamey" title="@RayRhamey" target="_blank">@RayRhamey</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@VaughnRoycroft Twitter" /> <a href="http://www.twitter.com/VaughnRoycroft" title="@VaughnRoycroft" target="_blank">@VaughnRoycroft</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SusanSpann Twitter" /> <a href="http://www.twitter.com/SusanSpann" title="@SusanSpann" target="_blank">@SusanSpann</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@NataliaSylv Twitter" /> <a href="http://www.twitter.com/NataliaSylv" title="@NataliaSylv" target="_blank">@NataliaSylv</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@msHeatherWebb Twitter" /> <a href="http://www.twitter.com/@msheatherwebb" title="@msHeatherWebb" target="_blank">@msHeatherWebb</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@writersstation (Grace Wynter) Twitter" /> <a href="http://www.twitter.com/writersstation" title="@writersstation (Grace Wynter)" target="_blank">@writersstation (Grace Wynter)</a></li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@cathyyardley Twitter" /> <a href="http://www.twitter.com/cathyyardley" title="@cathyyardley" target="_blank">@cathyyardley</a></li></ul><div style="text-align:right;"><p style="font-size:90%;">Created by <a href="http://www.hashbangcode.com/" title="#! code" target="_blank">#! code</a></p></div></div></div></section> </aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>  <script type="text/javascript" ></script> <input type="hidden" id="wppa-nonce" name="wppa-nonce" value="e84bc9cc21" /><input type="hidden" id="wppa-qr-nonce" name="wppa-qr-nonce" value="1f2ef41e50" /><div id="modal-container"> <article class="modal-info modal-style-wide fade js-modal"> <section class="modal-content"> <a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a><div class="tiny_coffee"> <header class="modal-header"><h1>Wish you could buy this author a cup of joe?</h1> </header> <section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2"><div class="tiny_coffee_text"><p>Now, thanks to tinyCoffee and PayPal, you can!</p></div><div class="tiny_coffee_slider"></div><div class="right"><span class="count"></span> <small class="count2"></small></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form"> <input type="hidden" name="business" value=""/> <input type="hidden" name="cmd" value="_xclick"/> <input type="hidden" name="rm" value="2"/> <input type="hidden" name="amount" value="0"/> <input type="hidden" name="return" value="http://writerunboxed.com"/> <input type="hidden" name="cancel_return" value="http://writerunboxed.com"/> <input type="hidden" name="item_name" value="a coffee for the author of this post"/> <input type="hidden" name="currency_code" value="USD"/> <input type="hidden" name="no_shipping" value="1"/> <button type="submit"><i class="fa fa-shopping-cart"></i></button></form> </section></div> </section> </article></div><div class="modal-background fade">&nbsp;</div><div style="display:none"><div class="grofile-hash-map-21789f16d904b25cd5010b0128d55848"></div></div> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2017\/08\/04\/blueprint-territory-language-portal-singular-lens-5-ways-to-read-as-a-writer\/":49327};</script> <script type='text/javascript'>/*  */
var wp_ulike_params = {"ajax_url":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","counter_selector":".count-box","button_selector":".wp_ulike_btn","general_selector":".wp_ulike_general_class","button_type":"image","notifications":""};
/*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/writerunboxed.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731' defer></script> <script type='text/javascript'>/*  */
var boxzilla_options = {"testMode":"","boxes":[{"id":47726,"icon":"&times;","content":"<h2>Hey, Author in Progress!<\/h2>\n<p>If you crave even more positive, empowering advice, check out WU&#8217;s\u00a0book,\u00a0AUTHOR IN PROGRESS. It contains deep-dive, never-before-published essays covering all stages of story\u00a0creation to help you persevere and finish your novel. <a href=\"https:\/\/www.amazon.com\/Author-Progress-No-Holds-Barred-Really-Published\/dp\/1440346712\/ref=writunbo-20\">Click here to learn more about AUTHOR IN PROGRESS<\/a>. Write on.<\/p>\n","css":{"background_color":"#fbff91","color":"#3f3f3f","width":385,"border_color":"#0a90aa","border_width":15,"border_style":"double","position":"top-left"},"trigger":{"method":"percentage","value":50},"animation":"fade","cookie":{"triggered":168,"dismissed":168},"rehide":false,"position":"top-left","screenWidthCondition":null,"closable":true,"post":{"id":47726,"title":"Author in Progress","slug":"47726"}}]};
/*  */</script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'37434894',post:'49327',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '49327' ]);</script> <script src="http://writerunboxed.com/wp-content/cache/min/1/b76081cf291a1539936ff1bf084cb5f4.js" data-minify="1" defer></script></body><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" /></noscript><noscript><link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="http://writerunboxed.com/wp-content/cache/min/1/1fbf98d829afe00cee06363097ec5633.css" data-minify="1"/></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501844439 -->