<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Characters + World = Story</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Feed" href="http://feeds.feedburner.com/WriterUnboxed" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Comments Feed" href="http://writerunboxed.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Writer Unboxed &raquo; Characters + World = Story Comments Feed" href="http://writerunboxed.com/2017/01/07/characters-world-story/feed/" />
<link rel="canonical" href="http://writerunboxed.com/2017/01/07/characters-world-story/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/writerunboxed.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://writerunboxed.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://writerunboxed.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='external-links-css'  href='http://writerunboxed.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='eleven40-pro-theme-css'  href='http://writerunboxed.com/wp-content/themes/eleven40-pro/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-noui-slider-css'  href='http://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tinycoffee-css'  href='http://writerunboxed.com/wp-content/plugins/tinycoffee/css/tinycoffee.min.css?ver=0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://writerunboxed.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://writerunboxed.com/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-10-005' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css'  href='http://writerunboxed.com/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.7' type='text/css' media='all' />
<style id='wp-ulike-inline-css' type='text/css'>

		.wpulike .counter a.image-unlike {
			background-image: url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important;
		}
		.wpulike-heart .counter a.image-unlike:hover {
			background-image:  url(http://writerunboxed.com/wp-content/uploads/2015/07/Thumbs-Up-Icon1.png) !important;
		}
		 
		.wpulike-default .counter a{
			background-color:#ddbf8d;	
		}
		.wpulike-heart .counter{
			background-color:#ddbf8d;
		}
		
</style>
<link rel='stylesheet' id='mbt-style-css'  href='http://writerunboxed.com/wp-content/plugins/mybooktable/css/frontend-style.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='mbt-style-pack-css'  href='http://writerunboxed.com/wp-content/plugins/mybooktable-pro/styles/silver/style.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://writerunboxed.com/wp-content/plugins/wp-biographia/css/wp-biographia.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://writerunboxed.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COswald%3A400&#038;ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://writerunboxed.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://writerunboxed.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://writerunboxed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ulike_obj = {"ajaxurl":"http:\/\/writerunboxed.com\/wp-admin\/admin-ajax.php","button_text_u":"","button_text":"Like","button_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-scripts.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"1280","default_height":"720","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"true","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-10-005'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-10-005'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-10-005'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-10-005'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-10-005'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/wppa-init.en.js?ver=109244'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://writerunboxed.com/wp-content/themes/eleven40-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://writerunboxed.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://writerunboxed.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F01%2F07%2Fcharacters-world-story%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://writerunboxed.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwriterunboxed.com%2F2017%2F01%2F07%2Fcharacters-world-story%2F&#038;format=xml" />

	<script type="text/javascript" src="http://www.google.com/jsapi"></script>
	<script type="text/javascript">
		var arrAffiliates = {
			'com'   : 'writunbo-20',
			'co.uk'	: '',
			'de'	: '',
			'fr'	: '',
			'ca'	: '',
			'co.jp'	: '',
			'jp'	: '',
			'it'	: '',
			'cn'	: '',
			'es'	: '',
			'in'	: ''
		};
		var strUrlAjax = 'http://writerunboxed.com/wp-content/plugins/amazon-affiliate-link-localizer/ajax.php';
	</script>
	<script type="text/javascript" src="http://writerunboxed.com/wp-content/plugins/amazon-affiliate-link-localizer/js/amazon_linker.min.js?v=1.9"></script><!-- Graceful Pull-Quotes plugin v2.6.1 -->
	<link rel="stylesheet" href="http://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/styles/Modern.css" type="text/css" />
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
	<script type="text/javascript" src="http://writerunboxed.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
<!-- end pull-quote additions -->
<style type="text/css">.mbt-book .mbt-book-buybuttons .mbt-book-buybutton img { width: 201px; height: 35px; } .mbt-book .mbt-book-buybuttons .mbt-book-buybutton { padding: 5px 10px 0px 0px; }.mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-book-buybutton img { width: 201px; height: 35px; } .mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-book-buybutton { padding: 5px 10px 0px 0px; }.mbt-featured-book-widget .mbt-book-buybuttons .mbt-book-buybutton img { width: 201px; height: 35px; } .mbt-featured-book-widget .mbt-book-buybuttons .mbt-book-buybutton { padding: 5px 10px 0px 0px; }</style>	<script type="text/javascript">
		window.ajaxurl = "http://writerunboxed.com/wp-admin/admin-ajax.php";
	</script>
<style type="text/css">.mbt-book-buybuttons .mbt-universal-buybutton { margin: 0; display: inline-block; box-sizing: border-box; }.mbt-book .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 18px; line-height: 20px; padding: 6px 15px; width: 201px; min-height: 35px; }.mbt-book-archive .mbt-book .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 18px; line-height: 20px; padding: 6px 15px; width: 201px; min-height: 35px; }.mbt-featured-book-widget .mbt-book-buybuttons .mbt-universal-buybutton { font-size: 18px; line-height: 20px; padding: 6px 15px; width: 201px; min-height: 35px; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" href="http://writerunboxed.com/wp-content/uploads/2015/07/favicon.jpg" />
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1872746; 
var sc_invisible=1; 
var sc_security="684f0a86"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="shopify analytics ecommerce
tracking" href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter" src="http://c.statcounter.com/1872746/0/684f0a86/1/"
alt="shopify analytics ecommerce tracking"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Characters + World = Story" />
<meta property="og:url" content="http://writerunboxed.com/2017/01/07/characters-world-story/" />
<meta property="og:description" content="A few weeks ago, I was procrastinating scrolling through the Writer Unboxed Facebook group and came upon a great question from Veronic Standish: As usual, there were lots of supportive, helpful ans…" />
<meta property="article:published_time" content="2017-01-07T11:00:48+00:00" />
<meta property="article:modified_time" content="2017-01-07T13:47:40+00:00" />
<meta property="og:site_name" content="Writer Unboxed" />
<meta property="og:image" content="http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WriterUnboxed" />
<meta name="twitter:image" content="http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://writerunboxed.com/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://writerunboxed.com/wp-includes";
	wppaAjaxUrl = "http://writerunboxed.com/wp-admin/admin-ajax.php";
	wppaUploadUrl = "http://writerunboxed.com/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	</head>
<body class="post-template-default single single-post postid-46242 single-format-standard header-full-width sidebar-content-sidebar eleven40-pro-blue" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"></div></header><div class="site-inner"><div class="wrap"><div class="home-featured widget-area"><section id="text-50" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="max-width: 1000px; margin: 0 auto; background-color: #fff;"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="980" height="311" id="FlashID" title="WU Header">
  <param name="movie" value="http://writerunboxed.com/writer_unboxed_header.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="11.4.0.0" />
  <!-- This param tag prompts users with Flash Player 6.0 r65 and higher to download the latest version of Flash Player. Delete it if you don’t want users to see the prompt. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- Next object tag is for non-IE browsers. So hide it from IE using IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="http://writerunboxed.com/writer_unboxed_header.swf" width="980" height="311">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="11.4.0.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- The browser displays the following alternative content for users with Flash Player 6.0 and older. -->
    <div>
      <img src="http://writerunboxed.com/wp-content/uploads/2014/06/wuheader.jpg" usemap="#Map"/>
<map name="Map">
  <area shape="circle" coords="562,185,11" href="http://writerunboxed.com/about/" alt="Walsh and Bolton"/>
  <area shape="circle" coords="668,186,12" href="https://twitter.com/writerunboxed" alt="Twitter"/>
  <area shape="circle" coords="735,185,11" href="http://writerunboxed.com/un-conference/" alt="Unconference"/>
  <area shape="circle" coords="524,227,12" href="http://writerunboxed.com/advertise-with-wu/" alt="Advertise"/>
  <area shape="circle" coords="637,227,11" href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/" alt="Facebook"/>
  <area shape="circle" coords="688,260,13" href="http://writerunboxed.com/book-table-2/" alt="Book"/>
  <area shape="circle" coords="761,259,12" href="http://www.zazzle.com/writerunboxed/gifts" alt="Zazzle"/>
  <area shape="circle" coords="796,263,14" href="http://writerunboxed.com/search/" alt="Search"/>
</map>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>

<script type="text/javascript">
swfobject.registerObject("FlashID");
</script></div></div>
		</div></section>
<section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-20060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20060"><a href="http://writerunboxed.com" itemprop="url">Home</a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20058"><a href="http://writerunboxed.com/about/" itemprop="url">About WU</a></li>
<li id="menu-item-37938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37938"><a href="http://writerunboxed.com/affiliate-accounts/" itemprop="url">Disclosures</a></li>
<li id="menu-item-37939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37939"><a href="http://writerunboxed.com/reading-options-the-wu-rss-feed-email-subscriptions-and-unsubscribing/" itemprop="url">RSS &#038; Email</a></li>
<li id="menu-item-37940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37940"><a href="http://writerunboxed.com/social-media/" itemprop="url">Social Media</a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20059"><a href="http://writerunboxed.com/contactwu/" itemprop="url">FAQs &#038; Contact</a></li>
<li id="menu-item-37941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37941"><a href="http://writerunboxed.com/un-conference/" itemprop="url">Unconference</a></li>
</ul></div></div></section>
</div><div class="content-sidebar-wrap"><main class="content">
<article class="post-46242 post type-post status-publish format-standard has-post-thumbnail category-craft-general tag-interactive tag-roleplaying-games tag-star-wars tag-storytelling entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Characters + World = Story</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-07T07:00:48+00:00">January 7, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://writerunboxed.com/author/jodownunder/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jo Eberhardt</span></a></span> <span class="entry-comments-link"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comments">13 Comments</a></span>   </p></header><div class="entry-content" itemprop="text"><figure id="attachment_46243" style="width: 500px" class="wp-caption aligncenter"><img class="wp-image-46243" src="http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family-150x150.jpg" width="500" height="375" srcset="http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family-300x225.jpg 300w, http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family-768x576.jpg 768w, http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family-525x394.jpg 525w, http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family.jpg 800w, http://writerunboxed.com/wp-content/uploads/2017/01/Swanson-Henning-family-533x400.jpg 533w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption class="wp-caption-text">Photo by David Henning: The Swanson-Henning family roleplaying.</figcaption></figure>
<p>A few weeks ago, I was <del>procrastinating</del> scrolling through the <a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">Writer Unboxed Facebook group</a> and came upon a great question from Veronic Standish:</p>
<p><img class="aligncenter wp-image-46245 size-medium" src="http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question-300x80.jpg" width="300" height="80" srcset="http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question-300x80.jpg 300w, http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question.jpg 492w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>As usual, there were lots of supportive, helpful answers. Some people talked about starting with world-building, others about starting with characters. I added my own thoughts &#8212; either is fine, depending on the way your brain works &#8212; and moved on. I probably wouldn&#8217;t have given the question another thought if I hadn&#8217;t almost immediately come across this meme (h/t Valerie Chandler and Danielle Davis):</p>
<p><img class="aligncenter wp-image-46246 size-medium" src="http://writerunboxed.com/wp-content/uploads/2017/01/Star-Wars-dudes-wrote-it-300x210.jpg" width="300" height="210" srcset="http://writerunboxed.com/wp-content/uploads/2017/01/Star-Wars-dudes-wrote-it-300x210.jpg 300w, http://writerunboxed.com/wp-content/uploads/2017/01/Star-Wars-dudes-wrote-it.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Those two pieces of social media crashed together in my brain and got me thinking. About what? About Star Wars and prequels and characters and world-building and the mish-mash of elements that lead to Story.</p>
<h3>Dudes wrote it.</h3>
<p>Look, I&#8217;m as happy as the next person to jump on the &#8220;men don&#8217;t understand what women want&#8221; bandwagon when it&#8217;s required, but, in this case, I don&#8217;t think that&#8217;s the problem. (At least, not the entire problem.) No, I think the issue with the prequels was simply that they were, well, prequels. So it was all about the plot.</p>
<p>Imagine being in a writer&#8217;s room, trying to put together the plot of a trilogy to precede one of the biggest movie franchises of all time.</p>
<p><span id="more-46242"></span></p>
<ul>
<li>We need to tell the story of Anakin being trained by Obi-Wan.</li>
<li>He has to turn to the Dark Side and have his body nearly destroyed.</li>
<li>But first, he has to impregnate a princess so she can give birth to a son and a daughter and then die.</li>
<li>We need cameos by Yoda and Chewbecca and R2D2 and C3PO because fan-service. Also, <a href="http://writerunboxed.com/2016/12/03/stories-within-stories-within-stories/">intertextuality</a>.</li>
<li>And we really should explain how the Force works. (Somebody save us from the stupidity of midichlorians.)</li>
<li>Also, explosions! Magic! Droids! Glowsticks! Huzzah!</li>
</ul>
<p>Nowhere in that mythical brainstorming session does the subject of authentic characterisation come up. Characters existed for the sole reason of hitting the necessary plot points. We need a kick-ass space-princess senator? Introducing Padme. We need a princess to fall in love with Anakin? Hello, Padme. We need the princess to give birth and then die? Sucks to be Padme.</p>
<p>Sure, it makes more sense for Padme to fall in love with young, hot Obi-Wan. But she couldn&#8217;t. Because plot.</p>
<h3>Interactive Storytelling</h3>
<p>Which brings me to the intersection of these two snippets of social media. See, when I answered Veronic&#8217;s question, I related my answer back to the way stories are created in roleplaying games; specifically in that old staple: D&amp;D. (Dungeons and Dragons, for the uninitiated.)</p>
<p>I grew up playing roleplaying games (RPGs), and I can honestly say that I learned more about the nuts and bolts of telling stories from participating in RPGs than through any other source. For the non-geeks in the audience, rest assured that I&#8217;m not about to delve into the mechanics of rolling funny-shaped dice and killing monsters. That would be boring. Besides, that&#8217;s nothing but a bad stereotype of RPGs.</p>
<p>My favourite way to explain what it&#8217;s like to play a roleplaying game is as follows:</p>
<p style="padding-left: 30px;">Have you ever read a book or watched a movie and thought: &#8220;Man, I would <em>not</em> do that.&#8221;?<br />
Or: &#8220;If I was that character, I would &lt;insert better plan here&gt;.&#8221;?<br />
Congratulations. You&#8217;ve mastered the basics of roleplaying.</p>
<p>Roleplaying games, at their best, are a form of interactive storytelling wherein players take on the role of an authentic character and follow a narrative that takes place within a well-developed world.</p>
<h3>Being a Character</h3>
<p>The majority of the players in an RPG (all but one) take on the role of a character. Depending on the game, creating a character may involve rolling some of those funny-shaped dice I mentioned earlier. But that&#8217;s just window-dressing and game mechanics. Really, creating a character for a roleplaying game is exactly the same as creating a character for any story.</p>
<p>Your character has a personality, a backstory, values, beliefs &#8212; and <a href="http://writerunboxed.com/2016/08/07/take-five-with-lisa-cron-and-story-genius/">misbeliefs</a> &#8212; and clear wants, needs, and goals. Then you take on the role of that character, interacting with the other characters and the events of the world as they arise.</p>
<p>What events? I&#8217;m glad you asked.</p>
<h3>Being a Storyteller</h3>
<p>One of the players in an RPG does not take on the role of a single character. She takes on the role of the Storyteller (also called the Dungeon Master, Game Master, or one of a dozen other titles, depending on the game). Her job is to create the world.</p>
<p>Now, I don&#8217;t just mean the physical landscape here, although that&#8217;s part of it. The world includes:</p>
<ul>
<li>The setting</li>
<li>The rules of magic, science, etc.</li>
<li>The political, social, and legal environment</li>
<li>Every person who exists in the world, other than the player characters</li>
</ul>
<p>The Storyteller creates dozens of authentic characters (called NPCs &#8211; non-player characters): the antagonist, the plucky comic relief, the police informant, the monster under the bed, the mafia accountant, and the manic pixie dream girl who sells the characters coffee embellished with foamy pictures of unicorns. And then she lets them loose to follow <em>their</em> dreams, goals, wants and needs.</p>
<h3>Characters + World = Story</h3>
<p>The story (game) is afoot when the player characters intersect with the Storyteller&#8217;s world. A good Storyteller will create NPCs that specifically push against the beliefs of the player characters, forcing the characters to confront their misbeliefs and grow, but she doesn&#8217;t create a &#8220;plot&#8221;. The plot is merely the series of events that ensue as the story develops naturally; the milestones along the way as the characters&#8217; goals crash against the NPCs&#8217; goals, creating tension, conflict, successes, failures, and, ultimately, a resolution.</p>
<p>This is true of roleplaying games. But, more importantly for us, it&#8217;s also true of any other form of storytelling.</p>
<p>I use this perspective in everything I write. I am the player characters, taking on the role of the protagonist and major characters of the story. I am also the Storyteller, designing the world and all the denizens within it. I play all the parts of my story, and scribble their interactions on to the page.</p>
<h3></h3>
<h3>Do you begin with world-building or characters?</h3>
<p>And so, back to Veronic&#8217;s question:</p>
<p><img class="aligncenter wp-image-46245 size-medium" src="http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question-300x80.jpg" width="300" height="80" srcset="http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question-300x80.jpg 300w, http://writerunboxed.com/wp-content/uploads/2017/01/Veronic-question.jpg 492w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>It doesn&#8217;t matter whether you start your planning by being a Player Character or a Storyteller. Design your characters first if that appeals to you. Design your world first if that appeals to you. What matters is not the order in which you do those things, but the depth and authenticity that you bring to both aspects of the story.</p>
<p>If your characters are full-blooded, 3-dimensional people with hopes and fears, and your world is well-developed and full of authentic NPCs who have goals that intersect with and disrupt your character&#8217;s needs, you will have yourself a story &#8212; and the plot events will develop naturally.</p>
<p><strong>Have you learned about storytelling through roleplaying games? Do you have a different answer to Veronic&#8217;s question?</strong></p>
					<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="jo.eberhardt@gmail.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
		
<div id="wp-ulike-46242" class="wpulike wpulike-default"><div class="counter"><a data-ulike-id="46242" data-ulike-type="likeThis" data-ulike-status="3" class="wp_ulike_btn image"></a><span class="count-box">13+</span></div></div> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #AAE05C; border-top: 4px solid #745FA5;"><div class="wp-biographia-pic" style="height:100px; width:100px;"><img alt='' src='http://2.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=100&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=200&amp;d=blank&amp;r=pg 2x' class='wp-biographia-avatar avatar-100 gravatar' height='100' width='100' /></div><div class="wp-biographia-text"><h3>About <a href="http://writerunboxed.com/author/jodownunder/" title="Jo Eberhardt">Jo Eberhardt</a></h3><p>Jo Eberhardt is a writer of speculative fiction, mother to two adorable boys, and lover of words and stories. She lives in rural Queensland, Australia, and spends her non-writing time worrying that the neighbor's cows will one day succeed in sneaking into her yard and eating everything in her veggie garden.

Join her as she blogs about reading, writing, motherhood, and living the simple life.</p><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-icon"><li><a href="http://joeberhardt.com" target="_blank" title="Jo Eberhardt On The Web" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/web.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://twitter.com/joeberhardt" target="_blank" title="Jo Eberhardt On Twitter" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/twitter.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://www.facebook.com/joeberhardtwriter" target="_blank" title="Jo Eberhardt On Facebook" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/facebook.png" class="wp-biographia-item-icon" /></a></li><li><a href="https://plus.google.com/117482141465344866029/posts" target="_blank" title="Jo Eberhardt On Google+" class="wp-biographia-link-icon external"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/google.png" class="wp-biographia-item-icon" /></a></li><li><a href="http://writerunboxed.com/author/jodownunder/" target="_blank" title="More Posts By Jo Eberhardt" class="wp-biographia-link-icon"><img src="http://writerunboxed.com/wp-content/plugins/wp-biographia/images/wordpress.png" class="wp-biographia-item-icon" /></a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46242" class="share-facebook sd-button share-icon" href="http://writerunboxed.com/2017/01/07/characters-world-story/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46242" class="share-twitter sd-button share-icon" href="http://writerunboxed.com/2017/01/07/characters-world-story/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://writerunboxed.com/2017/01/07/characters-world-story/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://writerunboxed.com/2017/01/07/characters-world-story/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/print/" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="http://writerunboxed.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Post" title="Print This Post" style="border: 0px;" /></a>&nbsp;<a href="http://writerunboxed.com/2017/01/07/characters-world-story/print/" title="Print This Post" rel="nofollow">Print This Post</a> <br /><span class="entry-categories">Filed Under: <a href="http://writerunboxed.com/category/craft-general/" rel="category tag">CRAFT</a></span> <span class="entry-tags">Tagged With: <a href="http://writerunboxed.com/tag/interactive/" rel="tag">interactive</a>, <a href="http://writerunboxed.com/tag/roleplaying-games/" rel="tag">roleplaying games</a>, <a href="http://writerunboxed.com/tag/star-wars/" rel="tag">Star Wars</a>, <a href="http://writerunboxed.com/tag/storytelling/" rel="tag">storytelling</a></span></p>
</footer></article><div class="prev-next-navigation"><div class="previous">Previous article: <a href="http://writerunboxed.com/2017/01/06/we-will-always-be-beginners/" rel="prev">We Will Always Be Beginners</a></div></div><!-- .prev-next-navigation --><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-juliamm624 even thread-even depth-1" id="comment-607413">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.juliamunroemartin.com" class="comment-author-link" rel="external nofollow" itemprop="url">Julia Munroe Martin</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T08:09:27+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607413" class="comment-time-link" itemprop="url">January 7, 2017 at 8:09 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I have only a few times played RPGs &#8212; but now I want to play more! And I want to be Storyteller. </p>
<p>I can definitely see how shaping a world would be like writing a novel, and how it would help in learning how to tell a story better. As for Veronic&#8217;s question, I can only relate to the time travel story I wrote, which, granted, is not truly the same, but&#8230;&#8230;for that, the world and the story and the characters were all intertwined in my mind, so I&#8217;m not sure I could say for certain which I developed first. </p>
<p>I truly do want to play a RPG. Tell me where to start! (The truth is ever since the UnCon, I&#8217;ve been a little envious of all you SciFi writers&#8230;) xo</p>
<div id="wp-ulike-comment-607413" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607413" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">1+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607413#respond' onclick='return addComment.moveForm( "comment-607413", "607413", "respond", "46242" )' aria-label='Reply to Julia Munroe Martin'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-607414">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/72e4d49e2c3210f1083bf2de171b1756?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://gravatar.com/denisewillson" class="comment-author-link" rel="external nofollow" itemprop="url">Denise Willson</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T10:46:12+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607414" class="comment-time-link" itemprop="url">January 7, 2017 at 10:46 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>&#8230;this morning&#8217;s &#8216;AHA&#8217; moment brought to you by Jo Eberhardt.</p>
<p>LOL  Thank you!</p>
<p>Hugs,<br />
Dee<br />
Author of A Keeper&#8217;s Truth and GOT (Gift of Travel)</p>
<div id="wp-ulike-comment-607414" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607414" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">3+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607414#respond' onclick='return addComment.moveForm( "comment-607414", "607414", "respond", "46242" )' aria-label='Reply to Denise Willson'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-607416">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/55affd6495c16dc8760a0882afdd290e?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/55affd6495c16dc8760a0882afdd290e?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">derek</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T11:04:14+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607416" class="comment-time-link" itemprop="url">January 7, 2017 at 11:04 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Thanks for that! I spent a number of years (mostly college) playing D&amp;D, and have recently started what I plan to be an urban fantasy series after years of writing historical fiction. I went back to my D&amp;D roots when world building for this first novel because it was familiar.</p>
<p>Your observations and comments were spot on with my experience. Thanks for the ideas and validation.</p>
<div id="wp-ulike-comment-607416" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607416" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">0</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607416#respond' onclick='return addComment.moveForm( "comment-607416", "607416", "respond", "46242" )' aria-label='Reply to derek'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-607417">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/25d809a5014259028f0079307ef7ebd6?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.maassagency.com" class="comment-author-link" rel="external nofollow" itemprop="url">Donald Maass</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T11:41:04+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607417" class="comment-time-link" itemprop="url">January 7, 2017 at 11:41 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I&#8217;ve been representing SFF for almost forty years.  I can tell you this: SFF readers want to escape right away into a world not theirs, with different rules.  That&#8217;s job #1.</p>
<p>Characterization has suffered, or used to.  Today deep and authentic characterization is expected&#8211;and delivered.  Padme?  Nowadays we roll our eyes.</p>
<p>My only quibble is with your statement &#8220;plot events will develop naturally&#8221;.  Uh&#8230;one hopes!</p>
<div id="wp-ulike-comment-607417" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607417" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">3+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607417#respond' onclick='return addComment.moveForm( "comment-607417", "607417", "respond", "46242" )' aria-label='Reply to Donald Maass'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-607425">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/d14d9c6bb7f1aa645acbcf3779e58ab3?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/d14d9c6bb7f1aa645acbcf3779e58ab3?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name">James Pray</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T14:51:09+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607425" class="comment-time-link" itemprop="url">January 7, 2017 at 2:51 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I had a professor who said once that readers don&#8217;t remember plots, they remember characters.  I&#8217;ve found that what SFF readers really tend to remember are novel setpieces, systems, and props &#8212; but I don&#8217;t think that  contradicts his point, because in SFF the world is a character, too.</p>
<div id="wp-ulike-comment-607425" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607425" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">2+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607425#respond' onclick='return addComment.moveForm( "comment-607425", "607425", "respond", "46242" )' aria-label='Reply to James Pray'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-vaughn-roycroft odd alt thread-even depth-1" id="comment-607418">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://vaughnroycroftblog.com" class="comment-author-link" rel="external nofollow" itemprop="url">Vaughn Roycroft</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T11:51:06+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607418" class="comment-time-link" itemprop="url">January 7, 2017 at 11:51 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I have to admit, Jo, that I felt sort of humbled by your reply in Veronic&#8217;s thread on the group page. You may recall, I had replied ahead of you, but all I did was briefly rehash some of what I had done at the onset. Your answer &#8211; even more fully delved and presented here &#8211; offered so much room for individuality and unfettered exploration.  You&#8217;re obviously a better teacher. </p>
<p>It&#8217;s always difficult for me to convey what got me started, or what my initial idea was. After all, my particular story-soup was 30+ years in the stewing. That&#8217;s just a tad unusual, and absolutely no help to most any beginner looking for a solid step forward.  </p>
<p>It reminds me of Meg Rostoff&#8217;s presentation at the first UnCon, about how 90% of our brain activity is subconscious, and how we collect what comes through to the conscious in a sort of memory and thought-processing colander. I&#8217;d been musing over the origins of myth, and the tropes of the fantasy genre, for years. And I recently found a sketchbook from my early teens that my mom had saved, and it was full of drawings and stories about Vikings and Romans, as well as female warriors and super heroes. So that stuff&#8217;s been in the colander even longer than the trope musing. Gather it all up, chop and blend, and slow simmer it for decades, and voilà! </p>
<p>In looking back, it&#8217;s sort of like D&#038;D solitaire. Guess I just didn&#8217;t have enough geeky-cool friends back then. My loss. Thanks for being an excellent teacher, as well as a geeky-cool friend, Jo!</p>
<div id="wp-ulike-comment-607418" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607418" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">4+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607418#respond' onclick='return addComment.moveForm( "comment-607418", "607418", "respond", "46242" )' aria-label='Reply to Vaughn Roycroft'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-607419">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://2.gravatar.com/avatar/243017c8116737cb662b8608f9782d86?s=96&#038;d=blank&#038;r=pg' srcset='http://2.gravatar.com/avatar/243017c8116737cb662b8608f9782d86?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://matryoschka.com" class="comment-author-link" rel="external nofollow" itemprop="url">Terry Gene, author of Matryoscha Novels and Destenee series. Http://matryoschka.com</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T12:17:21+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607419" class="comment-time-link" itemprop="url">January 7, 2017 at 12:17 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>It&#8217;s been years, but now that I think about it, Padme may have been my breakthrough. A cleaner characterization would have been the mature characters falling into love, even if companionable, and unrequited. Followed by either a plot twist, which would have been a cheap trick, or a more satisfying growth in Padme, realizing that she wasn&#8217;t the infatuated young Queen any more. She&#8217;s forced into close proximity, security you know, with Anakin, and we have a much better movie, working out the triangle.<br />
Sigh,<br />
Why was this a turning point? Because this was roughly when my gray matter flipped from plot-driven memes to character-building ones. </p>
<p>What fires me is the slow but inevitable creation of a character pushed into my conscious mind with issues, loves, needs, and generally a hot mess. So, &#8220;all&#8221; I have to do is create a world where the character, normally a female, would exist, companionship, frenemies, story to mix them together to create and respond to the hot mess that they are, and when the early reader&#8217;s complain about all that relationship stuff, a grenade going off.<br />
By starting with characters, I may not be commercial, but I love my characters. Some become novels, others, short story series.</p>
<div id="wp-ulike-comment-607419" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607419" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">2+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607419#respond' onclick='return addComment.moveForm( "comment-607419", "607419", "respond", "46242" )' aria-label='Reply to Terry Gene, author of Matryoscha Novels and Destenee series. Http://matryoschka.com'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-607420">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/779e361969c416eb808b0aa7fe63d3d0?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/779e361969c416eb808b0aa7fe63d3d0?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="https://blog.tkmarnell.com" class="comment-author-link" rel="external nofollow" itemprop="url">T. K. Marnell</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T12:35:53+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607420" class="comment-time-link" itemprop="url">January 7, 2017 at 12:35 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>OMG, the Star Wars prequels would have been so much more interesting if Padme actually fell in love with Obi-Wan. Anakin descending into madness and strangling her when she tried to bring him back from the dark side was narratively weak; I just rolled my eyes when I watched that scene as a teenager. But if Anakin knew about his wife&#8217;s childhood crush on his mentor, there would have been an undercurrent of distrust and jealousy in their relationship all along. </p>
<p>Then when the pregnant Padme was begging him to stop massacring children and Obi-Wan stepped out of the ship behind her, Anakin wouldn&#8217;t just have acted like, &#8220;Boo-hoo, you&#8217;re all against me, and I&#8217;m going to demonstrate to the audience how evil I&#8217;ve become by choking you!&#8221; It would have been like, &#8220;Faithless woman! You&#8217;ve betrayed me!&#8221; And then Anakin&#8217;s heartbreak would make him lose what little was left of his good sense, and he&#8217;d suspect the children Padme was carrying weren&#8217;t his. Instead of a kick-the-puppy moment, the scene would have been a tragic Othello moment.</p>
<p>It wouldn&#8217;t have taken much to add this little twist to the story&#8211;just a few tweaks in dialogue and expression in already existing scenes. All of the same plot points could play out just as they did. But adding complexity to the characters and their relationships would have given much more emotional weight to the story, IMO.</p>
<div id="wp-ulike-comment-607420" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607420" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">4+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607420#respond' onclick='return addComment.moveForm( "comment-607420", "607420", "respond", "46242" )' aria-label='Reply to T. K. Marnell'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-607421">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/61dbd7401f7cd805807a7d7a3b8bddf2?s=96&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/61dbd7401f7cd805807a7d7a3b8bddf2?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="https://talesofeneana.wordpress.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Joy Pixley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T12:56:26+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607421" class="comment-time-link" itemprop="url">January 7, 2017 at 12:56 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I like your revised version so much that I&#8217;m just going to pretend that&#8217;s what really happens in the movie from now on.</p>
<div id="wp-ulike-comment-607421" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607421" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">4+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607421#respond' onclick='return addComment.moveForm( "comment-607421", "607421", "respond", "46242" )' aria-label='Reply to Joy Pixley'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-3" id="comment-607426">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.johnjkelley.com" class="comment-author-link" rel="external nofollow" itemprop="url">John J Kelley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T15:00:15+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607426" class="comment-time-link" itemprop="url">January 7, 2017 at 3:00 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>My thoughts exactly, Joy. And kudos, Terry. From now on, this is how I&#8217;ll choose that particular embarrassing stretch of Star Wars lore.</p>
<div id="wp-ulike-comment-607426" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607426" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">0</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607426#respond' onclick='return addComment.moveForm( "comment-607426", "607426", "respond", "46242" )' aria-label='Reply to John J Kelley'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-607422">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/61dbd7401f7cd805807a7d7a3b8bddf2?s=96&#038;d=blank&#038;r=pg' srcset='http://0.gravatar.com/avatar/61dbd7401f7cd805807a7d7a3b8bddf2?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="https://talesofeneana.wordpress.com/" class="comment-author-link" rel="external nofollow" itemprop="url">Joy Pixley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T13:04:43+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607422" class="comment-time-link" itemprop="url">January 7, 2017 at 1:04 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>I played tabletop RPGs off and on for twenty years, including GMing my own long running campaign.  That&#8217;s how and why I initially developed the world of Eneana, the setting for all the stories I&#8217;m writing now (shameless plug: and posting on my blog, if you feel like checking them out).  I love what you said about the interactive storytelling aspect of playing &#8212; when the game works, that part is just magical.  My favorite parts were always when the players would be faced with some decision where they had to decide between the action that would most likely result in dice roll success, and &#8220;yeah, but what my character would *actually* do is&#8230;.&#8221;  Those scenes ended up being the most touching and heartbreaking &#8212; or at times, the most hilarious.</p>
<p>My gaming group has scattered and I&#8217;m devoting my former gaming time to writing now, but boy, I wish I had a few more hours in the day.  You&#8217;ve got me jonesing for it now!</p>
<div id="wp-ulike-comment-607422" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607422" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">0</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607422#respond' onclick='return addComment.moveForm( "comment-607422", "607422", "respond", "46242" )' aria-label='Reply to Joy Pixley'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="comment-607424">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/4e031e83170e37f4775aaaa342f0cedc?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/4e031e83170e37f4775aaaa342f0cedc?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://skrizzolo.com" class="comment-author-link" rel="external nofollow" itemprop="url">SK Rizzolo</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T14:48:55+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607424" class="comment-time-link" itemprop="url">January 7, 2017 at 2:48 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>This was a helpful post to me, as I&#8217;ve been contemplating writing a historical fantasy for a LONG time and never seem to get very far (or far enough: I have a decade&#8217;s worth of notes&#8230;). </p>
<p>I&#8217;ve also been thinking lately about how difficult it is to create a story that combines all the right elements in the right amounts. It&#8217;s so easy to write the mystery that relies too much on the puzzle at the expense of characterization. Or the fantasy that has world building that merely bogs down the narrative. And so on.</p>
<div id="wp-ulike-comment-607424" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607424" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">1+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607424#respond' onclick='return addComment.moveForm( "comment-607424", "607424", "respond", "46242" )' aria-label='Reply to SK Rizzolo'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-607427">
	<article itemprop="comment" itemscope itemtype="http://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=96&#038;d=blank&#038;r=pg' srcset='http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=192&amp;d=blank&amp;r=pg 2x' class='avatar avatar-96 gravatar' height='96' width='96' /><span itemprop="name"><a href="http://www.johnjkelley.com" class="comment-author-link" rel="external nofollow" itemprop="url">John J Kelley</a></span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-01-07T15:23:45+00:00" itemprop="datePublished"><a href="http://writerunboxed.com/2017/01/07/characters-world-story/#comment-607427" class="comment-time-link" itemprop="url">January 7, 2017 at 3:23 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>What a timely post. I&#8217;ve been pondering world building a great deal recently. Setting has always been important to me, serving more as an enveloping presence than merely backdrop for character and plot. But with my first book, I was working within recorded historical events, which naturally set some (welcomed) boundaries. I even adjusted details as I learned more about the particular history of the locales depicted fictionally in my tale.</p>
<p>My new wip, however, allows much freer expression since it takes place in the near future, my take on a not quite distopian but certainly darker period which might unfold if events unravel badly in the coming years. So even as I delve into the characters of the small community of my story, I find myself having to understand the state of the world around them, and the events that led to its downfall. In a sense, I suppose, it is my first attempt at comprehensive world-building.</p>
<p>What surprises me is how delving into those details is actually making it easier to find the characters, to understand their motivations. It is as if I, as the writer, am experiencing what I hope translates to the page, a series of what-if questions such as these &#8211; How would I behave if this were the town I had to navigate after a catastrophe? Who would I become if I had to face the tragedies of my protagonist?</p>
<p>It&#8217;s not that I didn&#8217;t do that with my first book; in many ways it was my main motivation for writing it. But there are no guidelines on this new world, and rather than find that frightening, I am &#8211; at this point at least &#8211; finding it incredibly freeing. The challenge is to craft plausible characters responding to a realistic environment, even if that environment is one woven of fresh cloth.</p>
<div id="wp-ulike-comment-607427" class="wpulike wpulike-default">
<div class="counter"><a data-ulike-id="607427" data-ulike-type="likeThisComment" data-ulike-status="1" class="wp_ulike_btn image"></a><span class="count-box">1+</span></div>
</div>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://writerunboxed.com/2017/01/07/characters-world-story/?replytocom=607427#respond' onclick='return addComment.moveForm( "comment-607427", "607427", "respond", "46242" )' aria-label='Reply to John J Kelley'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/characters-world-story/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://writerunboxed.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7898dacce9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-44" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><b><font size=4.5 face=Georgia><a href="http://writerunboxed.com/the-writer-unboxed-honor-roll/"> HELP: </a></font>
<li>Join Our Honor Roll</li></b>

</div>
		</div></section>
<section id="text-39" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Editorial Director</h4>
			<div class="textwidget"><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Co-Founders</h4>
			<div class="textwidget"><ul><li><a href="http://writerunboxed.com/about-kathleen-bolton/"><img src="http://0.gravatar.com/avatar/4a784b5e9cac3481e700c5666f7e360f?s=34&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Kathleen Bolton</a></li>
<div class="clear"></div>
<li><a href="http://writerunboxed.com/about-therese-walsh/"><img src="http://0.gravatar.com/avatar/2b9bc034ee9ef17e355f542ef21e7b2b?s=35&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D24&r=G" border="0" class="sbimg"/> Therese Walsh</a></li></ul></div>
		</div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Assistant Editors</h4>
			<div class="textwidget"><ul>
<li><a href="http://writerunboxed.com/kim/"><img src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Kim Bullock</a></li>
<li><a href="http://writerunboxed.com/julia/"><img src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=30&r=pg&d=mm" border="0" class="sbimg"/> Julia Munroe Martin</a></li></ul></div>
		</div></section>
<section id="text-53" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Take 5 Manager</h4>
			<div class="textwidget"><li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li></div>
		</div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Monthly Contributors</h4>
			<div class="textwidget"><ul>
<li><a href="http://writerunboxed.com/porter/"><img src="http://1.gravatar.com/avatar/960d3bcd49e9e06adcd39b14cc22eb47?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Porter Anderson</a></li>
<li><a href="http://writerunboxed.com/sarah/"><img src="http://0.gravatar.com/avatar/4aa70f8341c8495f7b65336d2cd75e15?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah Callender</a></li>
<li><a href="http://writerunboxed.com/lisa/"><img src="http://2.gravatar.com/avatar/55e544786d511aecb867f56388ed63ca?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Lisa Cron</a></li>
<li><a href="http://writerunboxed.com/jo-2/"><img src="http://1.gravatar.com/avatar/50a5b9fa8b8ee98262c18ee4f4985aa2?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jo Eberhart</a></li>
<li><a href="http://writerunboxed.com/bill/"><img src="http://0.gravatar.com/avatar/b9ce12196ee517db953e270815d8e500?s=32&r=pg&d=mm" border="0" class="sbimg"/> Bill Ferris</a></li>
<li><a href="http://writerunboxed.com/dave/"><img src="http://0.gravatar.com/avatar/ce288e58d1ebd7dea76a5075a2170f7c?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dave King</a></li>
<li><a href="http://writerunboxed.com/don/"><img src="http://0.gravatar.com/avatar/699fd9d90251c41fe447a605e2063120?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Donald Maass</a></li>
<li><a href="http://writerunboxed.com/jael/"><img src="http://1.gravatar.com/avatar/b6f7c1df2360383c14d93bc35f7e3ec0?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jael McHenry</a></li>
<li><a href="http://writerunboxed.com/barbara/"><img src="http://0.gravatar.com/avatar/68dd21474aadeed57fdd8b08e444804f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Barbara O'Neal</a></li>
<li><a href="http://writerunboxed.com/ray-rhamey/"><img src="http://1.gravatar.com/avatar/30e4bd7f8e136fbfe56b22ac4872042a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Ray Rhamey</a></li>
<li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>
</ul>
</div>
		</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Also Contributing</h4>
			<div class="textwidget"><ul>
<li><a href="http://writerunboxed.com/julianna-2/"><img src="http://2.gravatar.com/avatar/21789f16d904b25cd5010b0128d55848?s=32&r=pg&d=mm" border="0" class="sbimg"/> Julianna Baggott</a></li>
<li><a href="http://writerunboxed.com/brunonia/"><img src="http://0.gravatar.com/avatar/48fea3cc2bb12fdebba6b9c50089318f?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Brunonia Barry</a></li>
<li><a href="http://writerunboxed.com/tom/"><img src="http://1.gravatar.com/avatar/105cc321360e2d7a257b17e01cdcad3d?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tom Bentley</a></li>
<li><a href="http://writerunboxed.com/sharon/"><img src="http://0.gravatar.com/avatar/4123a1f880b8478b84496a2ee0729d03?s=30&d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&r=G" border="0" class="sbimg"/> Sharon Bially</a></li>
<li><a href="http://writerunboxed.com/dan/"><img src="http://0.gravatar.com/avatar/8026c39cfa6fd801cf635ae3ee846a17?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Dan Blank</a></li>
<li><a href="http://writerunboxed.com/anne/"><img src="http://0.gravatar.com/avatar/67052e5c633c043e9b9e7f90ba449487?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Anne Greenwood Brown</a></li>
<li><a href="http://writerunboxed.com/kim/"><img src="http://1.gravatar.com/avatar/bffd095b42eb1ac0a28516735fb17915?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Kim Bullock</a></li>
<li><a href="http://writerunboxed.com/david/"><img src="http://1.gravatar.com/avatar/b7a4c448a9cfa95086770d9065e09b53?s=30&d=identicon&r=PG" border="0" class="sbimg"/> David Corbett</a></li>
<li><a href="http://writerunboxed.com/kathryn/"><img src="http://0.gravatar.com/avatar/0101f24bf5134e0a5e6a69b3d5909d96?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kathryn Craft</a></li>
<li><a href="http://writerunboxed.com/keith/"><img src="http://1.gravatar.com/avatar/99ba8950875f1970326285d68499c284?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Keith Cronin</a></li>
<li><a href="http://writerunboxed.com/margaret/"><img src="http://0.gravatar.com/avatar/f9785295c7943fb99294bd9c5785e891?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Margaret Dilloway</a></li>
<li><a href="http://writerunboxed.com/anna/"><img src="http://1.gravatar.com/avatar/13715f6bf1750efe83ac95ee34ce7896?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Anna Elliott</a></li>
<li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li>
<li><a href="http://writerunboxed.com/gwen/"><img src="http://0.gravatar.com/avatar/f97bf7f12a324a18666897de5a65ceab?s=30&d=identicon&r=pg" border="0" class="sbimg"/> Gwen Hernandez</a></li>
<li><a href="http://writerunboxed.com/kristan/"><img src="http://1.gravatar.com/avatar/176a31f175ef0327043e69f855ddcc81?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Kristan Hoffman</a></li>
<li><a href="http://writerunboxed.com/elizabeth/"><img src="http://0.gravatar.com/avatar/6bbf171d8b9894280541c1b6ab75fb9c?s=30&d=blank&r=pg" border="0" class="sbimg"/> Elizabeth Huergo</a></li>
<li><a href="http://writerunboxed.com/steven-james/"><img src="http://2.gravatar.com/avatar/e64b32339e9defd1b3d0d29ea4355693?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Steven James</a></li>
<li><a href="http://writerunboxed.com/john-j/"><img src="http://1.gravatar.com/avatar/d5f02af157c22164a801e85497917e77?s=32&d=blank&r=pg" border="o" class="sbimg"/> John J. Kelley</a></li>
<li><a href="http://writerunboxed.com/jeanne/"><img src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jeanne Kisacky</a></li>
<li><a href="http://writerunboxed.com/robin/"><img src="http://1.gravatar.com/avatar/f37d62d3fa3766721e600cd1d5ca2fcb?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Robin LaFevers</a></li>
<li><a href="http://writerunboxed.com/allie/"><img src="http://1.gravatar.com/avatar/1450515a8e480e5dc297161124ebee42?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Allie Larkin</a></li>
<li><a href="http://writerunboxed.com/erika-2/"><img src=http://1.gravatar.com/avatar/547069d1484aa9ec76b2034db38ae968?s=32&d=identicon&r=PG border="0" class="sbimg"/> Erika Liodice</a></li>
<li><a href="http://writerunboxed.com/greer/"><img src="http://2.gravatar.com/avatar/b2b0bf14dc76ca20e3e07347256064ad?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Greer Macallister</a></li>
<li><a href="http://writerunboxed.com/kathryn-2/"><img src="http://1.gravatar.com/avatar/439df24044b7cdf6256ac96823e38188?s=32&d=blank&r=pg" border="0" class="sbimg"/> Kathryn Magendie</a></li>
<li><a href="http://writerunboxed.com/juliet/"><img src="http://0.gravatar.com/avatar/e341e9483a6323ff2e4e9fbf8b388c1a?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Juliet Marillier</a></li>
<li><a href="http://writerunboxed.com/julia/"><img src="http://2.gravatar.com/avatar/5d7f778bfef338b8ed5b8dbfec807fea?s=32&r=pg&d=mm" border="0" class="sbimg"/> Julia Munroe Martin</a></li>
<li><a href="http://writerunboxed.com/sophie/"><img src="http://1.gravatar.com/avatar/70c25eb7815fadf7f55371ab2047ec1e?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sophie Masson</a></li>
<li><a href="http://writerunboxed.com/kathleen-mccleary/"><img src="http://i409.photobucket.com/albums/pp171/Therese500/KMc_zps28717c74.jpeg" border="0" class="sbimg" alt=" photo KMc_zps28717c74.jpeg"/> Kathleen McCleary</a></li>
<li><a href="http://writerunboxed.com/sarah-mccoy/"><img src="http://1.gravatar.com/avatar/38b3128255186fd78d2400952e1e01d1?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Sarah McCoy</a></li>
<li><a href="http://writerunboxed.com/catherine/"><img src="http://0.gravatar.com/avatar/8a0a8497a848faa4a3f2fbae6f00fedb?s=31&d=identicon&r=PG" border="0" class="sbimg"/> Catherine McKenzie</a></li>
<li><a href="http://writerunboxed.com/liz/"><img src="http://1.gravatar.com/avatar/7d6232d4d0030b7b994b1cff690cd73b?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Liz Michalski</a></li>
<li><a href="http://writerunboxed.com/annie/"><img src="http://1.gravatar.com/avatar/4f73d348b2d6a5a370668348d80a685c?s=32&r=pg&d=mm" border="0" class="sbimg"/> Annie Neugebauer</a></li>
<li><a href="http://writerunboxed.com/jan/"><img src="http://0.gravatar.com/avatar/ce55ec4c0b31a547cf1f5d28f94fe4cf?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jan O'Hara</a></li>
<li><a href="http://writerunboxed.com/erika/"><img src="http://1.gravatar.com/avatar/5748117e28f5c16858f50577d660dc51?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Erika Robuck</a></li>
<li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>
<li><a href="http://writerunboxed.com/lance-2/"><img src="http://0.gravatar.com/avatar/f170fe36ff213858778df69cab60a007?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Lance Schaubert</a></li>
<li><a href="http://writerunboxed.com/susan/"><img src="http://2.gravatar.com/avatar/bdaf18a8a090386d440e9d2b8c94415c?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Susan Spann</a></li>
<li><a href="http://writerunboxed.com/natalia/"><img src="http://0.gravatar.com/avatar/c34e2ee11625447d47295d8cfe012b7a?s=32&d=blank&r=pg" border="0" class="sbimg"/> Natalia Sylvester</a></li>
<li><a href="http://writerunboxed.com/grace/"><img src="http://0.gravatar.com/avatar/36f9330e3f5d5f2a31a8cabe3a35938e?s=32&d=blank&r=pg" border="0" class="sbimg"/> Grace Wynter</a></li>
<li><a href="http://writerunboxed.com/cathy/"><img src="http://2.gravatar.com/avatar/c1cd320689ab32f980dfab5b6ca968fa?s=32&r=identicon&r=PG" border="0" class="sbimg"/> Cathy Yardley</a></li>
</ul>
</div>
		</div></section>
<section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Admin Assistants</h4>
			<div class="textwidget"><ul>
<li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="http://writerunboxed.com/tonia/"><img src="http://0.gravatar.com/avatar/fcebece6628e7fad1630ce0122c6031b?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Tonia Marie Harris</a></li>

<li><a href="http://writerunboxed.com/natalie/"><img src="http://2.gravatar.com/avatar/b54fbd69712ce11ac4cdfc02c1821e2f?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Natalie Hart</a></li>

<li><a href="http://writerunboxed.com/brin/"><img src="http://0.gravatar.com/avatar/372e6cefa19b4c345ee1d4a9e087af2a?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Brin Jackson</a></li>

<li><a href="http://writerunboxed.com/dede/"><img src="http://0.gravatar.com/avatar/33238a87f685ade0ce01ba26809c66a4?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Dede Nesbitt</a></li>

<li><a href="http://writerunboxed.com/bernadette/"><img src="http://1.gravatar.com/avatar/a5219b36d4274c056c523bb450cf0c31?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Bernadette Phipps-Lincke</a></li>

<li><a href="http://writerunboxed.com/mike/"><img src="http://1.gravatar.com/avatar/71042ff433ed812d484f284e9c432e9e?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Mike Swift</a></li>

</ul></div>
		</div></section>
<section id="text-48" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Advertising Manager</h4>
			<div class="textwidget"><ul>
<li><a href="http://writerunboxed.com/jeanne/"><img src="http://0.gravatar.com/avatar/ac1636d3fd904ae2ae5344b27e8023ba?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Jeanne Kisacky</a></li></ul></div>
		</div></section>
<section id="text-51" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Logo Designer</h4>
			<div class="textwidget"><ul>
<li><a href="https://twitter.com/krisceratops" class="external" target="_blank"><img src="http://0.gravatar.com/avatar/0d1cb635cc6b8dea1b8baf9a29c98b76?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Kristy Condon</a></li></ul>

</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Facebook Moderators</h4>
			<div class="textwidget"><ul>

<li><a href="http://writerunboxed.com/what-you-should-know-about-wus-facebook-group-aka-the-best-writing-group-on-the-interwebs/">our Facebook group</a></li>

<li><a href="http://writerunboxed.com/vaughn/"><img src="http://0.gravatar.com/avatar/4d4e41dbe45ef50328ca9884ee7c84ac?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Vaughn Roycroft</a></li>

<li><a href="http://writerunboxed.com/valerie/"><img src="http://0.gravatar.com/avatar/a2c0250d2a44081baba52b35c95b9fce?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Valerie P. Chandler</a></li>

<li><a href="http://writerunboxed.com/heather-2/"><img src="http://1.gravatar.com/avatar/5c036ac34cfe25ff26bb1bf3d2bc5826?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Reid</a></li>

</ul></div>
		</div></section>
<section id="text-36" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Twitter Team</h4>
			<div class="textwidget"><ul>

<li><a href="https://twitter.com/writerunboxed" class="external external_icon" target="_blank">our Twitter page</a></li>

<li><a href="http://writerunboxed.com/heather/"><img src="http://1.gravatar.com/avatar/bdbb25f69e4a7009874122b4284a111a?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Heather Webb</a></li>

<li><a href="http://writerunboxed.com/v-r/"><img src="http://2.gravatar.com/avatar/5c0a83edb2bea44d28df849fd78dbe44?s=32&d=identicon&r=pg" border="0" class="sbimg"/> VR Barkowski</a></li>

<li><a href="http://writerunboxed.com/c-g/"><img src="http://2.gravatar.com/avatar/b8be0092762555a840cbbd1f162397ee?s=32&d=identicon&r=pg" border="0" class="sbimg"/> CB Blake</a></li>

<li><a href="http://writerunboxed.com/lisa-janice/"><img src="http://0.gravatar.com/avatar/348ffadedd3661e8fe1c7e1701e0ed87?s=32&d=identicon&r=pg" border="0" class="sbimg"/> LJ Cohen</a></li>

<li><a href="http://writerunboxed.com/julianne/"><img src="http://1.gravatar.com/avatar/a920afc3ddc928b65d1f1af802b078b0?s=32&d=identicon&r=pg" border="0" class="sbimg"/> Julianne Douglas</a></li>

<li><a href="http://writerunboxed.com/ddfalvo/"><img src="http://2.gravatar.com/avatar/d375fff2f25c670de660951264bc7f14?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Denise Falvo</a></li>

<li><a href="http://writerunboxed.com/tracy/"><img src="http://0.gravatar.com/avatar/e5c1d2d9f251ceaaa2bc1c271f87dea7?s=30&d=identicon&r=PG" border="0" class="sbimg"/> Tracy Hahn-Burkett</a></li>

<li><a href="http://writerunboxed.com/rebeca/"><img src="http://0.gravatar.com/avatar/a11589fb7fe39746939a453a28f3cd31?s=32&d=identicon&r=PG" border="0" class="sbimg"/> Rebeca Schiller</a></li></ul></div>
		</div></section>
<section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.johnjkelley.com' rel='external nofollow' class='url'>John J Kelley</a></span> on <a href="http://writerunboxed.com/2017/01/07/characters-world-story/comment-page-1/#comment-607427">Characters + World = Story</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.johnjkelley.com' rel='external nofollow' class='url'>John J Kelley</a></span> on <a href="http://writerunboxed.com/2017/01/07/characters-world-story/comment-page-1/#comment-607426">Characters + World = Story</a></li><li class="recentcomments"><span class="comment-author-link">James Pray</span> on <a href="http://writerunboxed.com/2017/01/07/characters-world-story/comment-page-1/#comment-607425">Characters + World = Story</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://skrizzolo.com' rel='external nofollow' class='url'>SK Rizzolo</a></span> on <a href="http://writerunboxed.com/2017/01/07/characters-world-story/comment-page-1/#comment-607424">Characters + World = Story</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://talesofeneana.wordpress.com/' rel='external nofollow' class='url'>Joy Pixley</a></span> on <a href="http://writerunboxed.com/2017/01/07/characters-world-story/comment-page-1/#comment-607422">Characters + World = Story</a></li></ul></div></section>
<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Alumni</h4>
			<div class="textwidget"><ul>
<a href="http://writerunboxed.com/wu-alumni/">A List of Former Contributors </a></ul>
</div>
		</div></section>
</aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><b><center><font size=3.5 face=Georgia><a href="http://writerunboxed.com/advertise-with-wu/"> ADVERTISE with WU</a></font></center></b>
</div>
		</div></section>
<section id="slideshow_widget-18" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-1" style="position:relative;z-index:100000;" ></div><div id="wppa-container-1" style="width:220px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-1 wppa-rev-6610 wppa-prevrev-6609 wppa-theme-6-4-17-002 wppa-api-6-6-10-005" ><input type="hidden" id="wppa-nonce-0-1" name="wppa-nonce" value="7503d0b4fb" />
<script type="text/javascript">
wppaAutoColumnWidth[1] = false;
wppaColWidth[1] = 220;
wppaTopMoc = 1;
wppaMasonryCols[1] = 0;
wppaCoverImageResponsive[1] = false;
wppaAspectRatio[1] = 0.681818181818;
wppaFullSize[1] = 220;
wppaFullFrameDelta[1] = 0;
wppaFilmStripLength[1] = 170;
wppaThumbnailPitch[1] = 52;
wppaFilmStripMargin[1] = 1;
wppaFilmStripAreaDelta[1] = 56;
wppaIsMini[1] = true;
wppaSlideBlank[1] = false;
wppaLightBox[1] = "xxx";
wppaLightBox[1] = "";
wppaConsoleLog("mocc:1 lbkey:"+wppaLightBox[1] );
wppaLightboxSingle[1] = false;
</script>
<script type="text/javascript">
wppaSlideInitRunning[1] = true;
wppaMaxOccur = 1;
</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-1" class="slide-frame" style="overflow:hidden;width: 220px;margin-bottom: 8px;" ><div id="theslide0-1" class="theslide theslide-1" style="width:220px;margin:auto;" ></div><div id="theslide1-1" class="theslide theslide-1" style="width:220px;margin:auto;" ></div><div id="spinner-1" class="spinner" ></div></div>
<script type="text/javascript">
wppaStoreSlideInfo( '1','0','http://writerunboxed.com/wp-content/uploads/wppa/517.jpg?ver=1',' max-width:220px; max-height:440px; width:220px; height:440px;margin:0;','220','440','','','','517','0','','0','','http://mountainviewbooks.com/indie-publishing-design-services.html','','_blank','5000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/517.jpg','','','','author-services-ad.jpg','' );
</script>
<script type="text/javascript">
wppaFullValign[1] = "fit";
wppaFullHalign[1] = "center";
wppaPortraitOnly[1] = true;
wppaStartStop( 1, -1 );
</script>
<script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-1-end" ></div></div></div></div></section>
<section id="slideshow_widget-25" class="widget slideshow_widget"><div class="widget-wrap"><div style="padding-top:2px; padding-bottom:4px;" ><div id="wppa-modal-container-2" style="position:relative;z-index:100000;" ></div><div id="wppa-container-2" style="width:220px;display:block;margin-left:auto;margin-right:auto;padding:0;position:relative;" class="wppa-container wppa-container-2 wppa-rev-6610 wppa-prevrev-6609 wppa-theme-6-4-17-002 wppa-api-6-6-10-005" ><input type="hidden" id="wppa-nonce-0-2" name="wppa-nonce" value="7503d0b4fb" />
<script type="text/javascript">
wppaAutoColumnWidth[2] = false;
wppaColWidth[2] = 220;
wppaTopMoc = 2;
wppaMasonryCols[2] = 0;
wppaCoverImageResponsive[2] = false;
wppaAspectRatio[2] = 0;
wppaFullSize[2] = 220;
wppaFullFrameDelta[2] = 0;
wppaFilmStripLength[2] = 170;
wppaThumbnailPitch[2] = 52;
wppaFilmStripMargin[2] = 1;
wppaFilmStripAreaDelta[2] = 56;
wppaIsMini[2] = true;
wppaSlideBlank[2] = false;
wppaLightBox[2] = "xxx";
wppaLightBox[2] = "";
wppaConsoleLog("mocc:2 lbkey:"+wppaLightBox[2] );
wppaLightboxSingle[2] = false;
</script>
<script type="text/javascript">
wppaSlideInitRunning[2] = true;
wppaMaxOccur = 2;
</script><noscript style="text-align:center; " ><span style="color:red; ">To see the full size images, you need to enable javascript in your browser.</span></noscript><div id="slide_frame-2" class="slide-frame" style="overflow:hidden;width: 220px;margin-bottom: 8px;" ><div id="theslide0-2" class="theslide theslide-2" style="width:220px;margin:auto;" ></div><div id="theslide1-2" class="theslide theslide-2" style="width:220px;margin:auto;" ></div><div id="spinner-2" class="spinner" ></div></div>
<script type="text/javascript">
wppaStoreSlideInfo( '2','0','http://writerunboxed.com/wp-content/uploads/wppa/499.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','499','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/499.jpg','','','','ONE-DONE.jpg','' );
wppaStoreSlideInfo( '2','1','http://writerunboxed.com/wp-content/uploads/wppa/506.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','506','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/506.jpg','','','','p2redo2.jpg','' );
wppaStoreSlideInfo( '2','2','http://writerunboxed.com/wp-content/uploads/wppa/513.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','513','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/513.jpg','','','','experimentslide32.jpg','' );
wppaStoreSlideInfo( '2','3','http://writerunboxed.com/wp-content/uploads/wppa/508.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','508','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/508.jpg','','','','experiment slide 42.jpg','' );
wppaStoreSlideInfo( '2','4','http://writerunboxed.com/wp-content/uploads/wppa/512.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','512','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/512.jpg','','','','experiment slide 99.jpg','' );
wppaStoreSlideInfo( '2','5','http://writerunboxed.com/wp-content/uploads/wppa/509.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','509','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/509.jpg','','','','experiment slide 52.jpg','' );
wppaStoreSlideInfo( '2','6','http://writerunboxed.com/wp-content/uploads/wppa/510.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','510','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/510.jpg','','','','experiment slide 62.jpg','' );
wppaStoreSlideInfo( '2','7','http://writerunboxed.com/wp-content/uploads/wppa/511.jpg?ver=1',' max-width:220px; max-height:687px; width:220px; height:687px;margin:0;','220','687','','','','511','0','','0','','https://www.amazon.com/exec/obidos/ASIN/1440346712/writunbo-20','','_self','3000','','','','','','','','http://writerunboxed.com/wp-content/uploads/wppa/511.jpg','','','','experiment slide 72.jpg','' );
</script>
<script type="text/javascript">
wppaFullValign[2] = "fit";
wppaFullHalign[2] = "center";
wppaPortraitOnly[2] = true;
wppaStartStop( 2, -1 );
</script>
<script type="text/javascript" >if ( typeof(wppaInitOverlay) != "undefined" ) { wppaInitOverlay(); }</script><div id="wppa-container-2-end" ></div></div></div></div></section>
<section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><center><img src="http://i409.photobucket.com/albums/pp171/Therese500/writers-digest-101-best-sites-fo-1.jpg" border="0" alt="Photobucket"/></center>

<ul>

<b><center>
<ul>2007</ul>
<ul>2008</ul>
<ul>2009</ul>
<ul>2010</ul>
<ul>2011</ul>
<ul>2012</ul>
<ul>2013</ul>
<ul>2014</ul>
<ul>2015</ul>
<ul>2016* </ul>
<ul></ul>
<ul>*Named a Best of the Best</ul></center></b>

</ul></div>
		</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://writerunboxed.com/" role="search"><meta itemprop="target" content="http://writerunboxed.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div></section>
<section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
<label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="572">Advertisement&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1992">Author in Progress&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1492">BookBub&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1426">Community&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="10">CRAFT&nbsp;&nbsp;(1,860)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Book Talk&nbsp;&nbsp;(399)</option>
	<option class="level-2" value="524">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Flog a Pro&nbsp;&nbsp;(46)</option>
	<option class="level-2" value="292">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Take Five&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="1002">&nbsp;&nbsp;&nbsp;Diversity&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="466">&nbsp;&nbsp;&nbsp;Genre&nbsp;&nbsp;(50)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(317)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Movie Talk&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="20">From the Mailbox&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="81">Humor&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="2187">Independent Publishing&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="748">INSIDE PUBLISHING&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="19">Inspirations&nbsp;&nbsp;(651)</option>
	<option class="level-0" value="942">Lamentations&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="290">Newsletter&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1902">Process&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="2159">provocations&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13">REAL WORLD&nbsp;&nbsp;(1,831)</option>
	<option class="level-1" value="521">&nbsp;&nbsp;&nbsp;Auction&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Business&nbsp;&nbsp;(669)</option>
	<option class="level-2" value="554">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agents&nbsp;&nbsp;(25)</option>
	<option class="level-2" value="109">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Buzz, Balls &amp; Hype&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="711">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Digital&nbsp;&nbsp;(29)</option>
	<option class="level-2" value="110">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marketing&nbsp;&nbsp;(146)</option>
	<option class="level-2" value="111">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;PR&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="161">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicity&nbsp;&nbsp;(86)</option>
	<option class="level-2" value="100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;self-publishing&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;Contest&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Linktopia&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="747">&nbsp;&nbsp;&nbsp;Notes from a Desk&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Social Media&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="836">&nbsp;&nbsp;&nbsp;Un-Conference&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Writing life&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="11">RESEARCH&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Click Here&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="317">Shrinking Violets&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1493">traditional publishing&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="696">Tweet Round-Up&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(315)</option>
	<option class="level-0" value="935">Writer Unboxed Publishing&nbsp;&nbsp;(2)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://writerunboxed.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section>
<section id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://writerunboxed.com/2017/01/'> January 2017 &nbsp;(7)</option>
	<option value='http://writerunboxed.com/2016/12/'> December 2016 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2016/11/'> November 2016 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2016/10/'> October 2016 &nbsp;(35)</option>
	<option value='http://writerunboxed.com/2016/09/'> September 2016 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2016/08/'> August 2016 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2016/07/'> July 2016 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2016/05/'> May 2016 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2016/04/'> April 2016 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2016/03/'> March 2016 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2016/02/'> February 2016 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2016/01/'> January 2016 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2015/12/'> December 2015 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2015/11/'> November 2015 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2015/10/'> October 2015 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2015/09/'> September 2015 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2015/07/'> July 2015 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2015/06/'> June 2015 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2015/05/'> May 2015 &nbsp;(34)</option>
	<option value='http://writerunboxed.com/2015/04/'> April 2015 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2015/03/'> March 2015 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2015/02/'> February 2015 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2015/01/'> January 2015 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2014/11/'> November 2014 &nbsp;(34)</option>
	<option value='http://writerunboxed.com/2014/10/'> October 2014 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2014/07/'> July 2014 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2014/06/'> June 2014 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2014/05/'> May 2014 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2014/03/'> March 2014 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2014/02/'> February 2014 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2014/01/'> January 2014 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2013/11/'> November 2013 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2013/10/'> October 2013 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2013/09/'> September 2013 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2013/07/'> July 2013 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2013/06/'> June 2013 &nbsp;(34)</option>
	<option value='http://writerunboxed.com/2013/05/'> May 2013 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2013/04/'> April 2013 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2013/03/'> March 2013 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2013/02/'> February 2013 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2013/01/'> January 2013 &nbsp;(34)</option>
	<option value='http://writerunboxed.com/2012/12/'> December 2012 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2012/11/'> November 2012 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2012/10/'> October 2012 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2012/09/'> September 2012 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2012/08/'> August 2012 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2012/07/'> July 2012 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2012/06/'> June 2012 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2012/05/'> May 2012 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2012/04/'> April 2012 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2012/03/'> March 2012 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2012/02/'> February 2012 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2012/01/'> January 2012 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2011/11/'> November 2011 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2011/10/'> October 2011 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2011/08/'> August 2011 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2011/07/'> July 2011 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2011/06/'> June 2011 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2011/05/'> May 2011 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2011/04/'> April 2011 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2011/03/'> March 2011 &nbsp;(33)</option>
	<option value='http://writerunboxed.com/2011/02/'> February 2011 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2011/01/'> January 2011 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2010/12/'> December 2010 &nbsp;(31)</option>
	<option value='http://writerunboxed.com/2010/11/'> November 2010 &nbsp;(29)</option>
	<option value='http://writerunboxed.com/2010/10/'> October 2010 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2010/09/'> September 2010 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2010/08/'> August 2010 &nbsp;(37)</option>
	<option value='http://writerunboxed.com/2010/07/'> July 2010 &nbsp;(32)</option>
	<option value='http://writerunboxed.com/2010/06/'> June 2010 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2010/05/'> May 2010 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2010/04/'> April 2010 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2010/03/'> March 2010 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2010/02/'> February 2010 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2010/01/'> January 2010 &nbsp;(24)</option>
	<option value='http://writerunboxed.com/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2009/11/'> November 2009 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2009/09/'> September 2009 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2009/08/'> August 2009 &nbsp;(24)</option>
	<option value='http://writerunboxed.com/2009/07/'> July 2009 &nbsp;(24)</option>
	<option value='http://writerunboxed.com/2009/06/'> June 2009 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2009/05/'> May 2009 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2009/04/'> April 2009 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2009/03/'> March 2009 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2009/02/'> February 2009 &nbsp;(24)</option>
	<option value='http://writerunboxed.com/2009/01/'> January 2009 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2008/12/'> December 2008 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2008/11/'> November 2008 &nbsp;(26)</option>
	<option value='http://writerunboxed.com/2008/10/'> October 2008 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2008/09/'> September 2008 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2008/08/'> August 2008 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2008/07/'> July 2008 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2008/06/'> June 2008 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2008/05/'> May 2008 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2008/04/'> April 2008 &nbsp;(30)</option>
	<option value='http://writerunboxed.com/2008/03/'> March 2008 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2008/02/'> February 2008 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2008/01/'> January 2008 &nbsp;(27)</option>
	<option value='http://writerunboxed.com/2007/12/'> December 2007 &nbsp;(24)</option>
	<option value='http://writerunboxed.com/2007/11/'> November 2007 &nbsp;(23)</option>
	<option value='http://writerunboxed.com/2007/10/'> October 2007 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2007/09/'> September 2007 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2007/08/'> August 2007 &nbsp;(28)</option>
	<option value='http://writerunboxed.com/2007/07/'> July 2007 &nbsp;(21)</option>
	<option value='http://writerunboxed.com/2007/06/'> June 2007 &nbsp;(21)</option>
	<option value='http://writerunboxed.com/2007/05/'> May 2007 &nbsp;(25)</option>
	<option value='http://writerunboxed.com/2007/04/'> April 2007 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2007/03/'> March 2007 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2007/02/'> February 2007 &nbsp;(20)</option>
	<option value='http://writerunboxed.com/2007/01/'> January 2007 &nbsp;(20)</option>
	<option value='http://writerunboxed.com/2006/12/'> December 2006 &nbsp;(15)</option>
	<option value='http://writerunboxed.com/2006/11/'> November 2006 &nbsp;(17)</option>
	<option value='http://writerunboxed.com/2006/10/'> October 2006 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2006/09/'> September 2006 &nbsp;(18)</option>
	<option value='http://writerunboxed.com/2006/08/'> August 2006 &nbsp;(22)</option>
	<option value='http://writerunboxed.com/2006/07/'> July 2006 &nbsp;(19)</option>
	<option value='http://writerunboxed.com/2006/06/'> June 2006 &nbsp;(20)</option>
	<option value='http://writerunboxed.com/2006/05/'> May 2006 &nbsp;(21)</option>
	<option value='http://writerunboxed.com/2006/04/'> April 2006 &nbsp;(17)</option>
	<option value='http://writerunboxed.com/2006/03/'> March 2006 &nbsp;(21)</option>
	<option value='http://writerunboxed.com/2006/02/'> February 2006 &nbsp;(21)</option>
	<option value='http://writerunboxed.com/2006/01/'> January 2006 &nbsp;(11)</option>
	<option value='http://writerunboxed.com/2000/11/'> November 2000 &nbsp;(19)</option>
	<option value='http://writerunboxed.com/2000/01/'> January 2000 &nbsp;(1)</option>

		</select>
		</div></section>
<section id="linkcat-23" class="widget widget_links"><div class="widget-wrap"><h4 class="widget-title widgettitle">Box Cutters</h4>

	<ul class='xoxo blogroll'>
<li><a href="http://www.absolutewrite.com/" title="Market listings, editorial services, fantastic forums and more">Absolute Write</a></li>
<li><a href="http://www.agentquery.com/" title="Large database of literary agents">Agent Query</a></li>
<li><a href="http://bksp.org/blog-2/" title="With over 600 members from a dozen countries and a constantly revolving line-up of guest speakers including literary agents, editors, and authors, the online forums are a virtual writer&#8217;s conference that runs year round.">Backspace</a></li>
<li><a href="http://www.bulwer-lytton.com/">Bulwer-Lytton</a></li>
<li><a href="http://www.davekingedits.com">Dave King Editorial Services</a></li>
<li><a href="http://www.etbscreenwriting.com/" title="an emotional toolbox website">ETB Screenwriting</a></li>
<li><a href="http://everyonewhosanyone.com/">Everyone Who&#8217;s Anyone</a></li>
<li><a href="http://floggingthequill.typepad.com/" title="pursuing the art &amp; craft of compelling storytelling">Flogging the Quill</a></li>
<li><a href="http://www.grammarcheck.net/" title="Perfect your sentences.">Grammar Check</a></li>
<li><a href="http://www.powerthesaurus.org/" title="Crowdsourced. Straightforward. User-friendly.">Power Thesaurus</a></li>
<li><a href="http://www.anotherealm.com/prededitors/">Preditors and Editors</a></li>
<li><a href="http://www.publishersmarketplace.com/">Publishers Marketplace</a></li>
<li><a href="http://www.querytracker.net/" title="organize &amp; track your query letters">Query Tracker</a></li>
<li><a href="http://marketlist.com/" title="resource for genre fiction writers">The Market List</a></li>
<li><a href="http://misssnark.blogspot.com">The Snarkives</a></li>
<li><a href="http://writersalmanac.publicradio.org/">The Writer&#8217;s Almanac</a></li>
<li><a href="http://www.englishgrammar.org/wordcounter/" title="How many repeated words are in your manuscript?">Word Counter</a></li>
<li><a href="http://accrispin.blogspot.com/" title="&#8220;shines a bright light into the dark corners of the shadow-world of literary scams, schemes, and pitfalls&#8221;">Writer Beware</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">WriteWords Phrase Frequency Counter</a></li>
<li><a href="http://www.writewords.org.uk/phrase_count.asp" title="allows you to count the frequency usage of phrases in your work">WriteWords Word Frequency Counter</a></li>
<li><a href="http://zenhabits.net/" title="Zen Habits is about finding simplicity in the daily chaos of our lives. ">Zen Habits</a></li>

	</ul>
</div></section>

<section id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>
			<ul>
						<li><a href="http://writerunboxed.com/wp-login.php">Log in</a></li>
			<li><a href="http://feeds.feedburner.com/WriterUnboxed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://writerunboxed.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></section>
<section id="social-media-page" class="widget smp_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Social Media</h4>
<div id="smp-wrapper"><ul><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/facebook.png" alt="Writer Unboxed Facebook" />
                     <a href="http://www.facebook.com/home.php?sk=group_157322207649636" title="Writer Unboxed" target="_blank">Writer Unboxed</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@WriterUnboxed Twitter" />
                     <a href="http://www.twitter.com/WriterUnboxed" title="@WriterUnboxed" target="_blank">@WriterUnboxed</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ThereseWalsh Twitter" />
                     <a href="http://www.twitter.com/ThereseWalsh" title="@ThereseWalsh" target="_blank">@ThereseWalsh</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KathleenBolton Twitter" />
                     <a href="http://www.twitter.com/KathleenBolton" title="@KathleenBolton" target="_blank">@KathleenBolton</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Porter_Anderson Twitter" />
                     <a href="http://www.twitter.com/Porter_Anderson" title="@Porter_Anderson" target="_blank">@Porter_Anderson</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BrunoniaBarry Twitter" />
                     <a href="http://www.twitter.com/BrunoniaBarry" title="@BrunoniaBarry" target="_blank">@BrunoniaBarry</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@TomBentleyNow (Tom Bentley) Twitter" />
                     <a href="http://www.twitter.com/TomBentleyNow" title="@TomBentleyNow (Tom Bentley)" target="_blank">@TomBentleyNow (Tom Bentley)</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SharonBially Twitter" />
                     <a href="http://www.twitter.com/SharonBially" title="@SharonBially" target="_blank">@SharonBially</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DanBlank Twitter" />
                     <a href="http://www.twitter.com/DanBlank" title="@DanBlank" target="_blank">@DanBlank</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@AnneGBrown Twitter" />
                     <a href="http://www.twitter.com/AnneGBrown" title="@AnneGBrown" target="_blank">@AnneGBrown</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KBullockAuthor Twitter" />
                     <a href="http://www.twitter.com/KBullockAuthor" title="@KBullockAuthor" target="_blank">@KBullockAuthor</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SarahrCallender Twitter" />
                     <a href="http://www.twitter.com/sarahrcallender" title="@SarahrCallender" target="_blank">@SarahrCallender</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DavidCorbett_CA Twitter" />
                     <a href="http://www.twitter.com/DavidCorbett_CA" title="@DavidCorbett_CA" target="_blank">@DavidCorbett_CA</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@LisaCron Twitter" />
                     <a href="http://www.twitter.com/LisaCron" title="@LisaCron" target="_blank">@LisaCron</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KeithCronin Twitter" />
                     <a href="http://www.twitter.com/KeithCronin" title="@KeithCronin" target="_blank">@KeithCronin</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Anna_Elliott Twitter" />
                     <a href="http://www.twitter.com/anna_elliott" title="@Anna_Elliott" target="_blank">@Anna_Elliott</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DDFalvo Twitter" />
                     <a href="http://www.twitter.com/DDFalvo" title="@DDFalvo" target="_blank">@DDFalvo</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BillFerris Twitter" />
                     <a href="http://www.twitter.com/billferris" title="@BillFerris" target="_blank">@BillFerris</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JaneFriedman Twitter" />
                     <a href="http://www.twitter.com/JaneFriedman" title="@JaneFriedman" target="_blank">@JaneFriedman</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@THahnBurkett Twitter" />
                     <a href="http://www.twitter.com/THahnBurkett" title="@THahnBurkett" target="_blank">@THahnBurkett</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KristanHoffman Twitter" />
                     <a href="http://www.twitter.com/KristanHoffman" title="@KristanHoffman" target="_blank">@KristanHoffman</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KatrinaKittle Twitter" />
                     <a href="http://www.twitter.com/katrinakittle" title="@KatrinaKittle" target="_blank">@KatrinaKittle</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@RLLaFevers (Robin LaFevers) Twitter" />
                     <a href="http://www.twitter.com/RLLaFevers" title="@RLLaFevers (Robin LaFevers)" target="_blank">@RLLaFevers (Robin LaFevers)</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ErikaLiodice Twitter" />
                     <a href="http://www.twitter.com/erikaliodice" title="@ErikaLiodice" target="_blank">@ErikaLiodice</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@DonMaass Twitter" />
                     <a href="http://www.twitter.com/DonMaass" title="@DonMaass" target="_blank">@DonMaass</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SophieMasson1 Twitter" />
                     <a href="http://www.twitter.com/SophieMasson1" title="@SophieMasson1" target="_blank">@SophieMasson1</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@MichalskiLiz Twitter" />
                     <a href="http://www.twitter.com/MichalskiLiz" title="@MichalskiLiz" target="_blank">@MichalskiLiz</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@KAMcCleary Twitter" />
                     <a href="http://www.twitter.com/KAMcCleary" title="@KAMcCleary" target="_blank">@KAMcCleary</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SarahMMcCoy Twitter" />
                     <a href="http://www.twitter.com/SarahMMcCoy" title="@SarahMMcCoy" target="_blank">@SarahMMcCoy</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JaelMcHenry Twitter" />
                     <a href="http://www.twitter.com/jaelmchenry" title="@JaelMcHenry" target="_blank">@JaelMcHenry</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@CEMcKenzie1 Twitter" />
                     <a href="http://www.twitter.com/@CEMcKenzie1" title="@CEMcKenzie1" target="_blank">@CEMcKenzie1</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@JMunroeMartin  Twitter" />
                     <a href="http://www.twitter.com/jmunroemartin" title="@JMunroeMartin " target="_blank">@JMunroeMartin </a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@AnnieNeugebauer Twitter" />
                     <a href="http://www.twitter.com/@AnnieNeugebauer" title="@AnnieNeugebauer" target="_blank">@AnnieNeugebauer</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@Jan_Ohara Twitter" />
                     <a href="http://www.twitter.com/jan_ohara" title="@Jan_Ohara" target="_blank">@Jan_Ohara</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@BarbaraONeal Twitter" />
                     <a href="http://www.twitter.com/barbaraoneal" title="@BarbaraONeal" target="_blank">@BarbaraONeal</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@RayRhamey Twitter" />
                     <a href="http://www.twitter.com/RayRhamey" title="@RayRhamey" target="_blank">@RayRhamey</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@ErikaRobuck Twitter" />
                     <a href="http://www.twitter.com/ErikaRobuck" title="@ErikaRobuck" target="_blank">@ErikaRobuck</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@VaughnRoycroft Twitter" />
                     <a href="http://www.twitter.com/VaughnRoycroft" title="@VaughnRoycroft" target="_blank">@VaughnRoycroft</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@SchillerRebeca Twitter" />
                     <a href="http://www.twitter.com/SchillerRebeca" title="@SchillerRebeca" target="_blank">@SchillerRebeca</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@TrueFactBarFact (John Vorhaus) Twitter" />
                     <a href="http://www.twitter.com/TrueFactBarFact" title="@TrueFactBarFact (John Vorhaus)" target="_blank">@TrueFactBarFact (John Vorhaus)</a> </li><li><img src="http://writerunboxed.com/wp-content/plugins/social-media-page/images/twitter.png" alt="@msHeatherWebb Twitter" />
                     <a href="http://www.twitter.com/@msheatherwebb" title="@msHeatherWebb" target="_blank">@msHeatherWebb</a> </li></ul><div style="text-align:right;"><p style="font-size:90%;">Created by <a href="http://www.hashbangcode.com/" title="#! code" target="_blank">#! code</a></p></div></div></div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · <a href="http://my.studiopress.com/themes/eleven40/">eleven40 Pro Theme</a> On <a href="http://www.studiopress.com/">Genesis Framework</a> · <a href="http://wordpress.org/">WordPress</a> · <a href="http://writerunboxed.com/wp-login.php">Log in</a></p></div></footer></div><script type="text/html" id="tmpl-fl-node-template-block">
	<span class="fl-builder-block fl-builder-block-saved-{{data.type}}<# if ( data.global ) { #> fl-builder-block-global<# } #>" data-id="{{data.id}}">
		<span class="fl-builder-block-title">{{data.name}}</span>
		<# if ( data.global ) { #>
		<div class="fl-builder-badge fl-builder-badge-global">
			Global		</div>
		<# } #>
		<span class="fl-builder-node-template-actions">
			<a class="fl-builder-node-template-edit" href="{{data.link}}" target="_blank">
				<i class="fa fa-wrench"></i>
			</a>
			<a class="fl-builder-node-template-delete" href="javascript:void(0);">
				<i class="fa fa-times"></i>
			</a>
		</span>
	</span>
</script>
<!-- #tmpl-fl-node-template-block --><script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-tab scrollup-right', // Element Class
				scrollDistance: 300, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: 'Up, James.', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script>
		<!-- start WPPA+ Footer data -->
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="7503d0b4fb" />
<!-- Do user upload -->
<!-- Done user upload -->			<div id="modal-container">
				<article class="modal-info modal-style-wide fade js-modal">
					<section class="modal-content">
						<a class="coffee_close" href="#"><i class="fa fa-times"></i><span class="hidden">Close</span></a>
											<div class="tiny_coffee">
				<header class="modal-header">
					<h1>Wish you could buy this author a cup of joe?</h1>
				</header>
						<section class="modal-body" data-icon="coffee" data-price="2" data-rate="1" data-currency="$%s" data-hash="#tinycoffeeforWU" data-default="2">											<div class="tiny_coffee_text">
							<p>Now, thanks to tinyCoffee and PayPal, you can!</p>
						</div>
										<div class="tiny_coffee_slider"></div>
					<div class="right"><span class="count"></span> <small class="count2"></small></div>
					<form action="https://www.paypal.com/cgi-bin/webscr" method="post" class="tiny_coffee_form">
													<input type="hidden" name="business" value="jo.eberhardt@gmail.com"/>													<input type="hidden" name="cmd" value="_xclick"/>													<input type="hidden" name="rm" value="2"/>													<input type="hidden" name="amount" value="0"/>													<input type="hidden" name="return" value="http://writerunboxed.com"/>													<input type="hidden" name="cancel_return" value="http://writerunboxed.com"/>													<input type="hidden" name="item_name" value="a coffee for the author of this post"/>													<input type="hidden" name="currency_code" value="USD"/>													<input type="hidden" name="no_shipping" value="1"/>												<button type="submit"><i class="fa fa-shopping-cart"></i></button>
					</form>
				</section>
			</div>
							</section>
				</article>
			</div>
			<div class="modal-background fade">&nbsp;</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/writerunboxed.com\/2017\/01\/07\/characters-world-story\/":46242};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/07/characters-world-story/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+WriterUnboxed+%28Writer+Unboxed%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/wp-ulike/assets/js/wp-ulike-plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/tinycoffee/js/nouislider.jquery.min.js'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/tinycoffee/js/tinycoffee.min.js?ver=0.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://writerunboxed.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://writerunboxed.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'37434894',post:'46242',tz:'-4',srv:'writerunboxed.com'} ]);
	_stq.push([ 'clickTrackerInit', '37434894', '46242' ]);
</script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: writerunboxed.com @ 2017-01-07 21:53:52 by W3 Total Cache -->